Сергей Лукьяненко - Осенние визиты

1 Сергей Лукьяненко

Автор благодарит:
Дмитрия Байкалова, Владимира Васильева,
Павла Вязникова - за слова, сказанные вовремя.
Сергея Калугина - за тексты песен,
использованных в романе.
Дениса Маслакова - за тексты стихов,
использованных в романе.
Марка Горовенко - за консультации по оружию.
Любые возможные совпадения имен, событий и
реалий случайны. 7. Страшен и грозен он; от него
самого происходит суд его и власть его.
Книга Пророка Аввакума
Я раскрыл себе грудь алмазным серпом,
И подставил, бесстыдно смеясь и крича,
Обнаженного сердца стучащийся ком
Леденящим, невидимым черным лучам.
Сергей Калугин
- Это только слова, - сказал Убивающий
Словом. - Только ветер, сорвавшийся с твоих
губ. Неужели ты думаешь, что я испугаюсь
ветра?
Ярослав Заров
Садитесь рядом. Садитесь, это будет долгая история. Я и сам не знал, насколько долгая, когда начинал ее рассказывать.
Вы любите страшные сказки? Я - нет. Во всяком случае, мне так казалось.
Но нам редко дано делать лишь то, что мы любим.
Главное, что следует запомнить вначале - эта сказка не о вас. Она могла случиться, и она может случиться, но только не с вами.
Вы в безопасности, в мире, который тверд и надежен. Вас нет в этой сказке, и если даже вам покажется обратное - вы ошиблись. Поверьте.
И если вы дочитаете до конца, а нечто темное коснется вас - не пугайтесь. Просто страшная сказка, которую рассказывают страшные люди.
Эта сказка не о вас.
Но если однажды ночью вы проснетесь в пустой квартире от щелчка выключателя, не спешите поднять голову и спросить "Кто там?"
Возможно, это окажетесь вы сами.

ЧАСТЬ ПЕРВАЯ. ПРИХОД

0

Стены здесь были деревянными, но под некрашеными сосновыми плашками лежал свинец. Только дерево - пол из дубового паркета, стены из сосны, глубокое, но жесткое кресло, маленький круглый столик. На столе - открытая тетрадь, пара остро отточенных карандашей, три свечи в грубо вырезанном из капа подсвечнике.
Вошедший в комнату мужчина плотно затворил дверь и сел за стол. Взял карандаш, поднес к глазам, так, чтобы кончик грифеля заслонил пламя свечи. Придирчиво изучил заточку, потом пододвинул тетрадь поближе. Под последней записью, корявой, небрежной, "Дежурство сдал. Пятое октября, шесть часов вечера." аккуратно написал:
"Заступил на дежурство. Пятое октября, приблизительно шесть часов вечера".
Часов у него, конечно, не было. Армейских бюрократов это всегда приводило в ярость. Но спорить с эсперами они не решались. Себе дороже.
Откинувшись на высокую твердую спинку, он смотрел на пляшущие язычки пламени. Смотрел, постепенно расслабляясь, позволяя огоньку свечи заполнять весь мир. Дрожащее пламя вокруг, он в центре. Дежурство принял...
Если открыть дверь, единственную, ведущую из деревянной комнаты, то взгляду открывался длинный, полутемный коридор. Лишь в конце его тускло светил матовый плафон, как бы отмечая границу, за которой вновь начинался двадцатый век. Шесть таких коридоров сходились в маленьком зале, где было два лифта, наглухо закупоренная аварийная лестничная шахта, вентиляционный штрек и потертый, обитый жестью стол. За столом молодой капитан в форме внутренних войск перелистывал ветхий номер "Андрея", забытый здесь невесть кем и невесть когда. К внутренним войскам он имел столько же отношения, сколько и к железнодорожным. Объект "пси" когда-то подчинялся ГРУ, но последние десять лет был выделен в особую единицу, подотчетную непосредственно президенту.
Пройдя мимо скучающего капитана, в очередной раз знакомящегося с историей российской эротики, можно было вызвать лифт. Самая обычная красная пластиковая кнопка, как и положено, находилась на стене возле раздвижных дверей. Еще одна кнопка, подтверждающая вызов лифта, маленькая и неприметная, была вмонтирована в стол. Кроме того, во время трехминутного движения к поверхности капитан должен был позвонить по телефону и подтвердить, что в лифте "свои". Этот странный порядок в_ы_х_о_д_а_ появился в шестьдесят девятом году (коридоров тогда было только три, а телефон на столе был армейский, железный), после того, как один из эсперов задушил дежурного, забрал его пистолет, поднялся наверх, перестрелял охрану и в течении двух часов делал что-то со стационарной армейской радиостанцией.
Караульный взвод уложил сумасшедшего без особого труда и дальнейших потерь. Но трехлетняя работа одного из сибирских "ящиков" так и не дала ответа на главный вопрос: что делал эспер, зоолог по образованию, с радиостанцией, почему хиленькие кремниевые транзисторы не перегорают при напряжении двести семьдесят вольт, откуда это напряжение берется, и куда уходит с антенны, закрученной в виде раковины каури.
Теперь любой последователь бедного зоолога встретил бы наверху, в "приемной", не только хорошо вооруженную охрану, но и простенькое устройство, при звуке выстрелов или громких криках запирающее двери и наполняющее помещение слезоточивым газом.
Если же все было в порядке, то, поднявшись по лестнице из "приемной" - огромного и тоже подземного комплекса, можно было через подвал войти в здание Института средств наглядной агитации - режимного предприятия, призванного повышать моральный дух бойцов когда-то советской, а ныне российской армии. Из Института, уже без особых проблем, можно было попасть на старую улочку в центре Москвы. Руководство объекта "пси" тихо гордилось двумя вещами: тем, что ни одна иностранная держава не знает о его существовании, и тем, что нигде, даже в Штатах, по данным разведки, подобного объекта нет.
Мужчина, сидящий сейчас в деревянной комнате, был одним из эсперов "пси". Насколько он мог судить, их группа насчитывала почти четыре десятка человек, с тремя другими эсперами он даже был знаком. Приложив некоторые усилия, он мог узнать точную цифру, но работа в "пси" давно приучила его не стремиться к излишним знаниям. Через два дня на третий он приходил в Институт средств наглядной агитации, предъявлял пропуск, спускался на минус первый этаж, предъявлял другой пропуск, затем произносил в микрофон стихотворную строфу, которая была паролем этого месяца. Однажды, слегка охрипнув, он продекламировал бессмертную фразу о дяде, который был честных правил, но не в шутку занемог. Пролежав полчаса под дулом автомата на бетонном полу, эспер едва не повторил его судьбу. Уже несколько лет в "пси" собирались установить систему идентификации по сетчатке глаза, но пока дальше разговоров дело не шло. Возможно, потому, что польза "пси" всегда была под вопросом у руководства.
Когда-то мужчина работал во втором коридоре подземного центра. Отсиживая по двенадцать часов в почти такой же комнате, он занимался очень странным делом: размышлял, не запущены ли американские или китайские ядерные ракеты в сторону России? Однажды он почувствовал - болезненно ясно, почти увидел, как из льдистой серой воды выпрыгивают титановые туши "Поларисов", зависают, танцуя на огненном столбе, и медленно отправляются в свой последний путь. Глотая ставший колючим воздух он выбежал из комнаты
ПАРАГРАФ ПЕРВЫЙ: В СЛУЧАЕ ПРЕДВИДЕНИЯ...
и заорал на дежурного за обитым жестью столом,
А ЕСЛИ ОШИБКА? ЕСЛИ БЫ ОШИБКА... ТОЛЬКО БЫ ОШИБКА...
спеша успеть, хотя что можно было сделать, если он увидел случившееся?
Дежурный, вылавливая телефонную трубку, медленно бледнел. И вдруг эспер почувствовал, как его отпускает,
РАКЕТЫ УЖЕ НЕ ВЫПРЫГИВАЛИ ИЗ ВОДЫ, ЗАТО НА РЕБРИСТОМ СТАЛЬНОМ ПОЛУ ЛЕЖАЛ ПОЖИЛОЙ МУЖЧИНА В ЧУЖОЙ ВОЕННОЙ ФОРМЕ, И КРОВЬ ТЕКЛА ИЗ ПУЛЕВОГО ОТВЕРСТИЯ В ВИСКЕ
как будущее, не успев случиться, становится лишь возможным.
Потом его отпаивали коньяком, а поднятые с постелей коллеги пытались прощупать еще хоть что-то. Почти месяц он ходил, ожидая решения руководства о своей профпригодности. Это был очень долгий месяц, пока разведка вылавливала крохи сверхсекретной информации о сошедшем с ума американском адмирале...
Эспера повысили в звании, отправили с семьей в санаторий и премировали - очень крупной суммой.
Работать в группе предупреждения ракетного нападения он после этого не смог. Уж слишком четко помнились серые конусы обтекателей, выныривающие из вспененной воды. Ему предлагали перейти в группу предупреждения промышленных катастроф
ДА, ЧЕРНОБЫЛЬ РЕБЯТА НЕ УВИДЕЛИ, НО ЧЕРНОБЫЛЬ ДОЛЖЕН БЫЛ БЫТЬ ЛИШЬ ТРЕТЬИМ В РЯДУ АТОМНЫХ АВАРИЙ
или в группу социальных конфликтов. Но он выбрал самый новый сектор - "пси", группу общепланетарных опасностей.
Какие опасности они должны были предугадывать - никогда четко не формулировалось. Как говорил один из эсперов - от землетрясения на Тайване до угасания солнца... Но пока, за два года работы, никаких предупреждений отдел выдать не смог.
Устроившись поудобнее - дежурство будет длиться шесть часов, эспер уже не в первый раз подумал о том, что отдел "общепланетарных опасностей" был даже не данью политической моде, как он решил вначале - какие, к черту, общечеловеческие ценности в их организации? а просто синекурой для отработавших эсперов. Те, кто, подобно ему, переживали яркий "прокол реальности", нормально функционировать уже не могли. Психика подводила, то подкидывая ложные предвидения, сотканные из воспоминаний, то старательно не замечая настоящих опасностей. Но пенсии у эсперов не существовало. Вывести людей из штата, но сохранить при этом охрану и наблюдение за ними в полном объеме - этого не тянул даже бюджет "пси". Вот и был изобретен новый сектор, безобидный и непритязательный.
Одна свеча догорала. Мужчина затушил фитилек - легкая струйка дыма уплыла в вытяжную решетку, пошарил в столе в поисках новой свечи. Никто не знал, почему электрическое освещение, металл, пластмасса гасили экстрасенсорные способности. Это было принято как аксиома, и...
ТЯЖЕСТЬ В ВИСКАХ
помещения эсперов оборудованы...
ПЛАМЯ, ПЛАМЯ ПЕРЕД ГЛАЗАМИ, ОГОНЕК НА СВЕЧЕ ВЫРОС В ЦЕЛЫЙ ФАКЕЛ, ЧТО СО МНОЙ?
Что со мной?
ПРОКОЛ
Он вдруг увидел - увидел так ясно, что знаменитый, снискавший ему славу прокол с "Поларисами" стал лишь бледной акварелью на фоне многоцветного пейзажа. Он увидел лица - только лица. Шестеро...
И за ними - смерть.
Мужчина не успел выйти из-за стола, повалился лицом в теплый воск потушенного огарка. Остановилось сердце - просто сжалось, и не захотело разжиматься. Словно решило - хватит.
Боли не было. Эспер сползал на пол, а перед глазами мелькали картины - будущее, за которым он был поставлен надзирать, которое должен был предотвратить.
Даже умирая, в те секунды, пока лишенный кислорода мозг продолжал жить, он пытался понять, что же наполнило его этим запредельным ужасом, имя которому - смерть.
Он понял.
И умер с сознанием человека, которому повезло, который - пусть и дорогой ценой - успел спастись.
Анатолий Владимирович Шестаков, подполковник, никогда не одевавший формы, тридцатисемилетний эспер, которого по традиции "пси" никогда не звали по имени, лежал в деревянной комнате глубоко под московскими улицами и улыбался.
Догорела вторая свеча, и сумрак раздвинул стены, делая комнату просторной и торжественной.
Потом, замигав, сжался в искру фитилек третьей свечи. И наступил мрак, в котором не было ни размеров, ни времени, ни страха.

1

Человек, полчаса простоявший на холодной лестничной площадке между двумя этажами, спиной к решетчатой шахте лифта, обычно имеет для этого основания. Он может быть основательным и неторопливым курильщиком, запасающимся никотином на ночь, может забыть ключи и ожидать опаздывающую супругу, может вылавливать должника.
Илья Карамазов не курил и никогда не был женат. В какой-то мере к нему подходила лишь третья причина. Глядя на ровную темно-голубую краску стен, он ждал терпеливо и безучастно. Временами он прикрывал глаза, словно прислушиваясь к чему-то внутри себя.
Может быть, так оно и было.
Минуты текли неторопливо, и мало кто выдержал бы, не меняя ни позы, ни выражения лица. Но у Ильи был богатый опыт таких ожиданий. Он лишь изредка переминался на месте, а однажды поежился, резко передернув плечами. Осень была холодной и затяжной.
Где-то вверху хлопнули тяжелые двери, и он слегка подобрался. Гулкие шаги на площадке, тишина, клацанье включившегося лифта. Илья вновь расслабился.
Работа не терпит суеты.
Когда шаги послышались снизу, лицо Ильи приобрело любопытное, почти по-детски нетерпеливое выражение. Он ждал шума поднимающегося лифта - но моторы молчали. Прекрасно. Его клиент никогда не упускал возможности подняться на второй этаж пешком. Ежедневный моцион бизнесмена, слишком ленивого и немолодого, чтобы играть в теннис...
Илья достал из глубокого кармана плаща "ПМ" и сдвинул предохранитель. Плавно сместился вдоль лифтовой шахты, так, чтобы сквозь решетку видеть дверь девяносто второй квартиры. Приятно работать в больших домах - это очень здорово, что у тех, кто имеет средства на собственные особняки, до сих пор развито стремление "не выделяться".
На лестнице показался человек - серый плащ, почти такого же покроя, как у Ильи, с удобными большими карманами, короткая стрижка. Карамазов замер в спасительной полутьме подъезда. _Э_т_о_т_ почувствует любое движение. _Э_т_о_т_ - достойный соперник. Азарт колкими искрами пробежал по телу.
Человек вышел на площадку, встал между дверьми девяносто первой и девяносто второй квартир. Илья отвел взгляд от его лица. Они могли почувствовать друг друга - два человека в плащах с глубокими карманами, чей путь пересекся из-за третьего.
Потом показался и клиент. Пожилой, грузный, одетый чуть небрежно. Немодное пальто, шляпа чуть ли не советских времен.
- До завтра, Игорь, - звякая ключами, сказал клиент. Телохранитель не ответил. Он продолжал смотреть на лестницу - не видя, _н_о ч_у_в_с_т_в_у_я_. Мягко открылась тяжелая бронированная дверь.
- До свидания, Эдуард Петрович, - телохранитель дождался, пока дверь закрылась, и пошел вниз. Неуверенно, словно чувствуя, что сделал не все необходимое.
Илья действовал не раздумывая. У него были лишь секунды - те секунды, пока клиент снимает пальто и разувается, пока он уверен, что его охранник еще рядом. Илья пошел вниз по лестнице, неосознанно копируя и темп, и манеру движения телохранителя. В миг, когда тот выходил из подъезда, Илья оказался у двери и нажал кнопку звонка. Где-то рядом, неслышная за толстыми стенами и пуленепробиваемой сталью, замурлыкала веселенькая музыка.
Внизу хлопнула дверь подъезда. И в унисон ей открылась дверь квартиры.
- Что, Игорь... - человек осекся, глядя в лицо Ильи. Карамазов толкнул его, коротко и сильно, отпихивая в глубину коридора. Стрелять в упор - небольшое удовольствие.
"ПМ" хлопнул два раза, вначале почти неслышно, потом с легким, невнятным звуком. Эдуард Петрович, все с тем же удивлением на лице, повалился на янтарно-желтый паркет. Илья задумчиво посмотрел на тело. Контрольного выстрела в голову он не делал никогда - во-первых, это придавало убийству почерк непрофессионала, во-вторых, позволяло родным по-человечески проститься с покойным. Раньше он стрелял только один раз, но с полгода назад, услышав, что у некоторых людей сердце расположено справа, стал делать дополнительный выстрел. На всякий случай.
Оставалась последняя формальность, входившая в стоимость заказа. Ее полагалось сделать перед акцией, но Илья не видел большой разницы между мгновением _д_о_ и мгновением _п_о_с_л_е_.
- Это проценты по известному тебе кредиту, Эдуард Петрович, - морщась от напыщенной бессмысленности фразы, произнес он. Работа на экспансивных южан всегда связана с подобными глупостями, но этой осенью было не слишком много заказов.
...Из подъезда серого "сталинского" дома Илья вышел, лишь аккуратно проверив, нет ли пятен на плаще. Прошел длинным двором мимо кучки подростков, оккупировавших беседку. Грязно-желтые листья устилали асфальт недолгим осенним ковром. Накрапывал мелкий дождик, и прохожие были торопливы. Хороший день для работы.
Пройдя мимо рядов киосков и маленького базарчика, он смешался с толпой, втекающей на станцию метро. Четверти часа от "Электрозаводской" до "Комсомольской" было вполне достаточно, чтобы расслабиться окончательно. В переходе Илья купил пару газет и рассеяно просмотрел их в вагоне, поглядывая то на текст, то на стоявшую в нескольких шагах девочку лет десяти. Девочка была очень серьезная и деловитая, ее сосредоточенное лицо вполне подошло бы взрослой женщине. Илье такие нравились.
Ему захотелось побыстрее попасть домой.

2

Кирилл любил осень.
Если мы спросим себя, как отражается на человеческой судьбе любовь к тому или иному времени года, то вряд ли найдем ответ. Связь, наверное, есть, но какова она - не подскажет самый талантливый психолог. Можно любить зиму и нести в себе тепло, можно предпочитать лето, оставаясь осколком льда.
Кириллу нравилась осень, и не та, багряно-золотая, воспетая Пушкиным, а самая обычная московская - с тоскливым серым небом и холодным влажным ветром, гуляющим по проспектам. Он никогда не пробовал разобраться, какие струны задевают в его душе слякоть и дождь. В тринадцать лет редко задаются такими вопросами. Но аналогия с Пушкиным ему слегка льстила. Когда тебя с четырехлетнего возраста называют поэтом, это может привести к чему угодно - но только не к заниженной самооценке.
Для своего возраста он был высоким, но хрупким мальчиком с совсем еще детским лицом. Многие его сверстники уже раздавались в плечах, грубели, с достойным лучшего применения упорством превращаясь в пародию на взрослых. Кирилл еще оставался мальчишкой.
Скажи, кто-нибудь, что он этому рад, Кирилл бы искренне возмутился. Однако это было именно так.
Кирилл Корсаков боялся взрослеть.
Он ушел из школы после третьего урока - занятия никогда не казались ему чем-то, требующим особо серьезного отношения. Какое-то странное настроение владело им с утра - давным-давно, в ту пору, когда его прозвали "самым юным в мире поэтом", Кирилл называл такое настроение "стишным". Он употреблял это словечко и сейчас - когда надо было оправдаться за невыученное задание или увильнуть от какой-нибудь домашней работы. В школе это уже перестало помогать, а вот дома... "Мама, у меня стишное настроение", - фраза всегда действовала безотказно.
Единственной проблемой было то, что Кирилл давным-давно не писал никаких стихов.
- Ты куда сейчас? - одноклассник Кирилла, Максим Слугин, убежавший с последних уроков "за компанию", обнял его за плечи. Наверное, это был самый странный из друзей Кирилла - крепкий, абсолютно прямолинейный паренек, непонятно как и зачем переходящий из класса в класс. Из поэтов он знал только Пушкина и Корсакова, причем в правильности своих знаний был уверен ровно наполовину. При этом он сохранял трепетное уважение к чужому таланту - возникшее с первого класса, когда Кирилл за один день наградил всех ребят стихотворными дразнилками.
- Домой.
- Стихи писать?
Самым простым выходом было кивнуть, что Кирилл и сделал.
- Угу, - удовлетворенно буркнул Максим, доставая сигареты. Ловко закурил, не замедляя шага и демонстрируя хороший опыт в этом занятии. - Давай пива попьем?
- У меня денег нет, - соврал Кирилл.
- А я угощаю.
- Холодно, горло заболит.
Максим пожал плечами. Проблем с ангинами у него никогда не было, и он на всякий случай уточнил:
- "Медведя" возьмем, он крепкий, простуду как водка лечит...
- Да не хочу я, отвяжись!
- Как знаешь, - не обижаясь, сказал Максим. - Ну, давай, пиши. Потом прочитаешь.
Последняя просьба была традиционной и совершенно необязательной к выполнению. Слугин довольствовался дружбой с поэтом, сами стихи его не слишком волновали. У ближайшего ларька он отстал, придирчиво разглядывая шеренгу пивных банок.
Кирилл свернул на первом же повороте, чтобы добродушный словно теленок и липкий как скотч Максим не передумал, и не бросился догонять его с банкой в руке. Потеряв Кирилла из виду, он через минуту забудет о его существовании, как, впрочем, и сам Корсаков.
На бегу Кирилл наткнулся на какого-то парня, вяло ругнувшегося вслед, завернул еще раз и остановился на углу, обтекаемый редкими прохожими. Он понял, что безумно хотел остаться в одиночестве. Что-то было неладно, но он никак не мог понять, что именно.
Он вдруг почувствовал, что задыхается. Ничего конкретного - просто не хватает воздуха. Когда-то такое было с ним, если упорно не шел уже совсем-совсем придуманный стих. Ощущение было в чем-то даже слегка приятным - после у него получались действительно хорошие строчки. Но сейчас о стихах не было и речи. Лишь давящая пелена.
- Мальчик, тебе плохо?
Пожилая женщина, из тех, что регулярно пишут письма в газеты, помогают пьяным на остановках сесть в нужный троллейбус и терроризируют продавцов в супермаркетах, остановилась возле него.
- Ты не болен? Никакой гадости не глотал?
Кириллу сразу стало легче.
- Оставьте меня в покое! - звонко выкрикнул он. - Ничего я не глотал!
Женщина, оскорбленная в лучших чувствах, мгновенно двинулась дальше. Кирилл проводил ее растерянным взглядом.
ЧТО ЭТО СО МНОЙ?
Он медленно пошел, машинально следуя за женщиной. Та, отойдя немного, обернулась, увидела идущего за ней мальчишку и ускорила шаг. Малолетний наркоман - не слишком полезный для здоровья собеседник. Кирилл, опомнившись, остановился.
Еще час назад он собирался побродить по старым улицам центра. Теперь же ему и впрямь захотелось оказаться дома. Закрыться в своей комнате, избавиться от... от чего?
ОТ ДАВЯЩЕГО ВЗГЛЯДА...
Он сам поразился той легкости, с которой далась разгадка. Просто "взгляд в спину"... Кирилл обернулся, подозрительно рассматривая прохожих. Никого, кто бы хоть мимолетно посмотрел на мальчугана с испуганными глазами. Никого... Да и не могло быть - это ощущение, душное ощущение чужого взгляда, преследовало Кирилла с самого утра. И дома, и в школе. Оно лишь нарастало - с каждой минутой, накатывая, словно морская волна на пологий берег.
Кирилл подавил безумное желание разреветься и побежал обратно - к метро, в смутной надежде, что под землей, в рвущейся во все стороны толпе, "взгляд в спину" исчезнет.
Через десять минут он понял, что это была напрасная надежда.

3

Только молодые могут называть старость временем покоя.
Их ошибка пройдет, как любые ошибки, когда они сами постареют.
Аркадий Львович стоял у запотевшего окна, глядя на моросящий дождь. Дождь - не огонь, и не морская волна, на него нельзя смотреть бесконечно, погружаясь в почти живое движение. Дождь всегда умирает: даже для ливня всемирного потопа был сорок первый день.
Это была последняя осень - и дождь нес с собой последнее горькое утешение.
Медленно повернувшись, Аркадий Львович вслушался в собственное

1 Следующая страница


Осенние визиты 2

движение. Ничего - ни боли, ни даже малейшего дискомфорта. То, что убьет его, еще дремало, набирая силу.
Жизнь никогда не сдается без боя - но и никогда не побеждает смерть.
- Папа, я ухожу, - донеслось из коридора.
Аркадий Львович прошел через комнату, где незаправленная кровать терялась среди стеллажей с книгами. Когда-то давно ему сказали, что эта комната похожа на декорацию из фильма об известном ученом. Он ответил не раздумывая - "я и сам декорация", и лишь много позже понял, что это правда.
Зять зашнуровывал ботинки, согнувшись с мучительной решимостью толстого человека. Покосился на вышедшего в коридор тестя.
- Продукты в холодильнике. А чайник я поставил на огонь.
- Спасибо, Андрюша.
Аркадий Львович любил зятя так, как только можно любить человека, не оправдавшего ни худших надежд, ни лучших ожиданий. Андрей никогда, ни двадцать лет назад, ни сейчас не смотрел на жену-еврейку как на средство передвижения, а на тестя-профессора как на трамплин в карьере. Правда, он так и остался, теперь уже - очевидно - навсегда, совершенно бесталанным и рядовым ученым. Но это уже от Бога, а все доступное человеку Андрей выполнил честно.
- Вера заглянет завтра, - выпрямляясь, сообщил он. - Приберется... ремонт бы вам сделать, Аркадий Львович...
"После", - завертелось на языке. "Перед продажей".
Аркадий Львович никогда не старался понять, какую роль в любви родных играет его квартира. Но в любом случае она сгладит им печаль.
- До свидания.
- До свидания, Андрей.
Он запер дверь и прошел на кухню, где неторопливо закипал чайник. Придирчиво заглянул в холодильник - лианозовский кефир и царицинская колбаса. Хорошо. Человек, знающий, что жить ему осталось полгода, по-прежнему ценил маленькие радости жизни.
Аркадий Львович встал у кухонного окна. Не все ли равно, в какую сторону смотреть человеку, стоящему в центре дождя? Проводил взглядом прыгающего по лужам зятя. Комичное зрелище... не всегда умение жены вкусно готовить идет на пользу мужу.
С этой стороны дома окна выходили в нешумный короткий переулок, не испохабленный ни обилием магазинов, ни вывесками контор "по продаже чего-угодно". Сквозь сеточку дождя старик смотрел на ровный ручеек прохожих. Большинство спешило. Только на углу, через улицу, замерла тоненькая фигурка мальчика - то ли рассматривающего что-то, то ли неожиданно погрузившегося в свои мысли. Странный паренек.
Закипел чайник, и Аркадий Львович на секунду отошел к плите. Когда вернулся, мальчика на углу уже не было. Он бежал, торопливо, словно спасаясь от чего-то...
Забавно. Почему от "чего-то", а не от "кого-то"? Проекция собственных ощущений подступающей смерти на ребенка, еще и не задумывавшегося на эту тему? Аркадий Львович отвернулся. В мальчике было слишком много жизни и нетерпения, смотреть на него оказалось неожиданно тяжело.
Он приготовил нехитрый завтрак, обстоятельно и деловито, как привык делать все на свете. Налил крепкий чай, усмехнувшись про себя - "Аркаша, какой у тебя всегда вкусный чай..." Да. Не жалейте заварку...
Впрочем, не все успели в охаянные советские времена добиться достаточного успеха, чтобы следовать этому простому правилу. Многих нынешняя свобода лишила всего арестантского сервиса, ставшего таким привычным и должным. Сам Аркадий Львович никогда не высказывался о политике, за исключением той простой констатации, что любая власть - дерьмо. Он ухитрился поступить в университет еще при жизни Сталина, защититься при Хрущеве, стать профессором и вдоволь поездить по миру при Брежневе. Не помешала ни фамилия Зальцман, ни беспартийность. Конформизм? Возможно. Но его твердая убежденность, что дураки и умные произошли куда раньше, чем коммунисты и капиталисты, так и не была опровергнута временем.
Он вымыл посуду и снова вернулся к окну. На столе ждала начатая еще с полгода назад статья - Аркадий Львович старательно подбирал остающиеся долги. Маленькое счастье знания - уйти, не оставив за собой невыполненных дел.
Но вначале стоит чуть-чуть прибраться в квартире.
- Я словно жду сегодня чего-то, - сказал он вслух. И на этот раз не удивился фразе. Да, именно "чего-то".
И оно придет. Раньше, чем смерть - может быть, ее вестником.

4

- Раскрой мне судьбу, - сказал человек.
- У тебя нет судьбы, - ответила сфинга.
- Тогда - умри.
Человек отвернулся от жалкого логова в песчаном откосе, от хрупких рыжих костей, крошащихся под лапами чудовища, от пепельных струек пыли, текущих, как умирающий дым. Впереди была дорога - стальные нити на бетонной полосе и блики заката в стеклянных иглах осколков.
За его спиной древнее как мир существо выгнулось в судороге. То, что оно привыкло дарить другим, приближалось к сфинге.
- Нет... Нет, Убивающий Словом... Я не могу умереть.
Человек стал насвистывать. Мелодия рождалась и умирала между склоном холма и бесконечной равниной. Потом в нее вплелись слова.
Вечер приходит даже к слепым
И к бессмертным приходит смерть.
Дар умирать дарован одним
Другим - лишь дар умереть.
Выровнен свет с подступившей тьмой
Утро встретит лишь прах.
Я примиряю тебя с тобою -
Жившая в двух мирах...
Сфинга привстала - львиное тело, бронза шерсти и прекрасное женское лицо, золото волос - все подернулось пеленой. Лишь в глазах еще жил яростный желтый огонь.
- Подожди, Убивающий Словом... Я не вижу твоей судьбы, но скажу, кто знает ее.
Человек остановился. Тишина - музыка смерти. И снова голос...
Тленью - тлен, движенью - остов,
Стой, ожидая последних слов.
Сфинга выпрямилась, став выше человека. Ярость, ненависть и страх смешались в ее голосе:
- В мире снов, недоступных тебе... в мире снов, человек. Там знают твое предназначение. Там твои корни - но тебе их не найти.
- Спасибо, - сказал человек, и посмотрел на сфингу - долго, прощально. - Теперь - слушай...
Сфинга захрипела.
Щелчок по клавише - и компьютер проглотил написанную страницу. Ярослав не любил прерываться посреди строчки, но ему перестало "писаться".
Ничего, бывает.
Он пролистал текст к началу. Полюбовался, как аккуратно все выглядит на экране. Ровненькие строчки, приятный шрифт, и такой же гладенький текст. Любая вещь поначалу пишется легко, и фэнтези, сказка для взрослых - не исключение. А эту повесть, "Книги Пути", Ярослав начинал писать давным-давно, когда еще не знал, как включить компьютер. Писал он тогда хуже... наверное. Но зато - как легко - Боже мой, как легко. И не нужно было подстегивать себя кофе с коньяком, сигаретами, музыкой. Он просто садился и писал - на громыхающей, изящной, как кусок чугуна, "Москве". И строчки были кривыми, а ошибок раз в пять побольше... но писалось так легко!
Он налил из джезвы остатки кофе. Щедро сдобрил сахаром и коньяком. Попробовал... да, пожалуй, этот кофе придется пить залпом. Ну, поехали. Здравствуй, желудок; привет, сердце; как дела, печень? А теперь - самое приятное добавление к кофе - сигарета. Хеллоу, легкие!
Быть писателем - занятие слегка самоубийственное. Некоторые справляются без стимуляторов. Но некоторым уже мало алкоголя и сигарет.
Три книги в год - иначе не выжить. И пусть две из трех будут халтурой, массовым чтивом, космическими операми и фэнтези. Главное - продать рукопись, остаться в десятке, быть на слуху. Любая профессия имеет неписаный закон - вначале ты работаешь на авторитет, потом авторитет работает на тебя. Увы, в литературе авторитет держится недолго... да и не существует вообще за малыми исключениями. Любой текст - вызов каждому умеющему читать. Самим фактом своего существования он требует несогласия. И это правильно, наверное. Что ни говори, а литература может научить лишь одному - не соглашаться.
Ярослав вышел из "Виндоуса", поглядел секунду на жовто-блакитную нортоновскую таблицу. И запустил "Визит во тьму" - любимую игрушку последнего месяца. Честную, незатейливую игрушку по маханию мечом. Халтура после халтуры...
Задумав "Книги Пути", Ярослав не считал их чтивом. Вовсе нет. Хотел рассказать о любви и ненависти, о том, как мальчик становится мужчиной, о том, что никакие победы не стоят дружбы и любви...
Он стал умнее с тех пор? Или циничнее?
Игрушка терпеливо ждала. Маленькая фигурка рыцаря стояла на опушке леса, опираясь на длинный двуручный меч, поглядывая то вперед, то сквозь экран, на Ярослава. Он курил, глядя на плывущие по экрану облака, гнущуюся от ветра траву, посверкивающие в чаще глаза. Нарисованный мир, нарисованный герой, нарисованные страхи. Он занимался тем же. Рисовал опасность и победу, ненависть и любовь. Он просто-напросто умел рисовать словами.
Рыцарь на экране пожал плечами, поднял меч. И двинулся к нарисованному лесу. Даже у придуманных героев есть право выбора.
Откинувшись в кресле, Ярослав прикрыл глаза. Странный день. Все как обычно - утренний поход за продуктами и сигаретами, возня с компьютером - этим маленьким миром в себе, новые страницы текста - единственное, что он умел делать. Все в порядке. Но почему-то его не отпускало напряжение.
Драка. Вся жизнь - драка. Можно уйти от политики, от карьеры, от любви, спрятаться за куском холста или листом белой бумаги - все равно жизнь останется поединком, просочится в краски картины и строчки текста. Иначе они никому не будут нужны. Жизнь лишь материал, через который смерть осуществляет себя, не более того. И чтобы сказать о любви, приходится говорить о ненависти.
Ярослав не глядя протянул руку и отключил компьютер. Едва слышный шум вентилятора стих, и обрушилась тишина. Рабочий вечер окончен.
Телефон зазвонил в ту же секунду - словно терпеливо ждал, пока он кончит писать. Захлебывающаяся скороговорка междугородки... Ярослав потянулся к трубке.
- Будьте добры, пригласите к телефону...
Манера говорить у Степана никогда не менялась.
- Привет, - он покосился на часы. Да, москвичи никогда не вспоминают о существовании поясного времени. Маленькая слабость столичных жителей - впрочем, Степан знал, что он работает по ночам.
- Добрый вечер. Не спишь?
- Нет.
- Я недолго. Ты помнишь о предложении "Барельефа"?
- Конечно.
- Они согласились на твои ставки. Подпишешь контракт?
- Ты их предупредил, что я не верю в экстрасенсов, инопланетян и прочую муть?
Далеко-далеко, за тысячи километров, Степан засмеялся.
- А им-то что? Они тоже не верят. Главное, чтобы ты убедил читателей.
Ежемесячные статьи в популярном и преуспевающем журнале... Ярослав не собирался лукавить ни перед собой, ни перед другом.
- Хорошо. Подумай, как передать договор.
- У них есть собкор в Алма-Ате, запиши телефон...
- Диктуй.
- Только не увлекайся. Халтура затягивает. Ты свой роман успеешь дописать?
Ярослав секунду помедлил. "Книги Пути"? Успеет, конечно. Он всегда успевал.
Тогда откуда же эта тревога...
- Диктуй номер, - попросил он.

5

Рашид Хайретдинов со страдальческим лицом полулежал на диване. Поза не шла ни ему самому - слишком плотному, чтобы выглядеть изнуренным болезнью, ни дорогому костюму, словно специально созданному легкомнущимся.
- Может быть, мне подойти вечером? - референт был воплощенным сочувствием.
- Ничего, ничего, Толик... - Рашид Гулямович потянулся за стаканом с теплой минералкой, стал пить ее мелкими глотками, словно лекарство. - Пройдет. Ты говори.
- Рейтинг упал почти на два процента, - осторожно сказал референт. - Пока еще вы проходите, но если тенденция сохранится, то перевыборы вы проиграете.
- Плохо, - Рашид отставил стакан. - Но, знаешь, ты меня не удивил. Я с утра это чувствовал. И какие рекомендации?
- На национальном вопросе нам сыграть не удастся, - референт позволил себе виноватую улыбку. - В экономические обещания никто не верит. Только конкретные вопросы, если поднять их в хорошо рассчитанный момент...
- Преступность, - предложил Хайретдинов. - И что-нибудь массовое. Не гонения на банки или убийства бизнесменов, а... - он замолчал.
- Право на ношение оружия, расстрел насильников, изоляция гомосексуалистов...
- Старо, - Хайретдинов покосился на рабочий стол. - Компьютерный терроризм. Деньги и секреты России уплывают за рубеж - все из-за компьютеризации. Страна обнищала, польстившись на заокеанскую приманку. Каждый компьютер - троянский конь. Понимаешь? Народ не знает, с какого бока подойти к машине. Для него она... э... показатель того, что он глуп. Если рассказать пару жутких историй - золото партии, уплывшее по проводам в Израиль, например...
Референт кивнул.
- Подумайте, - Рашид Гулямович просунул ладонь под рубашку, помассировал живот. - Посчитайте. Сколько потеряем, сколько получим. Откуда запустить проблему - и когда отреагировать.
- Хорошо.
- Ну, иди.
Он проводил референта доброжелательным взглядом. Старательный парень, немножко себе на уме, но в меру. С таким можно долго работать, не ожидая предательства... хотя его и стоит ожидать всегда и везде.
Слегка морщась, народный депутат от саратовской области поднялся с дивана. Сколько раз уже он зарекался пить вино... с его-то больным желудком. Ну ничего. Зато разговор был долгим и полезным.
Дверь кабинета приоткрылась, донеслось:
- Рашид Гулямович...
- Входи, Танечка, - Хайретдинов замер возле кресла. Ему долго пришлось учиться вставать в присутствии женщин, но зато теперь он не делал исключений даже для собственной секретарши.
- Вам звонят, Рашид Гулямович, а вы отключили телефон.
- Кто звонит?
- Владимир Павлович.
- Соедини, - Хайретдинов опустился в кресло, снял трубку.
- Рашид?
- Слушаю тебя.
- Ужасная новость. Три часа назад убили Семенецкого.
- Что ты говоришь... - Рашид Гулямович потянулся за сигаретой, размял ее в пальцах. Раньше он предпочитал курить трубку, но это слишком удачно обыграли в одной карикатуре, подчеркнув его легкое сходство с "отцом народов".
- В подъезде собственного дома. Застрелили.
- Эдик, Эдик... - Хайретдинов вздохнул, затягиваясь. - Что ж, все под Богом ходим... Убийцу-то схватили?
- Да что ты... Предполагают, что его застрелил собственный телохранитель.
Рашид Гулямович улыбнулся. Скорее всего, как и собеседник.
- Ужасно... Мы планировали встретиться на той неделе - и вот как...
Они говорили еще минут пять, давая тем, кто по долгу службы контролировал их разговоры, возможность отчитаться перед начальством. Вряд ли убийство Семенецкого привлечет особенное внимание - за этим несговорчивым коммерсантом мало кто стоял. Но козла отпущения искать станут... вряд ли будет доказана причастность телохранителя.
В глубине души Рашид Гулямович был куда менее спокоен, чем его собеседник. Даже тень подозрения губительна за месяц до выборов. Он предпочел бы услышать еще одну грустную новость - о смерти ничем не примечательного парня из Подмосковья... например, что тот попал под электричку, возвращаясь заполночь домой. Но, похоже, Владимир Павлович, человек порой излишне циничный и рисковый, всерьез верил в незаменимость своего исполнителя. Или в его неуязвимость, что едино.
Положив трубку он включил селектор.
- Таня, рюмку коньяка.
- Вы же болеете, Рашид Гулямович.
Хайретдинов не ответил. Его смешила и чуть трогала забота этой молодой женщины, уже три года работавшей на него. Они ни разу не переспали - зачем мешать дела и отдых? Кто-то должен любить тебя бескорыстно и платонически, это такое редкое чувство...
Таня молча принесла коньяк - явно самую маленькую рюмочку, которую нашла. Рашид Гулямович повертел ее в руках, согревая напиток. Сделал глоток. Земля тебе пухом, Эдуард Семенецкий. Видит Бог, не хотел он этого. И не облегчение сейчас испытывает, а липкую, непривычную тревогу... словно в первый раз пачка долларов сделала свое дело.

6

Все было не так. С самого утра. Анна понимала, что это расплата за вчерашний вечер, когда она постыдным образом напилась. Дома, в одиночестве, словно алкашка, прихватив в ларьке по дороге с работы бутылку дешевого болгарского бренди. Очень уж было тоскливо и муторно на душе. И спиртное помогло - на время. Как любой малопьющий человек, она захмелела быстро, не заметив этого, и за пару минут перешла от трезвой тоски к тупой сонливости. Посидела чуть-чуть перед телевизором, решив было посмотреть какой-то сериал. Но картонные декорации и неумелые актеры вдруг стали такими смешными...
Теперь у нее болела голова. Анна с трудом разыскала на кухне упаковку аспирина, разжевала пару таблеток. Не американский, ну да ладно.
Надо взять на работе упаковку анальгина.
Она знала, откуда эта тоскливая боль в груди, и стыд - невыносимый, когда не хочется смотреть людям в глаза. Три смерти за одну смену. Это уже не больница - это хоспис, приют для умирающих... которые должны были жить. Телевидение рекламирует десятки форм парацетамола, словно название "панадол" делает его эффективнее. Реклама средств от похмелья, реклама леденцов от кашля...
А в трехстах километрах от Москвы умирают люди - потому что нет мощных анальгетиков, современных антибиотиков, простейших кардиоблокаторов. Точнее - есть все. Но по ценам, доступным немногим.
Анна не знала, понимают ли они, отказываясь покупать лекарства, что обрекают себя на смерть. Скорее всего, нет. Слишком живы в памяти времена, когда лечили бесплатно. Плохо ли, хорошо ли, но лечили. Честно говоря - "попробуйте достать..." когда не было уж очень нужного препарата.
Но никогда не приходилось колоть анальгин вместо омнопона больным, кричащим от печеночных колик.
Она оделась в маленькой прихожей, отряхнула щеткой светлый плащ, минуту придирчиво смотрелась в зеркало. Ничего. Не скажешь, что слопала вчера стакан коньяка. Просто усталая молодая женщина, одна из миллионов. Пожалуй, даже, посимпатичнее многих.
И глупее, наверное. Четыре года работы врачом - и до сих пор не может привыкнуть к смерти. Пусть _т_а_м_ - лучший мир, но почему так жесток этот...
Автобус был набит. Больницу построили на окраине, рядом со старым номерным заводом (вот ведь додумался кто-то!) и уже полгода ей приходилось ездить в компании рабочих. Когда-то смена начиналась раньше, и она почти не пересекалась с этим потоком. А теперь то ли график у них сдвинули, то ли рабочий день сократили.
Как ни странно, к этому требовалось привыкнуть. Дорогу не замечаешь лишь тогда, когда люди вокруг незнакомы и безличны, не общаются между собой. Если же их видишь каждый день, да еще по утрам, пока мысли не заполнены прошедшим днем, то слишком быстро начинаешь воспринимать попутчиков как личности. Пусть даже с ней не заговаривали (и чем она отпугивает случайных ловеласов?) поневоле вслушиваешься и всматриваешься. На матюки Анна внимания не обращала, в операционной от коллег такого наслушаешься, что любой пролетарий покраснеет.
Говорили сегодня о политике, со всем подобающим словесным обрамлением. Анна перестала воспринимать разговор уже через пару минут. Надоело все это до безумия... Она стала смотреть на паренька, стоящего рядом в проходе. Молодой, симпатичный, похожий на передовика-рабочего из советских фильмов. В разговоры он обычно не вступал. Вот и сейчас ехал молча, глядя сквозь людей куда-то в окно.
Интересно, могла бы она в такого влюбиться? А выйти за него замуж?
И что бы сказали знакомые о муже-пролетарии?
Анне стало смешно и неловко. Она вдруг показалась самой себе старой девой, перебирающей женихов "второй свежести". Дожилась...
Мимо сторонящихся (удивительно вежливо сторонящихся) людей она стала пробираться к двери. Выскочила на остановке в гордом одиночестве, оправила на ходу плащ. Здесь было ветрено и неуютно, перед этими унылыми бетонными корпусами, воткнутыми неведомыми планировщиками на полпути от микрорайонов к заводу. Зимними вечерами, когда темнело рано, она старалась не ходить к остановке в одиночку.
Сегодня ночью по отделению дежурила Тоня, девчонка совершенно безалаберная, но врач от Бога. Из тех, кто все делает спустя рукава, а больной поправляется час от часа. Анне всегда казалось несправедливым, что человек, ставший врачом случайно, и не испытывающий к профессии ни малейшего уважения, способен на то, чему она и к пенсии не научится. Но что здесь поделаешь...
Дверь ординаторской была заперта изнутри, Тоня, конечно, и не собиралась утром обходить больных. Анна минуты две простояла, постукивая по закрашенному белой краской стеклу костяшками пальцев, прежде чем внутри завозились.
- Ой, извини, - сонно пробормотала Тоня, открывая. - Ты чего так рано, еще без четверти восемь...
- Не спалось, - сказала, входя, Анна. Тоня была в одном белом халатике на голое тело, растрепанная и жизнерадостная. Нюх у нее был, совершенно гениальный. Придется ли ночью бежать к умирающему больному, она знала с самого вечера. - Обход не делала?
- Делала, - Тоня улыбнулась, отходя к гардеробу и сбрасывая халат.
- Да, с вечера. А записала на утро.
- Корнилова, не разыгрывай из себя начальство... - Тоня втиснулась в джинсы, иронически глянула на нее. - Все в порядке, никто не _у_ш_е_л_.
- А никто не собирается?
- Шедченко, - не задумываясь ответила Тоня. - Его на гемодиализ надо сажать, сама знаешь.
Анна промолчала. Тоня тем временем закончила переодеваться и замерла перед зеркалом.
- Кто еще потяжелел? - спросила Анна.
- А, по мелочи... - вывинчивая помаду отмахнулась Тоня. - Новости смотрела вчера?
- Нет.
- В Думе приняли закон об усилении финансирования... - Тоня плотно сжала губы, поморщилась, глядя, как легла помада, - ...больниц. Так что готовься лечить по учебникам. Добился все-таки узбек своего.
- Хайретдинов? Да что в нем узбекского, кроме фамилии?
- Имя, - невозмутимо отпарировала Тоня. - И восточная экспансивность.
Анна секунду поколебалась, но все-таки ответила.
- Да нет в нем никакой экспансивности, восточной тем более. Это на Кавказе экспансивность в крови. А он так, на публику играет. Ты чай попьешь?
- Все равно молодец... Спасибо, до дома потерплю.
Она натянула курточку, закинула сумку на плечо. Глянула на Анну - уверенная, подтянутая, симпатичная.
- Удачно отдежурить. За Шедченко приглядывай, остальные потерпят. Хватит с нас вчерашней троицы, и так пропесочат в понедельник.
- Пока, Тонь.
Анна осталась одна. Стопка историй болезней на столе, тихо закипающий чайник. Надо все-таки сделать обход. Тоня умница, но мало ли что. Слишком неспокойно на душе. Холодно за окном, холодно в сердце.
Осень...

7

По сценарию шестая мотопехотная армия "синих" атаковала Киев с северо-восточного направления. Это и впрямь было наиболее реально, повторяя опыт второй мировой войны, когда советские войска освобождали Украину.
Полковник Николай Шедченко стоял над картой. Мысли были где-то далеко, упорно не желая возвращаться к предстоящим учениям. Захват Севастополя, оборона Крыма от российского флота, танковые атаки Винницы и Львова... Бред. Если уж - не дай Бог, дойдет до войны между Россией и Украиной, то все сценарии полетят к чертям. Вспыхнут волнения в Донецке, расколется армия, и не поспешит прийти на помощь американский корпус, участвующий в учениях...
Неправда, что война - продолжение политики. Она ее придаток, жалкий и беспомощный. Не собираются, конечно же, Россия и Украина воевать. А вот провести учения, показать друг другу, что они _г_о_т_о_в_ы_...
Шедченко отошел к окну. Бог с ними, с учениями. Зеленые победят, как положено. Синие с позором откатятся к Москве. Штатовский военный атташе добродушно похлопает по плечу начальника штаба. Президент лениво подпишет пару указов, раздавая медали и звания героям учений.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Он в этот момент будет на территории "вероятного противника". В маленьком городке Сасово, рядом с плачущей сестрой и непутевым племянником. Он давно не видел Сашку, лет пять, пожалуй. Тот успел превратиться из ершистого паренька в хамовитого юношу, такое впечатление, во всяком случае, сложилось у него из писем сестры. Теперь, правда, это уже не важно - Сашка доигрался-таки со своим мотоциклом. Не просто побился, обгорел, и непонятно уже, удастся ли ему выкарабкаться...
Шедченко никогда не был особо близок со старшей сестрой, и тем более с ее единственным припоздалым отпрыском. Пожалуй, многих друзей собственного сына он знал лучше, чем родного племянника, да и считал куда более достойными представителями молодежи. Но вот случилась беда, и что-то защемило в груди, тоскливо и горько.
Словно он виноват в безалаберной жизни сестры, в ее вечных проблемах с мужиками, ссорах с сыном, нищете больницы, где пытаются спасти Сашку...
Что он вообще может в этом мире? Чем способен помочь? Деньгами... не такими уж и большими... каменной физиономией повидавшего смерть вояки?
Но ехать надо. Хорошо хоть, что ему так легко дали отпуск. Многие желают снять сливки с предстоящих учений, и дурак, уезжающий в такой момент, вызывает лишь всеобщее одобрение. Это потом кто-нибудь постарается найти в его поступке политический подтекст... нежелание участвовать в учениях против "условно-российского" противника. А пока все сочувствуют глубоко безразличному для них Сашке и делятся историями о чудесных выздоровлениях обгоревших и переломанных.
Плевать. Он не видел сестру пять лет, и рискует никогда больше не увидеть племянника. Жена не сказала ни слова, когда он взял деньги, отложенные на новый гарнитур, спасибо ей за это. Вечером он будет в Рязани, к ночи в Сасово... может быть, поедет к сестре, может быть - сразу в больницу.
- Коля...
Он обернулся. Диденко, его зам по боевой, стоял в дверях.
- Машина ждет.
Шедченко подхватил туго набитую сумку. Гражданская одежда - смешно было бы разгуливать по России в форме чужой армии, гостинцы - включая воспетое анекдотами сало.
- Спасибо, - он пожал Диденко руку. - Давай, не подведи.
Подполковник ухитрился одновременно выразить лицом море эмоций - и что все будет в порядке, и что без комполка они обречены на позорное поражение, и что он безмерно сочувствует чужому горю.
- Разве ж мы не люди... - пробормотал он.
Шедченко кивнул, спускаясь по лестнице. Часовой у знамени проводил его стеклянным взглядом.
"Мы - не люди. Мы - военные. Добровольные рабы. Мы должны быть лишены амбиций и чувств. Нас кормят официозными речами и повседневными насмешками. "Одна извилина - и та от фуражки... Зачем мне теперь мозги, раз я полковника получил..." Об этом ли он думал, поступая в ташкентское общевойсковое училище?"
Скорее бы увидеть сестру. Прервать томительное беспокойство... лучше самый трагичный исход, чем это... ожидание.

8

Каждый раз, избавляясь от оружия, Илья чувствовал себя предателем.
Да, он понимал, что поработавший ствол - единственная, по сути, ниточка, по которой его могут найти. Но превращать оружие - безотказное, надежное, пристрелянное - в горстку ржавеющих в земле деталей - это давалось ему куда с большим усилием, чем нажатие на курок.
Постепенно он смирился. Понял, что в этом есть своя высшая справедливость - оружие должно уходить вслед за клиентом. Как бы там ни было, а жизнь человека дороже четырехсот грамм стали. Ему было даровано забирать чужие жизни, не оставляя взамен своей. Что ж, значит, расплату понесет пистолет.
Но, по крайней мере, оружие заслужило прощания.
Илья разобрал и аккуратно вычистил "ПМ". Собрал, вщелкнул обойму. Положил на стол, одиноко стоявший посреди комнаты. Замер, склонившись над пистолетом, фиксируя его в памяти, заслоняя этой картинкой - холодный металл на чистом столе, ту, недавнюю, где растянувшийся на полу клиент провожал его угасающим взглядом.
Его квартира производила странное, слегка безумное впечатление.
Бронированная дверь в грязном подъезде бетонной многоэтажки казалась достаточно солидной, чтобы скрывать апартаменты, достойные клиентов Карамазова. Однако за ней была лишь грязноватая квартира с разрушенной стеной между двумя комнатами, со стенами, оклеенными рыжими газетами советских времен, узкой тахтой у стены, письменным столом и книжным шкафом посреди нелепо пустого пространства. "Соневские" видеодвойка и музыкальный центр на полу казались материализованной галлюцинацией. Не знавший циклевки паркет был завален картонными папками с выбивающимися из них машинописными страницами. Работа редактором в хиленьком частном издательстве давала Илье и прекрасное прикрытие, и избыток свободного времени.
Все остальное Илья получал иным путем.
Он стоял над пистолетом минут пять. Потом прошел к окну, выходящему на огромный безлюдный двор, аккуратно задернул шторы. Минуту возился в темноте, извлекая из-под картонных папок с творениями наивных писак знакомую на ощупь папку с несколько иным содержимым. Уселся на тахту и включил тусклое бра.
За эти секунды он изменился. Снятые брюки разительно меняют мужчину.
Если бы перед Ильей стал выбор - какую из тайных сторон его жизни предать гласности, он выбрал бы ту, с пистолетом в руках. Но только не это... не фотографии, наклеенные на картонки, сложенные стопкой в папке с ботиночными шнурками.
Фотографии, которые он разглядывал, были черно-белые, на тонкой пожелтевшей бумаге, того скверного качества, которое дают только совковая порнография и офсетная печать в газетах. На фотографиях были девочки - много девочек в возрасте от пяти до двенадцати лет, не стесненных никакой одеждой. Осыпавшиеся бумажные волокна делали фотографии мутными, похожими на непристойный ребус, но Илью это не пугало. Он всегда отличался хорошим воображением.
Сейчас Илья уже не видел раскрытой папки. Глаза его смотрели сквозь бумагу - в то темное далеко, заглянуть куда рискуют немногие, а помнят о своих наблюдениях единицы. Капелька пота застыла на лбу, поблескивая под спутанными волосами, как крошечный третий глаз.
Там, в темном далеке, была такая же зашторенная комната, только на расправленной кровати Илья был не один. Девочка сидела рядом - маленькая девочка в коричневой школьной форме, забытой всеми много лет назад. Илья - там, за незримой гранью - раздевал ее. Медленно и красиво, стягивая кружевной фартучек, юбку, колготки...
Он шумно выдохнул, неподвижный как статуя, лишь пальцы не прекращали заученной в детстве игры. Рука с зажатой папкой начала мелко подрагивать...
Там, в темноте, он стянул с девочки майку и положил ладони на тонкие бедра. Сейчас...
"Дурак!", сказала девочка в темноте. "Не трогай"!
Илья издал то ли стон, то ли вздох, заваливаясь на кровать, чувствуя, как ослабевают руки. Папка с фотографиями стала смешной и противной. Он отшвырнул ее на пол и полежал минуту, прикрывая ладонями пах и чувствуя, как спадает возбуждение.
- Хо-ро-ша-я, - по слогам произнес он, цепляясь за уходящие фантазии.
Но из темноты, куда он так хорошо научился заглядывать, никто не ответил. Илья потянулся, пошарил по заляпанной стене, выключил бра. Через несколько секунд он спал.
Кроме мастурбации у Ильи Карамазова были и другие увлечения. Он любил играть в преферанс, смотреть по телевизору "Утреннюю звезду" и находить клиентов. С заказчиками у него проблем не было - те находили Илью сами.
Если бы у наемных убийц имелся табель о рангах, то Карамазов занимал бы первое место уже много лет. Причина была банальной - Илья не просто исполнял заказ, он сам организовывал всю процедуру. Ему лишь называли имя - не требовался даже адрес. Клиент мог скрываться, мог покинуть город или страну - Илью это, казалось, нисколько не волновало. А человек, способный найти кого угодно, требовался всем. Пару раз к нему даже обращались молодые люди, чья короткая стрижка и безукоризненная вежливость наводили на смутные предположения. Но Илья никогда не занимался догадками. Даже когда искал клиента.
Именно поэтому он был до сих пор жив.
...Илья спал. Скользил по граням сна, то погружаясь в разноцветный туман видений, где было все, кроме маленьких девочек и выстрелов, то выныривая в беспамятство. Но, странное дело, он понимал, что спит. И ждал, ждал чего-то, приближающегося, как после получения заказа.
Но ведь он никого не должен убить? Не так ли?
Во сне Илья летел по темным коридорам, бестелесный, что было невыносимо обидно. Он гордился своим тренированным сильным телом, на которое так безуспешно заглядывалось _б_а_б_ь_е_, гордился хорошей реакцией, отличным глазомером...
Сейчас его тащило, как щепку в водосточной канаве, и выбраться он был не в силах. Оставалось покориться. Оставалось ждать.
- СМОТРИ, - шепнула темнота.
Карамазов застонал во сне. О, это был очень знакомый сон. Еще с тех времен, когда он искал клиентов не для последнего расчета, с тех времен, когда его оружием было лишь собственное тело, а заказчиками - мелкие "деловые", которых он ныне побрезговал бы убивать.
Так было перед каждой акцией - но ведь сейчас он ни на кого не работает. Не правда ли?
- ТЫ МОЙ, - шепнула темнота. - ПОРА ПЛАТИТЬ.
Впереди разгорался свет... нет, не свет - просто темнота изменила яркость. Так может светиться ночь.
- ШЕСТЕРО...
Он увидел лица - так ярко, как не случалось даже при самых удачных заказах. Предельно четкие, словно выплавленные из темноты, лишь почему-то двоящиеся.
- ТЫ ПОЙМЕШЬ, - сказала тьма. - ОНИ ОПАСНЫ, ПО-СВОЕМУ. ОНИ НЕ УСТУПАЮТ ТЕБЕ.
Илья попытался зажмуриться - но не было ни век, ни глаз. Темнота несла его по кругу, заставляя заглянуть в каждое лицо.
- ЗАКАЗ, - шепнула тьма, и в бесплотном голосе дрогнула ирония. - ПОРА ПЛАТИТЬ ПО СЧЕТАМ.
Он не мог ответить, не мог закричать - но в этом и не было нужды. Темнота пропитывала Илью насквозь, она знала все, что он хотел сказать.
- ТЫ МОЙ. УБЕЙ ИХ.
...Илья проснулся с криком. Кошмар еще не отпустил, и лампочка бра, как в страшных снах, зажглась тускло и беспомощно.
- Я ни на кого не работаю, - прошептал он, озираясь.
Заказ выполнен. Деньги получены. Он не собирается подчиняться собственному бреду. Можно отдыхать - пока не наскучат видеокассеты, купленные на черном рынке, и папка со старыми фотографиями. Пока ему не предложат обслужить еще кого-либо...
И тьма, которая всегда шептала - где и как, промолчит.
И киллер, разучившийся убивать, станет просто человеком, знающим слишком много. Клиентом... кого-то другого, к кому придет тьма.
- Сука! - закричал Илья, тонко всхлипывая. - Стерва!
Но темнота уже спряталась за гранью сна. Она не слышала - или не считала нужным отвечать слуге.
Тихонько подвывая, Карамазов схватил со стола пистолет. Замер, борясь с желанием высадить всю обойму в окно, в ночь. Он не собирается подчиняться!
...НО ПАТРОНЫ НАДО ЭКОНОМИТЬ, ШЕСТЬ КЛИЕНТОВ, И ПО ДВА ВЫСТРЕЛА... И, ПОЧЕМУ-ТО, ЕЩЕ РАЗ УМНОЖИТЬ НА ДВА... ПАТРОНЫ ПРИДЕТСЯ ДОКУПИТЬ...
- Гадина, гадина, - садясь на пол, прошептал Илья. - Ты притворялась, тебе тоже что-то надо, вам всем от меня что-то надо...
ОНИ ВСЕ СУКИ. ВСЕ. ТОЛЬКО ДЕВОЧКИ ХОРОШИЕ. ТОЛЬКО ДЕВОЧКИ... НА ФОТОГРАФИЯХ... ХОРОШИЕ... ДЕВОЧКИ...
Илья распластался на полу, потянулся к картонной папке. Схватил ее, всхлипывая уже тише.
ДЕВОЧКИ... ХОРОШИЕ...

9

Среди шестерых, в этот день один за другим ощутивших приближающееся н_е_ч_т_о_, Кирилл Корсаков был самым растерянным - и, как ни странно, наиболее подготовленным к происходящему.
У него еще не было того предчувствия беды, что рано или поздно приходит к любому человеку. Кирилл просто не успел повзрослеть настолько, чтобы принять это странное знание - презрительно отрицаемое большинством, но бесспорное для тех, кому довелось бывать в серьезных переделках. Его не смущала нелогичность происходящего - дети не верят в логику. Он даже не понимал, что давящее ощущение может предвещать неприятность, куда меньшую, чем кажется. Остаток дня Кирилл провел с напряжением бойца, пойманного на ночном поле боя прожекторным лучом и мучительно пытающегося притвориться мертвым. И этот осознанный страх прикрывал его от истерики непробиваемым щитом.
Мама не сказала ему ни слова, даже если и заметила, что в этот час занятия в школе еще должны были продолжаться. В глубине души она разделяла мнение Кирилла, что образование мало что может ему дать. Такие мысли родители никогда не говорят вслух - это входит в правила семейной игры. "Курить вредно" - сообщают они детям, закуривая. "Драться нехорошо" - ободряюще похлопывая по плечу. Дети все равно чувствуют истину. Лишь когда они начинают взрослеть, приходит стремление свести слова и правду воедино.
- Тебе звонили с телевидения, - сказала мама, пока Кирилл ел. Обед был ритуалом, изменения в котором не допускались. Людмила Корсакова в_с_е_г_д_а_ приходила обедать домой - и подразумевалось, что Кирилл будет поступать так же. Не только ради правильного питания - хотя она и придавала ему большое значение. Главным был короткий разговор, деливший день на две части - обязательную, но не имеющую никакого значения, когда Кирилл был в школе, и ту, которая, собственно, и составляла жизнь Кирилла. Если бы он взял на себя отвагу выразить собственные ощущения в словах, то сказал бы, что мама относится к нему, как ювелир к огромному алмазу, медленно превращаемому в сияющий бриллиант.
- С какого? - торопливо глотая горячий суп спросил Кирилл.
- С районного кабельного... возьми хлеб.
В мелочах Кирилл с мамой никогда не спорил.
- Они собираются делать еженедельную детскую программу. Попросили тебя прийти, вероятно, предложат быть ведущим.
Год назад Кирилл соскочил бы со стула и что-нибудь закричал.
- Здорово, - откладывая ложку, сказал он. - Я завтра схожу, ладно? У меня настроение такое... странное.
- _С_т_и_ш_н_о_е_, - подсказала мама.
Он кивнул.
- Я записала телефон, позвонишь и договоришься. На завтрашний вечер. Режиссера зовут Павел Валентинович, постарайся оставить хорошее впечатление.
Кирилл кивнул. Разумеется, завтра они пойдут на телевидение вдвоем. По телефону он поговорит сам - чтобы продемонстрировать свою самостоятельность, но окончательное решение примет мама.
Ювелиру виднее, как гранить алмаз.
- Ну все, мне пора, - Людмила Корсакова поднялась, секунду смотрела на сына, словно собираясь сказать что-то еще. Наклонилась, чмокнув его в макушку.
- Пока, мам.
- Вымой посуду, хорошо?
- Хорошо, мама.
Людмила вышла из кухни. Кирилл сидел неподвижно, слушая, как она одевается в прихожей. На его лице медленно проступало напряжение - которое уже некому было увидеть.
- Кириллка!
- Да? - он повернулся, снова расслабляясь _с_н_а_р_у_ж_и_, словно мама могла увидеть его сквозь стену.
- Ты не дашь мне свои новые стихи?
Кирилл молчал.
- Мне надо показать их серьезным людям.
- Как-нибудь потом, мама. Ты что-нибудь старое им дай, ладно?
Мама подчеркнуто громко вздохнула.
- Ты не лентяйничаешь, Кириллка?
- Не знаю.
Людмила Корсакова тихонько засмеялась.
- Все-таки поищи, Кирилл.
Хлопнула дверь.
Мальчик, сидящий за столом, медленно взял ложку, посидел минуту, не двигаясь. Потом поднялся. Недоеденный суп отправился обратно в кастрюлю, тарелка и ложка в раковину. Кирилл налил бокал уже остывшего чая и отнес в свою комнату. Потом вышел в прихожую и закрыл дверь на второй замок.
Он снова остался один - мальчик, боящийся взрослеть. Одному - легче.
Кирилл был в центре внимания всегда, сколько себя помнил. Просто потому, что он умел писать стихи - в том возрасте, когда другие дети еще не способны запомнить чужие. Трехлетний поэт... пятилетний поэт... восьмилетний поэт...
Он привык.
У него не было друзей среди ровесников - та неизбежная цена, которую платят за любой талант. Кириллу стало бы легче, знай он, что эта плата не зависит от возраста, а прилагается ко всем, вставшим над толпой. Но он отнес ее лишь к себе - ошибка любого ребенка, считающего все происходящее с ним уникальным. Он искал друзей среди взрослых - и находил тех, кто старательно пытался относиться к нему на равных. Потом он смирился.
Одному - легче.
Кирилл плюхнулся на кровать, даже не потрудившись позвонить на телестудию. Его слегка знобило, и он не мог понять причину - то ли вернувшийся страх, то ли разговор с мамой. Телевидение? Да, он мог вести детскую программу, читая сочиненный взрослыми текст, а изредка - свои стихи. Это была награда, честно заработанная, горькая и ненужная. Кирилл понял _в_с_е_, еще год назад. Он ничем не лучше других. Просто умел в пять лет то, чему другие учатся в двадцать. Если отбросить возраст, то Кирилл был одним из многих поэтов, известных лишь десятку друзей и собирающихся на свои "литературные вечера" в районных газетках и домах культуры. Тринадцать лет делали его уникальным... но уже куда меньше, чем раньше.
Детство - преходящий недостаток.
Кириллу было интересно, что скажет мама, когда поймет это. Вряд ли отнесется спокойно. Ювелир, узнающий, что старательно гранил под бриллиант кусок стекла, не сможет примириться с этим.
В комнате стемнело, и утренняя тоска стала возвращаться. Ее можно было прогнать... ярким светом, громкой музыкой, но Кирилл не шевелился. Что-то приближалось. Накатывало. Тоскливое, неудержимое, близкое тьме - тень от тени, страх от страха. Кирилл стиснул зубы. Так, наверное, умирают... или рождаются.
И вдруг его отпустило. Разом.
Мир снова стал прежним, тоскливым, но спокойным. Кирилл с шумом втянул воздух, почувствовав, что непроизвольно задержал дыхание, может быть - минуту, может быть - две назад. Он вспотел и ослаб.
ЧТО ЭТО БЫЛО?
Кирилл привстал, потянулся к выключателю. Замер.
В двух метрах от него, за письменным столом (большим, солидным, взрослым) кто-то сидел.
- Ну? - сказал кто-то. - Включай свет.
Как загипнотизированный, Кирилл щелкнул клавишей. Свет больше не был другом и защитником, убийцей ночных страхов. Свет предал его, показав то, что явилось во тьме.
За столом сидел мальчишка. Подросток, тощий и голый, улыбающийся, глядящий на Кирилла так, словно видел его и в темноте.
- Сделай удивленные глаза, - сказал мальчишка. - И успокойся. У нас еще есть время, но его так мало, что лучше поторопиться.
Кирилл слишком часто видел самого себя, не в мертвой статичности фотографии, а по тому же телевизору, чтобы ошибиться.
- Это я, - сказал он.
Мальчишка кивнул.
- Ты.
Он встал - спокойно, не стесняясь наготы. Посмотрел на Кирилла - задумчиво, оценивающе.
- Зови меня Визитер.

10

Говорили, что на этой даче несколько раз останавливался Сталин. Хайретдинов никогда не опровергал устоявшееся мнение - хоть и выяснил в свое время, что вождей крупнее Микояна старые стены не знали.
Недалеко от Москвы, почти чистый воздух, вышколенная прислуга и удобная для охраны планировка - что еще надо человеку, занимающемуся большим бизнесом и большой политикой?
Весь вечер Рашид Гулямович был не в духе. Прогулялся под мелким дождиком в "саду" - если можно так называть солидный кусок леса, обнесенный крепким забором. Против обыкновения не отгонял охрану. Прилетевшего из Саратова с отчетом директора газоперерабатывающего комплекса принял непривычно сухо, чем поверг его в легкую панику.
А виной, конечно, был Семенецкий. Еще один грех, и, наверное, можно было без него обойтись. Месяц-другой давления - сдался бы сам. Но это дурацкое пристрастие к быстрым решениям, что с ним поделаешь...
Он решил никуда сегодня не выезжать. Позвонил в Саратов жене, поговорил с ней так ласково, что наверняка укрепил в мысли об очередной измене. Даже пообещал через пару месяцев забрать ее и детей в Москву. Политик не должен отвлекаться, и семью, которая _о_б_я_з_а_н_а _б_ы_т_ь_, следует держать в отдалении. Но сегодня ему хотелось - странное дело! - семьи. Уюта.
Сдают нервы.
Он просчитал свой жизненный путь года три назад, когда понял, что только деньги уже не доставляют ему удовольствия. Тайная, подлинная власть - это хорошо. Но и в бизнесе уже встали барьеры, выше которых не прыгнешь. А чтобы кроить мир по своему вкусу, надо совмещать тайную власть с властью государственной, нажимать на рычаги не из-за спины очередного тупоумного политика.
Хайретдинов понимал все преграды на пути его амбиций. Начиная с фамилии и национальности - много ли русских захотят иметь президентом чужака? Но это лишь наполняло его азартом. Он станет более русским, чем любой славянин. В конце-концов есть пример Сталина - какие бы ошибки тот ни допускал, он до сих пор оставался для многих кумиром.
А он не повторит ошибок "отца народов". Он действительно сделает Россию великой и могучей страной. С большим удовольствием Хайретдинов взялся бы творить империю из другого государства, но, увы, материал не выбирают. Что ж, через два года он будет спикером. Через четыре - президентом. И его полюбят. Не смогут не полюбить.
Рашид Гулямович прошел в кабинет. Уселся перед разожженным камином, налил рюмку коньяка, но так и не притронулся к ней. Сидел, глядя в огонь, слушая мерное тиканье старых часов.
Все будет хорошо. Все идет правильно. Жертвы неизбежны, но лучше уж десяток-другой, чем миллионы. Цель оправдывает средства, что бы там ни говорили.
Наверное, он смог успокоить себя. Тоска исчезла, отпустила. Хайретдинов даже вздохнул нарочито шумно и потянулся за рюмкой... Замер.
Он больше был не один.
У окна, спиной к нему, стоял человек. Невысокий, плотный, черноволосый, кривоногий голый мужчина.
Рашид Гулямович издал слабый, пискливый звук.
Мужчина повернулся. Знакомое лицо... господи, кто же это?
- Я думаю, ты все понимаешь, и не будешь на меня в обиде, - сказал мужчина.
Он прошел к столу, открыл верхний ящик. Неторопливо извлек пистолет - "Беретту", красивую и дорогую игрушку. Передернул затвор.
- Кто ты? - прошептал Хайретдинов. Он уже понимал... кажется.
Мужчина улыбнулся - _е_г_о_ улыбкой, дорогой, купленной у специалистов по физиопластике, отрепетированной, вызывающей доверие и симпатию.
- Визирь.
Хайретдинов не удивился. Ни своему детскому, давно забытому прозвищу, неожиданно произнесенному _е_г_о_ голосом и из _е_г_о_ губ. Ни тому, что не было страха и обиды.
- Я пригожусь, - прошептал он, сам не веря в свои слова.
- Нет, - сказал Визирь.
Кабинет был большим, и грохот выстрела утонул в деревянных стенах. Дом знал немало тайн и не испугался звука.
Тот, кто назвал себя Визирем, подошел к креслу. Секунду смотрел в лицо, по которому сочилась тонкая струйка крови. Сквозь волосы на лбу, опаленные близким выстрелом, темнела аккуратная маленькая дырочка.
Визирь перевел взгляд на рюмку. Взял ее, вдохнул аромат коньяка, перебивая пороховую гарь и запах жженых волос. Сделал глоток. Потом, морщась, стянул с вялого, словно живого еще, тела халат. Накинул на плечи, подпоясался.
Чтобы снять штору с окна, ему пришлось забраться на стол. Завернув тело, Визирь прошел к двери.
Старший охраны был в соседней комнате. Сам услышал, или кто-то его позвал?
- Зайди, - коротко приказал Визирь.
Крепкий черноволосый парень секунду смотрел ему в глаза, словно делая выбор. Что-то его смущало. Наконец он принял решение.
- Рашид Гулямович, вы стреляли?
- Да. Зайди, Фархад.
Охранник бросил лишь быстрый взгляд на завернутое тело. Лицо его не изменилось. Он вопросительно посмотрел на Визиря.
- Ваша вина, - сухо сказал тот. - Куда вы глядели? Мне пришлось убить его.
- Кто он?
- Это не должно тебя волновать.
Охранник пожал плечами. Похоже, ему не требовалось много времени на то, чтобы взвесить все плюсы и минусы.
- Очень серьезная неприятность.
- И очень хорошая благодарность. Кому ты доверяешь из своих?
Фархад покачал головой.
- Никому нельзя доверять. Его будут искать здесь?
- Нет, - Визирь ответил так холодно и уверенно, что охранник согласно кивнул.
- Я выйду в сад. Вы сможете подать... это... в окно?

Предыдущая страница 3 Следущая страница


Осенние визиты 4

- Да.
Охранник, не отводя взгляда от того, кого принимал за хозяина, шагнул обратно к двери.
- Мне не нужен никакой шум, Фархад. Я не собираюсь списывать этот труп на тебя.
Пока охранник обходил дом, Визирь оделся. Открыл тяжелую раму, перекинул тело через широкий подоконник. Фархад молча принял груз из темноты.
- У тебя будет большое желание заглянуть в лицо, - сказал Визирь. - Не ошибись. Я сразу пойму, что ты это сделал.
- Тут слишком темно, чтобы смотреть в лица, - ответил Фархад. - Не беспокойтесь, Рашид Гулямович.
Он вернулся минут через пятнадцать. Раскисшую землю копать было нетяжело.
- Утром я проверю это место, - сказал Фархад, глядя в затылок хозяина. Он сидел у камина, в том самом кресле. - Все будет хорошо.
- Кто еще слышал выстрел? - не оборачиваясь, отозвался Визирь.
- Никто.
- Спасибо, Фархад.
Запах горелого пороха был уже не слышен. Фархад секунду помедлил.
- Я протру пол, Рашид Гулямович.
- Напомни мне завтра, сколько я тебе должен, - ответил Визирь, вставая.
Искушение предложить Фархаду еще более выгодную работенку было велико. Но Визирь промолчал. Этот парень не убийца. Просто верный сторожевой пес.
Убийца взглянул бы в лицо мертвеца - и разделил его судьбу.

11

Где-то далеко, за несколько кварталов, прошумела машина. Ярослав приоткрыл глаза, словно надеясь поймать на потолке блик света. В детстве он провожал так каждую ночную машину - окна его комнаты выходили прямо на оживленную трассу. Какая таинственность была в этом отсвете чужой жизни - людях, не спящих ночами, людях, имеющих машины.
Теперь он не мечтал об автомобиле. Это осталось в детстве, вместе с желанием иметь собаку и твердой уверенностью, что мороженное вкуснее котлет. А вот ночь... ночь и шорох чужих судеб остались с ним навсегда.
Вот только лучи фар больше не заглядывают в его окна. Тихий район, мечта пенсионера.
Порой он и себе казался пенсионером, тридцатилетним волонтером войны с иллюзиями. Редко выбирающийся из дома, живущий где-то на грани двух миров - реального и скрытого за дисплеем компьютера. Кем, интересно, считают его соседи - мать-одиночка со второго этажа, бабульки с четвертого? Главой районной мафии, просто обеспеченным бездельником... "Нигде не работает, а деньги не считает" - читалось в их взглядах.
В общем-то, на это Ярославу было плевать. Писателю вовсе не нужно любить людей - достаточно любить своих героев. Они обладают теми же достоинствами и пороками, что и люди, но дороги как собственные дети.
Тишина давила. Как он привыкал к этой тишине первые месяцы после развода, как сражался с ней - музыкой, включенным телевизором, побеждая лишь несчастных соседей. А тишина пряталась под гитарными аккордами и тарахтеньем телеобозревателей, терпеливо ждала, пока он смирится. Тишина - одеяние смерти, и ее не победить.
Заснуть не удавалось, но это не беда. Можно сесть за компьютер и продолжить писать... услышать наконец то, что Убивающий Словом сказал сфинге. Можно запустить "Визит во тьму" и войти в лес, который он еще ни разу не прошел. Вдруг сейчас повезет? Или скользнуть в компьютерную сеть, выбрать одну из эхоконференций, где обсуждается все на свете, от оружия и секса до кулинарных рецептов и книг. Влезть в чужой спор, подкинуть пару провокационных идей, чтобы завтра с улыбкой пронаблюдать реакцию. А еще можно через интернетовские серверы выплыть где-нибудь в Париже и посмотреть прогноз погоды с французских спутников - неизмеримо более точный, чем беспомощное гадание нищих казахстанских метеорологов... неужели у них нет компьютера и модема?
Все можно. И все - в том, виртуальном пространстве. Лишь там он смел и почти всемогущ. В реальной жизни человек не способен изменить даже свою судьбу - не то, чтоб судьбы человечества. Он потому и любит компьютерный мир - тот дает иллюзию власти. Во всех своих проявлениях - от мощных текстовых редакторов до сетей, где нет расстояний, и игр, где сокрушаешь цивилизации и покоряешь галактики...
Слабо скрипнула дверь. Казалось, что почти рядом, на кухне... хороша звукоизоляция! Кому-то из соседей тоже не спится.
Свет коснулся глаз сквозь закрытые веки. Ярослав присел на кровати.
На кухне горел свет.
Это был даже не страх - нельзя бояться невозможного. Просто обморочный холод в груди. Веру в то, что твой дом - твоя крепость, ломает лишь милицейский обыск или ограбление.
Нынешние воры оголодали до того, что первым делом очищают холодильник?
Он потянулся к тумбочке, открыл ящик, мимолетно удивившись, что руки не дрожат. На кухне явственно скрипнула табуретка. Ярослава словно обдало холодной водой. Он нашарил под полиэтиленовым пакетом с документами "Умарекс", вытянул из бумажного плена. Тяжесть пистолета, как ни странно, не успокоила. Это лишь в его книгах герои, взяв оружие, становились уверенными и бесстрашными. Да и можно ли назвать оружием эту игрушку для трусливых мужчин?
- Из газовика в квартире стрелять глупо, - донеслось из кухни. Удивительно неприятный голос... словно знакомый, но нарочито искаженный. - Сам потравишься.
Ярослав встал. Им владело безумное желание одеться - и лишь потом шагнуть через порог.
- Цивилизация придумала одежду, чтобы успешнее истреблять себя. Иллюзия защищенности, верно? Но мы драться не будем.
Кто бы там ни был - он словно читал его мысли. И в этом было какое-то призрачное утешение, начисто исключающее банальных грабителей.
Ярослав вышел в коридор, по-прежнему сжимая пистолет в руках.
На выдвинутом к двери кухни табурете сидел мужчина. Молодой, черноволосый, плотный, в наброшенном на голое тело халате. Очень знакомый. Иронически улыбающийся, разглядывающий Ярослава с покровительственным любопытством старшего брата.
- Только не стреляй, - сказал он без всякого страха. - Из этого дерьма даже в степи стрелять не стоит. Держи меня на прицеле и успокойся.
Ярослав быстро оглянулся. За спиной никого не было, и входная дверь была закрыта.
- Как ты сюда попал?
Мужчина засмеялся.
- Знаешь, хотел бы и я это знать... Ярик, ты меня не узнаешь?
Он покачал головой.
- П-писатель, - из уст пришельца это прозвучало как оскорбление. - Твоя память на лица достойна кроманьонца. Знаешь, почему? Они видели в течении жизни лишь сотню-другую человек. Впрочем, ты все понимаешь. Просто не хочешь принять истину.
Мужчина встал, и Ярослав непроизвольно отступил на шаг, прижался спиной к двери:
- Я все-таки выстрелю, - быстро сказал он.
- Верю, - пришелец остановился. - У тебя хватит агрессивности, ты бы и боевыми пальнул. В зеркало посмотри, а потом на меня.
Ярослав опустил пистолет. Его охватила тоскливое бессилие шарлатана, заболевшего теми болезнями, от которых он так успешно "исцелял" других.
- Кто ты?
- По сложившейся в эти мгновения традиции, - человек, который казался его ожившим отражением, снова улыбнулся, - мне бы следовало бы придумать имя с корнем "Виз". Визионист, например. Создатель образов. К счастью, это не обязательно. Зови меня Слава.
- Я не верю в тебя, - сказал Ярослав.
- Понятно. Но это уже ничего не меняет.
Он подошел к нему, мягко забрал из руки пистолет.
- Успокойся. Мне нужна одежда, чашка кофе и совет. Мне нужна твоя помощь.

12

Сегодня днем Аркадий Львович впервые почувствовал боль. Он готовил обед, размешивая в кастрюльке содержимое яркого пластикового стаканчика. Такой суп полагалось готовить в микроволновке, но нехитрый эксперимент подтвердил относительность всех инструкций. Вполне приличный, почти домашний супчик...
Тонкая игла кольнула в спину, под правой лопаткой. Мгновенная, но предельно острая боль... Аркадий Львович тихо охнул, замирая. Боль исчезла.
Вот как это начинается. С короткой боли. С легкого недомогания. С кашля по утрам.
Он постоял, бездумно глядя, как кружатся в кипятке быстро набухающие овощи. Потом налил в стаканчик кипятка из чайника, выплеснул в кастрюлю. Положил стаканчик на подоконник, в башенку пустых упаковок йогурта и таких же супов. Дочке пригодится, рассаду выращивать. Доживет ли он до этой рассады, интересно.
Есть уже не хотелось, но Аркадий Львович стоически дождался, пока суп сварится, и налил полную тарелку. Нечего давать болезни поблажки. Организм должен бороться, ему нужны силы.
Почему это случилось именно с ним?
Обида уже давно стерлась, утратила яркость. К кому, в конце-концов, претензии? В Бога он не верил, образ жизни всегда вел здоровый. Просто не повезло. И ведь жизнь уже проходит, в любом случае долго бы он не протянул. Ну, увидел бы третье тысячелетие... а что в нем будет нового?
Наверное, все дело в честолюбии. Каждому хочется оставить след в жизни - и не просто строчкой в энциклопедии, этого он уже добился. Человек - центр мира, так он ощущает себя, и лишь это заставляет жить. Понимая разумом, что после твоей смерти все останется таким же - лишь без тебя, сердцем это принять невозможно.
И пока срок твой не отмерен, вопреки разуму веришь - еще можно успеть. Стать центром мира, стать стержнем чужих судеб, совершить что-то невозможное.
Теперь - все.
Он закончит... наверное, свою последнюю книгу. И вполне возможно, что лет десять на нее будут ссылаться такие же, как он - оторванные от реальности, погруженные в непонятные большинству проблемы. Потом - забвение. Хилая гордость внуков - "дед был академиком"... впрочем, будет ли она, эта гордость? Не получил Нобелевской - значит неудачник.
Жизнь растрачена, пропущена сквозь дрожащие пальцы, разменена на конъюнктурные статейки и мелкие, неизбежные интриги. Он так и не подступился ни к одной из тех проблем, что цепляли его в молодости. Бог, смысл жизни, эсхатология - все чревато неприятностями. Не хотелось кривить душой, прятаться под маской холодной академической критики. Потом пришла свобода, и все это оказалось просто ненужным. Либо подводи базу под грянувшие экономические преобразования, либо вступай в плотные ряды полуграмотных шарлатанов, играй на публику.
Поздно...
Аркадий Львович не стал мыть посуду. Налил стакан чая, прошел в кабинет, пододвинул стопку желтоватой бумаги. Поморщился, глядя на неровный почерк. Надо писать аккуратнее, не создавать лишних проблем машинистке. Чем быстрее будет отпечатан текст, тем больше шансов, что монография выйдет... посмертно, ритуальным знаком уважения. "Работал до последнего часа", - так скажут на секции академии.
Неприятное слово - секция. Многозначное. Анатомическая секция - она ему тоже предстоит...
Он писал с короткими перерывами пять часов подряд. Гнал, словно убегая от той тоски, что окружила его с утра. Изредка вытягивал с полки затрепанные томики - когда память отказывалась выдать точную цитату из великих, из тех, кто _у_с_п_е_л_.
Когда строчки стали сливаться перед глазами, он опомнился и зажег свет. Потер лицо холодными ладонями. Быстро стал уставать, быстро.
Аркадий Львович снова прошел на кухню, поставил греться чайник, пододвинул табуретку и протянул руки к огню. Все вокруг было стылым и тоскливым. Работа, против обыкновения, не улучшила настроения.
Он словно задремал, держа подрагивающие ладони у запотевших никелированных боков чайника. Встрепенулся, лишь когда стала посвистывать струйка пара.
Странно - тоска прошла. А он уже привык к ней...
Приглушенный кашель из коридора был таким привычным, домашним, что он даже не удивился. И шаркающие шаги...
- Андрей? Вера? - он заговорил, уже понимая, что к ним эти звуки отношения не имеют.
Ответа не было.
Аркадий Львович медленно поднялся, вышел из кухни. Короткая мысль "прихватить нож" исчезла, едва родившись.
Много он навоюет...
В кабинете горел свет - он же выключил лампу? Или забыл?
Аркадий Львович медленно заглянул в открытую дверь. За его столом сидел, спиной к нему, голый старик. Листал только что написанные страницы, быстро, но, вроде бы, читая...
- Проходи, - не оборачиваясь, бросил он.
Страха не было, абсолютно. Он вошел, и старик коротко, мимолетно обернулся. Перелистнул еще одну страницу, хихикнул. Сказал:
- Интересно. И впрямь интересно. Последний пинок великих?
- Почему же.
- Ну-ну... - старик погрозил ему скрюченным пальцем. - Не лги! А бумажки эти - в сортир. Нам предстоит заняться аппробативной этикой. Куда более полезная штука, знаешь ли.
- Оденься, - сказал Аркадий Львович. С легким недоумением - откуда взялось панибратское "ты". Впрочем, зачем лукавить? Знает он это, знает...
- Так и думал, что мы поладим, - сказал старик, поднимаясь. - Без истерик и ненужных доказательств. Хорошо быть старым и мудрым.
- Это так и происходит? - спросил Аркадий Львович.
- Нет, что ты, - старик уже достал из шкафа его лучший костюм, теперь разглядывал плохо отглаженные рубашки. - Ты не умираешь, отнюдь. Наоборот, у нас есть шанс войти в историю.

13

День пролетел быстро. Сегодня Анна не оперировала, да и не было почти операций - кроме банального острого аппендицита. Работал заведующий отделением с интерном Сашей, и, судя по всему, никаких осложнений не предвиделось.
Она все же сделала обход. Палаты были полупустыми - странно, но люди словно понимали, что болеть в наши дни не стоит. Четверо холецеститников, не нуждавшихся в оперативной терапии, двое выздоравливающих после аппендэктомии, азартно режущиеся в карты.
Плохо было лишь с Шедченко. Слишком большие ожоги получил парень. Утренние анализы еще не пришли, но Анна и без них видела - интоксикация нарастает.
- Как самочувствие, Алеша? - она присела на соседнюю кровать. Палата была пуста. Парень скосил на нее глаза, потом посмотрел на себя.
- Уродом теперь буду, да?
Анна покачала головой. Совершенно искренне.
- Не бойся. Следы останутся, но не сильные. Главное - лицо не задело.
Парень пожал плечами.
- Весь живот будет в рубцах...
Рубцы... Господи, да не того бояться ему надо...
- Как настроение, Алеша?
Парень был младше ее года на два, но сейчас судьба четко распределила роли. Анна казалась себе не то матерью, не то старшей сестрой этого крепкого юноши.
- Голова болит...
- Сильно?
Парень кивнул.
- Мочился?
- Да, утром.
- Ну и хорошо... сейчас давление померяем.
Алексей тихо засмеялся.
- Что ты?
- Смешные вы... врачи. У меня ведь ожог, а не сердце болит. Или вам положено давление мерять?
- Положено, - Анна не стала вдаваться в объяснения.
Давление было пониженным, конечно же. Семьдесят на сто, как и написала Тоня в истории болезни... вот нюх у девчонки...
- Нормально, - скручивая фонендоскоп, сказала Анна. - Я скажу сестре, тебе прокапают гемодез.
- Зачем?
- Чтобы голова не болела. И не крутись, хорошо? Шрамы на животе нам не нужны, верно?
В ординаторской она быстро заполнила лист назначений. Выглянула в коридор - Альфия, хорошенькая татарочка-медсестра, уже третий год поступавшая в мединститут, увлеченно терзала карманный "Тетрис".
- Аля, зайди...
- Алексею что-нибудь?
- Гемодез, четыреста кубиков. Я выписала.
Альфия кивнула, неохотно пряча пластиковую коробочку в карман. Анна постояла, глядя ей вслед. Сегодня им дежурить вместе. Аля старательна и не слабонервна. Хорошо.
Почему Тоня так уверена, что у парня сдадут почки? Не такие уж страшные ожоги, вторая-третья "а" степень. Поражено чуть больше десяти процентов кожи.
Да вытянет она его, на гемодезе одном вытянет!
Она не стала забегать домой, как порой делала перед дежурствами. Перекусила в буфете, забежала в приемный покой - глянуть, кто кроме нее дежурит по больнице.
По приемному дежурил Рудольф, нестарый еще мужик, пульмонолог. Жалко, что не хирург, но он был из Казахстана, этакий странный немецкий иммигрант, выбравший Россию, а не Германию. Наверняка все научился делать в своих степях. Анна поболтала с ним, пытаясь вспомнить, видела ли по телевизору Алма-Ату. Что-то восточное... или нет, у них же после землятресения все перестроили...
Или это Ташкент был?
А, какая разница...
Рудольф предложил ей сигарету - она не стала отказываться. Иногда хотелось покурить.
- Весь день какая-то тревога, - пожаловалась она.
Рудольф пожал плечами.
- Выпей тазепама. Нервы беречь надо, их не отрежешь.
Он был большой любитель таблеток - в общем-то, редкость среди врачей.
- Лучше спирта, - пошутила Анна. Рудольф с готовностью развел руками:
- Налить?
- Да брось ты... - Анна затушила полускуренную сигарету. - Ладно, пойду.
- Если что - зови. Я ночью спать не люблю, - мимоходом заметил Рудольф. Слегка двусмысленно, но очень дружелюбно.
- Я подумаю, - Анна вышла, улыбаясь. Рудольф ухитрялся любую фразу сделать приятной - даже когда иронизировал над хирургами или слегка пошлил.
...Она проснулась резко, словно ее тряхнули за плечо. Секунду вслушивалась.
В отделении было тихо.
Что же ее разбудило?
Никакого предчувствия у нее не было. Не привыкла она им доверять.
Да и ее дневная тревога прошла бесследно. Наоборот - на душе было легко... так легко. Словно праздник какой-то.
Она спустила ноги на холодный линолеум, нашарила юбку. Свитерок она на ночь не снимала.
Спать не хотелось абсолютно. Казалось странным тратить такое настроение, как сейчас, на сон. Звенящая тишина. Слабый лунный свет в окне - тучи прошли, небо было ясным. Может быть, осень решила исправиться, стать мягкой, золотой, превратиться из умирающего лета в рождающуюся зиму?
Даже чахленький больничный сад обрел какую-то трогательную красоту в призрачном синеватом свете. Лента шоссе, за которым начинались заброшенные поля, казалась барьером между двумя совсем разными мирами.
В такие ночи люди не могут умирать...
Ей показалось, что она может просидеть так до утра, глядя в ночь, ни о чем не думая, просто дыша тишиной.
Но встать придется.
Анна всунула ноги в разношенные старые туфли, давно перекочевавшие жить в больницу. Покосилась на белеющий в углу умывальник. Мужчинам на дежурстве проще. Она была уверена, что все - от солидного, плотного Константина Павловича до застенчивого очкарика Саши - пользуются им не только по прямому назначению.
Картинка представилась такая, что она еле сдержала смех. Однажды рано утром она застала Сашу старательно драящим раковину стиральным порошком. Невинность занятия не помешала ему покраснеть как рак. Константин Павлович вряд ли столь щепетилен...
Не одевая халата, Анна вышла в коридор. Альфия, конечно, спала сейчас в процедурной, укрывшись стянутым с какой-нибудь пустой койки одеялом.
Иногда человек не должен спать ночами. Чтобы увидеть такой вот лунный свет в окне и услышать тишину...
Анна вдруг рассмеялась. Господи, ну что за странная штука - человек! Думать о красоте ночи, проснувшись, чтобы помочиться.
Подходя к двери служебного туалета, она вдруг почувствовала смущение. Легкое и очень знакомое. Обычное, когда она вот так вставала ночью. Привет из детства...
Анна юркнула в дверь. Мимоходом взглянула в маленькое облупившееся зеркало, словно убеждаясь, что одета. Дурацкая вещь - память. Очарование ночи куда-то исчезло.
Но спать все равно уже не хотелось.
Она вымыла руки (уж эту раковину вряд ли кто-то использует для иных целей), сдернула крючок с двери. Прислушалась - кажется, какой-то шум?
Аля проснулась?
Анна вышла в коридор. Никого.
Ладно, надо глянуть по палатам.
Она быстро прошла по коридору, приоткрывая на мгновение двери. Тихо, все спят. Теперь еще в седьмую, где Шедченко. Тяжелых всегда клали в эту палату, словно счастливый номер чем-то помогал врачам.
Тут свет тоже не горел. Но у постели белела фигура в халате.
- Аля, ему плохо? - тихо спросила Анна, подходя.
Девушка обернулась.
Это была не Альфия.
Анна вздрогнула, останавливаясь. Ей приходилось заставать в отделении среди ночи незнакомых людей. Обычное, в общем-то, дело - такой незапланированный визит перепуганных родственников.
Ее испугало лицо девушки. Глаза. Таких глаз не бывает.
Все равно, что смотреть в пламя лампады. В зеркало. В лунный блик на воде. В лицо мамы.
- Садись, - тихо сказала девушка.
Анна присела у постели. Ноги словно подкосились.
- Кто ты? - прошептала она.
- Не сейчас. Помоги.
Девушка протянула руку. Анна помедлила, прежде чем коснуться ее.
КАК БУДТО ПАДАЕШЬ В БЕЗДНУ...
- Что я могу, - губы шевельнулись сами. - Чем помочь...
- Ты можешь все. Поддержи меня, - девушка перевела взгляд на Шедченко. Парень спал... или был без сознания? - Он может уйти, Аня. Надо помочь ему... немного...
ХОЛОДНО... ПОЧЕМУ ХОЛОДНО, КОГДА ЕЕ ГЛАЗА - СВЕТ? ПУСТЬ, ОНА ОТДАСТ ВСЕ ТЕПЛО, ЕСЛИ ТАК НАДО...
Наверное, это был лишь короткий миг. Или короткий час. Анна подняла глаза, когда их руки разжались. В пальцах была боль и холод - но в глазах девушки по-прежнему теплел огонь. Возвращал силы.
Интересно, огню холодно - когда он горит?
- Алеша поправится, - сказала девушка.
На кармашке ее халата были вышиты буквы - "А. К." Это был ее халат, Анны Корниловой.
И лицо девушки было ее лицом.
- Почему я? - прошептала Анна. - Я... недостойна...
Девушка покачала головой. Коснулась ладонью ее щеки - и Анна дернулась вслед быстро ускользающим пальцам, так тянется за человеческой рукой бездомный котенок.
- Ты чиста.
- Нет...
- Отныне и навсегда - ты чиста, Анна.
- Я думала, ты вновь придешь мужчиной, - ее голос сорвался, когда она поняла, что говорит, и о чем думает.
- Нет в этом разницы, Анна, - _О_н_а... _о_н_ провел ладонью над ее лицом, снимая страх. - Теперь все будет хорошо.
- Все будет хорошо, - прошептала Анна.

14

Поезд шел на удивление быстро. То ли порядка на железной дороге стало больше (хотя с чего бы?) то ли просто везло.
Шедченко курил в темном холодном тамбуре. Лязгала вагонная сцепка, за запотевшим стеклом уплывали вдаль огоньки Коломны. Через три часа Рязань, еще через три - Сасово. К утру он доедет.
Смяв в пальцах окурок, Николай щелчком отправил его в заплеванное мятое ведро. Поколебавшись, потянул из пачки еще одну сигарету. И что с ним сегодня творится... весь на нервах. С вечера начала побаливать голова - напоминанием о тех мучительных приступах, что порой едва не валили его, здорового мужика, с ног. Потом вроде отпустило, но надолго ли...
Шедченко чиркнул зажигалкой. Так и всю ночь простоять недолго. Забывая потихоньку про начинающиеся через сутки учения, просчитывая, что ждет его в Сасово. А что... выйдет из поезда с красными глазами и помятым лицом неспавшего человека. Сразу видно - переживал всей душой.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

Мысль была противной и циничной, он поморщился, отгоняя ее. Нечего загадывать худшее. Человек куда прочнее, чем можно представить. Сашка поправится и еще потреплет нервы и сестре, и ему - далекому украинскому дядюшке. Забрать бы их из этой глухомани, пристроить в Киеве, поближе к себе, парня определить в училище - быстро бы дурь вышла. Только поздно уже, раскололась страна, и все, кому не лень, находят отраду в патриотизме. Вот и сестра: "я - россиянка"... Россиянка, в хвост и гриву, мать украинкой была, папаша - вообще невесть кто. А все одно, поделили их, и немного же труда для этого потребовалось.
Шедченко прислонился лбом к холодному стеклу. Опять начинала болеть голова. Он стоял несколько минут, с ужасом чувствуя, как нарастает боль. Не хватало ему этой мигрени, дамской болезни, от которой ни один врач никогда не вылечит...
- Терпеть, - приказал он себе. - Тер-петь!
И боль словно послушалась, исчезла, всосалась куда-то в свое тайное логово. Только в висках слегка ломило, но это ерунда. Шедченко даже вздохнул, облегченно и растерянно. Все-таки надо поспать. Ничего он тут не выстоит, в этом грязном, пропитанном туалетными ароматами, тамбуре...
- Полковник...
Шедченко обернулся. Надо же, как прихватило минуту назад - даже не услышал, как кто-то вошел.
В паре шагов от него стоял рослый голый мужик.
Шедченко с трудом подавил гримасу. Ох, как не любил он таких вот юродивых, с мычанием слоняющихся по вагонам, описывающих свои невообразимые беды и болезни, сшибающих "штуки" с сердобольных пассажиров...
Но этот на попрошайку не походил. Слишком уж крепок, никто такому не подаст. Да и шататься голым по вагонам чревато неприятностями. Псих?
А хорошее, кстати, зрение у психа. Разобрать в темноте полковничьи погоны...
- Зажги огонек, - сказал мужчина. Не слишком напористо сказал, но Шедченко почему-то повиновался.
Язычок пламени затрепетал между ними.
- Б-блядь... - прошептал Николай.
Человек с его лицом ухмыльнулся.
- Полковник, дай шинель набросить. Простывать нам не след, верно?
- Ты кто такой? - Шедченко стал стягивать незастегнутую шинель, не понимая, почему повинуется этому... этому...
- Подожди... - мужчина торопливо надел шинель, аккуратно застегнулся. - Нам сейчас только паники не хватало.
- Кто ты? - с нажимом повторил Шедченко. Первая оторопь уже проходила.
- Я - это ты.

ЧАСТЬ ВТОРАЯ. ВЕРСИИ

0

Карамазов проснулся разбитым и несчастным. Вчерашний бред лишил его сил... бред? Если бы. Он получил заказ от тьмы. Слуга превратился в хозяина, хозяин - в слугу.
Как все было просто раньше. Странные сны приходили, когда ему требовалось кого-то найти, превращались в легкое, спокойное знание. Он выполнял работу, не особо задумываясь, что помогает ему - интуиция, подсознание или какая-то сила. Мало ли тайн в мире - одни видят чужие болезни, другие предсказывают землетрясения... он находит клиентов.
Расплата?
Илья впервые осознал, что там, за гранью яви, в пророческих снах, выводящих его на жертву, было не только знание. Еще и воля... сломавшая его в доли секунды. Потребовавшая служения. Шесть клиентов...
Он видел их всех. Как на ладони - шесть фишек, которые надо убрать с игрового поля. Старый еврей... не им ли заняться первым? Москвич, и сопротивление минимально. Впрочем и мальчик абсолютно беззащитен...
Карамазов скривился. Убивать детей - ну и работка. Ему пришлось однажды убрать паренька, сына клиента - уж слишком цепко тот глянул в его лицо. Но тот паренек был постарше, и он напросился сам. Нельзя смотреть в лицо смерти. Запоминать широкие скулы и голубые глаза, поблескивающие от контактных линз.
А этого мальчика жалко. Хорошо - не девочка, а то ведь, увидев лицо, слишком нежное для пацана, он на мгновение испугался. Хоть этого тьма не потребовала... спасибо ей.
Карамазов вяло заправил кровать. Прошел на кухню, включил газ под чайником, глянул в окно, где под холодной моросью спешили к электричке прохожие.
Старик и мальчик. Легкая работа. Дальше?
Он вполголоса выругался.
Депутат. Да еще не из рядовых... один из самых активных и известных. Такого охраняют не лохи... и вся милиция встанет на дыбы, когда он получит пулю в затылок. Политика, Бог ты мой, зарекался с этим связываться...
Украинский вояка... неприятно, но по сравнению с депутатом - мелочь. Тем более он в России. В отпуске.
Писатель. Вообще странное дело. На таких заказов не бывает. Сказочник какой-то, или фантаст... Жюль Верн доморощенный. Сколько таких он повидал в коридорах редакции - самодовольных и неуверенных одновременно. Кому он мог помешать? То есть, кому - понятно, а вот чем...
И эта девушка, провинциальный врач. К ней, что ли, едет хохол? Чем-то они связаны, все шестеро, незнакомые друг с другом, но попавшие в один заказ.
И почему-то все шестеро - двоятся!
Карамазов вскочил, заметался по кухне, чувствуя, что сходит с ума. Заказ, заказ, заказ! Выполнить - и лечь на дно. Прожить спокойно год-другой где-нибудь в глуши. Забыть про тот миг, когда тьма поменяла их роли.
- Почему они двоятся? - закричал он.
Тихо запел чайник. Илья сдернул его с огня, словно забыв, что можно просто потушить газ. Постоял, озираясь, бухнул чайник в раковину.
Не хотелось ни чая, ни кофе. Он не чувствовал себя сонным.
Достав из холодильника пакет с апельсиновым соком, Илья жадно выпил стакан. Соки полезны, в них витамины. Умные люди пьют сок, не курят и не употребляют алкоголь. Это залог долгой и счастливой жизни.
- Я вас сделаю, - прошептал Илья.
И медлить не стоит. Если работать быстро, на пределе, то он уложится в два-три дня. Обидно лишь, что писатель далеко... где-то в Азии.
Впрочем, останется ли он там?
Илья кивнул своим мыслям.
Начать стоит со старика. Никаких угрызений совести - он свое отжил. Никакого риска. Четкая и непонятная для следствия работа.
Решено - сегодня он и начнет.
Надо лишь выбрать инструмент. Что лучше - проверенная дешевка, или приобретенная специально для акции экзотика?
Многие считают "ПМ" неудачной моделью пистолета. Одно из самых распространенных мнений: "оружие, из которого, если повезет, можно застрелиться".
Илья пользовался "ПМ" из чисто экономических соображений. Более дешевого и распространенного пистолета не существовало, а пристрелять оружие много труда не составляет. Когда каждая акция заканчивается уничтожением инструмента - это немаловажно. Сейчас он предпочел бы что-либо более точное. Хороший револьвер, например. Или "Стечкина"...
Но нестандартное оружие свяжет все шесть акций между собой.
Карамазов хмуро повертел "ПМ" в руках. Ладно, еще послужит. Хотя бы на две первые акции - где сопротивления не будет. Он вставил запасную обойму, старую опустил в карман. Закрыл глаза - и представил, четко и ясно, словно видел тысячу раз, старую "хрущобу". Хиленько живет профессор... он ведь профессор, верно? Деревянная дверь со слабыми замками, осторожные соседи. Даже домофона на подъезде нет.
Он глянул на часы - до электрички еще двенадцать минут. Умные люди не спешат, они просто выходят вовремя. Илья побрился, зажмурившись окатил себя "Плейбоем".
Теперь пора.
...Билет на электричку он, выходя на Ярославском, аккуратно отправил в карман. Транспортные расходы ему оплачивала редакция, где Карамазов числился редактором. Деньги для него смешные... однако надо поддерживать образ прижимистого, но любящего пофорсить человека.

1

Это не могло быть правдой. Только сном - непонятно лишь еще, страшным или нет. Кирилл молча смотрел на своего двойника, не делая даже попытки подняться с кровати. Визитер...
- Я оденусь, - сказал тот, открывая шкаф. Кирилл отвел глаза. - Мама когда придет?
Кирилла обдало холодом.
Так оно и происходит? Ты сидишь дома, и появляется кто-то, неотличимый от тебя как две капли воды. Появляется, чтобы занять твое место.
Не умненький робот-двойник из детской книжки. Не монстр-оборотень из американского ужастика. Просто двойник - такой же мальчишка, ежащийся от холода и торопливо натягивающий твой старый свитер. Визитер...
Мальчишка шагнул к нему, присел на корточки возле кровати. Заглянул в глаза.
- Кирилл, мне не нужна твоя жизнь... и твоя мама.
- Кто ты? - прошептал Кирилл.
- Больше чем ты. Я - Визитер.
Он не улыбался. Не пытался говорить понятнее. Кирилл вдруг понял, что Визитер добивается лишь одного - чтобы ему поверили. Перестали путать со сном.
И он уже добился своего.
- Что тебе надо?
Мальчишка поднялся. Посмотрел в окно - в дождливую ночь. Сквозь нее... выше ночи...
- Мне нужна Земля, - сказал Визитер.
Они вновь смотрели друг на друга. Кирилл понял.
- Ты... оттуда?
Визитер кивнул. Протянул руку, касаясь плеча Кирилла, легонько притягивая к себе.
- Миллионы миров. Мы ищем их. Мы выбираем Путь.
- Кто - "мы"?
- Визитеры.
- Ты не один?
Визитер словно вслушался во что-то, безмерно далекое.
- Не один. Нас... - он замолчал, мучительно морщась, словно пытаясь найти слова - которых не было. - Нет, не так... Я объясню по другому. Ты умеешь _у_в_о_д_и_т_ь _с_л_о_в_а_м_и_?
Кирилл не ответил, но этого и не требовалось.
- Сквозь темноту небытия, - сказал Визитер. - Сквозь столетия. Мы осознали свою цель, и мы ищем других - чтобы помочь.
...Огонек звезды. Ослепительный шарик, окруженный черной роящейся мошкарой. Космические корабли? Или... живые?
Иглы-кристаллы, скользящие во тьму, прочь от тепла. Неторопливые и неудержимые. Ни размеров, ни скорости, они могли быть больше планеты или меньше песчинки, мчаться или ползти, этого не понять. Нет ориентиров.
Жизнь осознает себя и ищет цель. Тысячелетия ложных идеалов, напрасных усилий. Миры, рожденные чтобы умереть, живут. Миры, рожденные чтобы жить, погибают.
Так просто помочь им - для тех, кто осознал свою цель.
...Над планетой, раскрашенной белым и голубым, летела черная игла.
Не так уж и много целей было у этого мира. Простейшие варианты. Ему легко помочь.
Он сам выберет свое будущее.
Осознавшие Цель ничего не навязывали силой.
Взгляд, или что-то большее чем взгляд, скользнул по планете, отыскивая тех, кто сделает выбор. Вобрал их в себя - на короткий миг, показавшийся людям бесконечным днем. Преломил в черных плоскостях кристалла.
И отбросил отражения обратно.
Выбор Пути начался...
...Кирилл выдохнул, оседая на кровать. Визитер стоял рядом, все еще держа его за плечо.
- Я пришел помочь вам, - сказал он. - Дать цель существованию. Твой смысл жизни - для всех людей. Ты ведь рад?
Смысл? Кирилл вздрогнул.
А какой смысл в его жизни, в тринадцати прожитых годах? Каждый ведь считает себя центром мира. Каждый верит в свою исключительность. Его приятель Максим, учительница литературы, прочитавшая меньше книжек, чем Кирилл, вечно пьяный сосед с седьмого этажа, режиссер с телевидения, решивший заткнуть пустую графу "детские программы" юным поэтом... Они задумываются над тем, для чего живут?
Может быть и к ним пришли Визитеры?
- Остальные? - спросил он, путанно, но Виз понял.
- Они тоже хотят дать смысл, - терпеливо объяснил тот. - Но они ошибаются. Я знаю, ведь я - это ты, и даже больше.
- И чего я хочу?
Визитер молчал. Когда Кирилл поднял взгляд, он отвел глаза.
- Многого. Ты можешь стать кем угодно, ты еще не решил. Поэтому победим мы.
Кирилл осторожно снял его руку со своего плеча. Инопланетянин... Тощий пацан, его собственное отражение.
- Я человек, - сказал Визитер. - У меня зуб болит, потому что ты боялся идти к врачу.
- Я не боялся!
Виз только улыбнулся.
- Еще я хочу есть. Как и ты.
Кирилл быстро взглянул на часы. Надо поесть, прежде чем придут с работы родители. Не показывать же им Кирилла-два...
- Ты сумеешь спрятаться? - на всякий случай спросил он. - Чтобы тебя никто не увидел.
- Я могу только то, что можешь ты.
Ужас. Пришелец со звезд, у которого даже штанов собственных не было. Которого придется прятать (где? под кроватью?), украдкой кормить, поражая маму удвоившимся аппетитом... и как долго все это?
- Как ты... мы... должны победить?
- Последний оставшийся из Визитеров является наиболее соответствующим данному миру, - скучным голосом сказал Виз. - Соответственно, его жизненные цели должны доминировать. Просто, правда?
Соответствующий миру? Чем соответствует он, мальчик, когда-то умевший писать стихи? Не умеющий драться, не имеющий родителей-миллионеров?
- Они не смогут меня уничтожить, - продолжил Виз. - Человеческая мораль осуждает убийство ребенка, значит...
Кирилл засмеялся, глядя в собственное отражение. Виз не только не умел ничего, что должен уметь любой пришелец со звезд.
Он еще и ничего не понимал.

2

Ирония судьбы - чудо случилось с человеком, не верящим в чудеса. Ярослав смотрел, как его двойник разливает кофе, безошибочно выбрав из четырех пачек самое лучшее - "Маэстро Лоренце". Да, наверное и он также морщится, подхватывая джезву с огня...
- Приходите вы на пляж, а там станки, станки... - задумчиво сказал Слава. - Человеку, который всю жизнь придумывает невозможное, трудно в него поверить.
- Допустим, я верю. Кто ты?
Его двойник вздохнул.
- Ты хочешь правды? Или этикетки?
- Правды. А этикетку прилепи себе на задницу, - Ярослав посмотрел на оттянутый карман халата. - Пистолет ты у меня забрал, теперь можешь спокойно говорить.
- Я вот и думаю, - двойник сел напротив. - Ты же ни во что не веришь, Ярик. Что я могу сказать?
- Правду.
- Ладно. Начнем, - он сделал маленький глоточек. - Во-первых - не ты один сейчас сидишь перед двойником. Пришло несколько человек. Старичок-ученый, депутат, мальчик, врач... тенденцию замечаешь?
Ярослав кивнул.
- Разные социальные группы.
- Молодец. Не совсем социальные, но в общем ты прав. Были отобраны самые разные люди.
- Кем отобраны? - с нажимом спросил Ярослав.
- А вот здесь правда кончится. Ты веришь в инопланетный разум? Или в потусторонний мир?
Ярослав улыбнулся.
- Во-во, - Слава развел руками. - И я о том же. Каждый из твоих "коллег" получил свое объяснение. Мальчик...
- Про инопланетян.
- Конечно. Дедок-профессор - о новом законе природы. Девочка...
- Какая девочка?
- Врач... она считает, что начинается апокалипсис, - Слава засмеялся, сморщив лицо. - Поверхностная религиозность, знаешь ли, до добра не доводит.
- Интересно, что сказали депутату...
- Ничего. Его уже нет, Ярик.
Они переглянулись через стол: двое мужчин, один из которых был _н_е с_о_в_с_е_м_ человеком.
- Визитеру не обязательно сохранять жизнь оригиналу, - мягко сказал Слава.
- Выходит, мне повезло? - Ярослав надеялся, что слова прозвучат убедительнее, чем он сумел их сказать.
- Скорее, не повезло вашему политику. Удивительно, насколько моральны оказались все отобранные.
- При чем здесь мы?
- Этика Визитеров отражает этику прототипов.
- Кто вы?
- Я же говорю - для тебя нет приемлемого ответа. Ты привык оперировать самыми разными вариантами. Убеждать других в их реальности - не веря сам. Теперь расплачивайся.
- Но ты - не человек.
- Не совсем человек. Мне нужно есть и пить, Ярик. Меня можно убить... так же просто, как и тебя. Но я появился на свет полчаса назад. Считай меня просто ходячим символом, этикеткой, на которой написана "творчество".
- Знаешь, меня не покидает ощущение сна.
- Тогда считай его кошмаром, от которого не проснуться.
- Почему же кошмаром? Беседа за кофе - не самое страшное происшествие.
- Ярик...
- Прекрати меня так звать.
- Ярослав, у нас, пришедших, есть маленькие разногласия. Каждый из нас считает, что люди живут неправильно.
- А кто на Земле считает иначе?
- Да, но только у нас есть возможность доказать свое мнение. Очень простым образом - тот, кто продержится дольше, считается правым.
Он понял сразу. Жизнь переломилась надвое с этим непрошеным чудом, с этим скрипом двери в пустой квартире. А чудеса добрыми не бывают.
Ярослав поймал взгляд Визитера. Сочувственный? Как бы не так. Он сам никогда не умел сочувствовать. Это редкость - человек, понимающий чужую боль.
- Вы собираетесь убивать друг друга?
Тот лишь пожал плечами.
- Очевидно. Я против такого метода, но остальные выберут его. Понимаешь, ведь все, все допускают убийство - хотя бы во имя высоких целей. Защитить себя, Родину, друзей - это искупает вину. Так ведь? А здесь цель выше... дать счастье миру.
- Сделай еще кофе, - попросил Ярослав. На мгновение он удивился своему тону - так говорят старым друзьям.
Впрочем, Визитер был им самим.
- Ты начинаешь верить, - добродушно сказал тот.
- Кем ты себя воспринимаешь?
- Хороший вопрос, - вытрясая молотые зерна в джезву, отозвался Визитер. - Писателем Ярославом Заровым. Популярным поставщиком читабельной массы.
- А еще?
Визитер косо глянул на него.
- А еще я знаю, что являюсь лишь его копией. Порождением непонятной силы, решившей... э... упорядочить человеческую жизнь.
- Ты и вправду не знаешь, как возник?
Визитер молчал так долго, что он перестал ждать ответа.
- Хотел бы я ответить, Ярик, - во взгляде Визитера вдруг пробилась тоска. - Хочешь знать, как это было? Я засыпал. Проехала машина, я приоткрыл глаза. Посмотрел в потолок. Понял, что не усну. Решил встать, и сесть за компьютер.
Он резко выдохнул, словно отсекая воспоминания.
- И оказался в коридоре. Голый и босой. И знающий, что теперь я - двойник. А ты - настоящий... лежишь в постели. Открыл дверь в ванную, одел халат, прошел на кухню и включил свет.
- Значит я поступил бы так?
- Ты так и поступил... - Визитер резко обернулся, подхватывая закипающий кофе. - У меня не спросили разрешения, и ничего не потрудились объяснить. Я просто знаю - нас шестеро. У всех, кроме меня, есть объяснения произошедшему, но что в них правда, а что ложь - я не знаю.
На короткий миг Ярослав представил себя там, у плиты, в накинутом халате, осознающим что он - лишь копия. И отпрянул, словно схватившись за раскаленный металл.
- Извини, - прошептал он.
- Ты ни при чем. Пойми, мы уже разные. С каждой секундой нас разводит все дальше и дальше. Через несколько лет мы станем... ну, как близнецы, долго жившие вместе. Если, конечно, у нас будут эти годы.
- Что ты знаешь про остальных?
Визитер пожал плечами.
- Я их чувствую. Где они, и что могут сейчас делать. Это не телепатия, больше похоже на догадку. Ты так чувствуешь Галину.
Это был словно удар поддых.
- Я не знаю, где она, - прошептал Ярослав.
- Брось. Ты представляешь. Она дома, в этой квартирке в микрорайонах. Одна. И тоже не спит, читает своего любимого Дюрренматта.
- Чушь.
Визитер удивленно смотрел на него.
- Так ты не можешь ощутить других людей? Что они делают, о чем думают? Даже свою бывшую жену, которую до сих пор любишь?
- Нет.
Молча налив кофе, Визитер снова сел напротив. Глянул на Ярослава - не то с иронией, не то с жалостью.
- Эй, мужик... А как же ты книжки пишешь?
- Я вру.

3

Неужели именно так он выглядит? Аркадий Львович со смешанным чувством жалости и брезгливости смотрел на старика в кресле. Не то, чтобы дряхлый, и без малейшего намека на лысину. Зато одутловатый, с нездоровым серым лицом и перевитыми синими шнурами вен запястьями. Слегка полуоткрытый рот, сточенные серые зубы. Профессор. Академик. До сих пор известный и уважаемый в узких кругах.
- Порой мне кажется, что в ларце Пандоры хранилось и зеркало, - сказал старик. - Люди не должны знать свой облик, это жестоко в большинстве случаев.
- Это похуже зеркала, - прошептал Аркадий Львович.
- Да, да, - старик согласно закивал. - А чего ты ждал от семидесятилетнего онкологического больного?
Слово прозвучало, убийственно-равнодушное, и сердце болезненно сжалось.
- Я полагаю, что имею право на откровенность и некоторый цинизм, - продолжал старик. - В конце-концов я в ничем не лучшем положении. Понимаешь?
- Кто ты?
- Твое отражение, - старик выбрался из кресла, подошел к нему. - Аркаша, полагаю, мы не станем обсуждать версию, что я - лишь галлюцинация? В связи с полной ее бесплодностью.
Аркадий Львович кивнул.
- Прекрасно, - старик оживился. - Идею с нашедшимся на старости лет сумасшедшим братом-близнецом оставим для дешевых комедий. Перейдем к делу?
Он снова послушно кивнул.
- Ты помнишь, как перестал верить в Бога?
- Сила такого масштаба не может быть бездеятельной, - кашлянув, произнес Аркадий Львович. - То, что она не проявляется реальными фактами, показатель ее отсутствия.
- А в законы природы ты веришь?
Доктор философии Зальцман слегка улыбнулся.
- Не в таком проявлении.
- Прежним первооткрывателям данного закона не удалось о нем поведать.
- Хорошо. Говори.
- Человеческое общество не является простой суммой индивидуумов. Оно обладает некоторой... э... силой. И определенной свободой воли.
- Достаточной, чтобы создать копию старого грустного еврея?
- Например. И не только его.

Предыдущая страница 5 Следущая страница


Осенние визиты 6

Аркадий Львович картинно обернулся.
- Не здесь. К счастью - остальные не здесь.
- А какова цель такого божественного акта?
- Выбор. Человечество несет в себе самые различные тенденции развития. Назовем их векторами. Вектор силы, вектор творчества, вектор власти, вектор гуманизма, вектор развития, вектор знания...
- Последнее, очевидно, ко мне.
- Да.
- А развитие?
- Все тенденции, но в подавленном, латентном состоянии. Джокер в колоде.
Зальцман кивнул.
- Ребенок?
- Да. Он нас не волнует. Эту карту побьют первой.
- Объясни.
- Мы - Посланцы. Мы не обладаем... почти... возможностями, выходящими за рамки обычных человеческих сил. Мы вынуждены подстраиваться под общество, жить по его законам - неписаным законам. Тот, кто наиболее приспособлен к обществу, наиболее важен и адаптирован, проживет дольше других. Он победит - и тот вектор, который воплощен в нем, станет доминировать на долгое, очень долгое время.
- Ты же знаешь - я умираю.
- Знание умирает. Ты думаешь - выбраны лучшие? Нет, типичные. Автор массового чтива - на роль творца, разочаровавшийся в профессии военный - на роль посланца силы, продажный политик - на роль посланца власти...
- Я не доживу до весны! - почти срываясь на крик, сказал Аркадий Львович. Закашлялся - и острая боль услужливо подтвердила его слова.
- Нам помогут не дожить и до зимы.
- Даже так?
- Конечно. Насколько терпимо общество к убийствам?
Аркадий Львович не ответил.
- Полагаю, почти все Посланцы придут к этому выводу. Кроме девушки и мальчика, вероятно.
- Это безумие...
- Да, но оно рождено существующим миром. Ты хочешь, чтобы все вокруг стало _т_в_о_и_м_? Не принадлежащим тебе, а просто отвечающим твоим представлениям о правильном обществе?
- Дурацкий вопрос.
- Так вот, и все остальные Посланцы хотят того же. Остается решить маленькую проблему - заслуживают ли физического уничтожения представители иной точки зрения?
- Нет, - резко сказал Аркадий Львович.
- Ты действительно считаешь так? Ладно, оставим в стороне мальчишку, который не является никем и ничем. Забудем про девушку, с ее сумбурной религиозностью и тягой к всепрощению. Возьмем для примера писателя. Добрый человек. Сторонник великих империй, создающихся любой ценой. Хоть на крови и костях, хоть на ядерных бомбах и напалме. Хороший человек. Четко решивший для себя - цель оправдывает средства. И если для светлого будущего надо уничтожить половину человечества - это оправдано.
- Ты называешь его добрым человеком?
- В жизни. Но если его копия, Посланец творчества, останется последним...
- Полагаю, Сила и Власть еще более неприятны?
- В общем - да. Эта троица, кто бы из нее не победил, утопит мир в крови. Во имя каких целей - не так уж и важно. Ответь - они не заслуживают уничтожения? Твое мнение решает многое.
- Апробативная этика.
- Да. Если ты против такого будущего - то вынужден признать этичность их уничтожения. Если признаешь необходимость этого, то мальчик и девушка станут просто неизбежным довеском.
- Они что, могут прийти к власти? В России, во всем мире?
- Зачем же. Просто та тенденция, которую они выражают, победит. Их мечты может осуществить и кто-то другой - уже не важно.
- Я не собираюсь никого убивать. И ты этого не сделаешь.
- Да? Может быть, - старик усмехнулся, - _т_ы_ скажешь _м_н_е_, что никогда и никого не убивал?

4

Илья не имел проблем с милицией. Возможно, это тоже было частью игры с Тьмой - как и нюх на клиента. Эти затянутые в форму тени, слоняющиеся по станциям метро и тем улицам, что поосвещеннее, словно не замечали его. Порой Карамазову казалось, что если он достанет на улице пистолет, то шарахнутся только прохожие. А стражи порядка будут все так же смотреть сквозь него - бдительно и неподкупно...
Он подумал об этом, когда втягивающаяся на эскалатор толпа на мгновение прижала его к молодому лейтенантику, прижала крайне неудачно, так, что пистолет во внутреннем кармане плаща уперся ему в спину.
Лейтенант не обернулся.
Карамазов выскользнул из толпы на выходе, остановился у заваленного газетами и журналами столика. Молча протянул деньги, указав на свежий номер "Скандалов". Без особой надежды - времена, когда эта газета устраивала фотовернисажи обнаженных девочек, давно прошли. Все же он продолжал покупать бульварную газетку - с легким чувством ностальгии. Интересно, какой процент читателей испытывал то же самое?
Илья полагал, что немалый.
Он опустил газету в карман, двинулся, не особо размышляя, куда несут его ноги. Тьма выведет его к цели, так бывало всегда. А дальше он сам вступит в игру.
Старик свое отжил...
К обеду слегка развиднелось. Кончился дождь, или, скорее, приутих на время. Илья дважды сворачивал, каждый раз ощущая, что приближается к клиенту. Не напрямую, скорее по спирали, но это неважно... Обнесенная крепким забором церквушка, реставрируемая уже с полгода. Гастроном, до перерыва - семь минут. Илья зашел, прогулялся вдоль прилавков и, ничего не купив, вышел с последними покупателями. Дальше... Крепкий кирпичный двенадцатиэтажник. А вот три старых пятиэтажки, невесть как уцелевшие в этом районе. Неотличимые с виду.
Илья замедлил шаг.
Быстрота и аккуратность. Никакого планирования - это просто не нужно. Звонок, щелканье замка, выстрел. Он похлопал себя по карману - тоненькая стопка предвыборных листовок какой-то партии была при нем. Нормальный повод для визита. А цепочки, наивно используемые для таких случаев, редко выдерживают удар плеча. Впрочем, старик может и не накинуть цепочку...
Он вошел в подъезд, помедлил секунду. Третий этаж. Направо.
Глубоко вздохнув, Илья начал подниматься по лестнице. Не крадучись, но достаточно тихо, чтобы самая бдительная пенсионерка не дернулась к глазку. В продуктовых магазинах рядом перерыв - тоже меньше шансов, что кто-то покинет квартиру. А в круглосуточные супермаркеты жильцы таких домов не ходят.
На последних шагах он переложил пистолет в правый карман плаща, сдвинул предохранитель. Достал стопку листовок, мельком глянув на текст.
"Партия работников электростанций и тепловых сетей. Мы - за Свет и Тепло!".
Бывает...
Он позвонил.
Тишина. Давай, просыпайся, дедушка. Отложи свои умные книжки или недочитанную "Правду". Всунь ноги в теплые шлепанцы. Илья принес тебе тепло и свет - последний свет в твоей жизни.
Тишина. Илья позвонил еще раз, чуть длиннее.
Ни звука, ни шороха в ответ. В глазке - тусклый свет, профильтрованный шторами.
Клиент ушел? Или сам откинул копыта?
Он растерялся. Такого не случалось... никогда. Он вышел к цели, вышел в нужный момент. Клиент должен быть здесь. Илья прикрыл глаза, вглядываясь в то, что было в нем. Но тьма молчала.
Карамазов легонько постучал по двери. Совсем тихо. И дверь, словно ожидая его прикосновения, качнулась, отворяясь. Это было так неожиданно и странно, что он отшатнулся на шаг. Ловушка? Случайность?
В мире не бывает случайностей...
Он толкнул дверь посильнее - и та послушно раскрылась. Хилая, ненадежная дверь, открывающаяся вовнутрь. Не способная защитить. Защелка "английского" замка втянута и зафиксирована. Случайностей не бывает.
Чистенький коридор. Голая вешалка, без всяких следов одежды. Слабый запах старой квартиры.
Илья вошел, аккуратно притворив дверь. Вынул пистолет, позвал:
- Хозяева дома? Ничего не случилось?
Тишина.
Он двинулся по квартире, коротко заглядывая в двери. Зал. Пусто. Спальня. Пусто. Это, похоже, кабинет. Тоже пусто. Кухня, ванная, туалет... он смачно плюнул в унитаз. Никого. Пустая и открытая квартира. Это походило на издевку.
Может заглянуть в шкафы и под кровать - для очистки совести? Или просто признать, что он прокололся?
Илья вошел в кабинет. Полки с книгами, стол, тахта... здесь, похоже, старик и спал, а вовсе не в спальне. Не спрятаться.
Его взгляд остановился на столе. Старый, советских еще времен кассетник "Электроника" лежал посередине. Шнур тянулся к розетке... клавиша воспроизведения была нажата. Так же, как и кнопка "пауза".
Словно загипнотизированный, Илья подошел к столу. Поколебался секунду... да нет, бред, откуда у старого гуманитария взрывчатка и навыки для сборки бомбы?
Он отжал кнопку. Магнитофон облегченно вздохнул, начиная протягивать ленту.
- Уважаемый Посланник...
Илья ни секунды не сомневался, что кассета была для него. Безумное обращение роли не играло, запись сделали для пришедшего убивать. А старческий голос продолжал:
- Прекрасно понимая всю слабость своей позиции, я все же не склонен покорно дожидаться вашего визита...
- Если он, конечно состоится... - почти без перерыва, словно старику не нужно было перевести дыхание.
- А он состоится... полагаю - около двух-трех часов дня. Дверь в квартиру не заперта, чтобы избавить вас от сомнений и трудов. Большая просьба обдумать еще раз ситуацию и подумать о переговорах. Я буду звонить каждые пятнадцать минут, потрудитесь поднять трубку. Пока располагайтесь поудобнее. В холодильнике есть неплохой коньяк... - смешок, - ...если вы, конечно, совершеннолетний. А на кассете далее хорошая музыка, надеюсь, вам нравится Бах. До свидания.
Секунда тишины - и напор органа.
- Ты... старая дрянь... - прошептал Илья. - Ты... ты...
Орган ревел. Через этот дрянной магнитофон прекрасная музыка казалась бессмысленным шумом. Интеллигент, мать его...
Карамазов выдернул шнур из розетки, и магнитофон взвыл, затихая.
- Ты знал! - выкрикнул Илья. - Ты знал!
Откуда, почему?
Кто вмешался в игру, кто мог предупредить клиента? Мишень слетела со стены тира, ушла с прицела. Коньяк в холодильнике, мать его... он не самоубийца. Взрывчатка штука не слишком доступная для лохов, а вот отраву можно найти в любой квартире...
Карамазов метнулся в коридор, снова проверил комнаты. Никого.
Он набросил цепочку на дверь, зафиксировал язычок замка. Илья прекрасно представлял ситуацию, когда он поднимает трубку, начинает разговор... бог знает с кем, а вошедший в это мгновение старик палит ему в спину из какого-нибудь древнего "маузера", которым его деда-красногвардейца наградил лично Чапаев.
Как он узнал? Что происходит? Самая легкая мишень, не способная сопротивляться, скрылась. А что выкинут клиенты покрепче? Здоровые, сильные мужики?
На столе задребезжал телефон.
Илья взял трубку, осторожно как гремучую змею. Молча поднес к уху.
- Алло?
Сомнений нет - тот же старческий голос.
- Алло...
- Говори, - Илья с трудом заставил себя ответить. Не любил он общаться с будущими клиентами.
Неожиданная тишина. Только невнятный шум улицы - звонили из таксофона.
- Говори!
- Кто вы? - с явным удивлением в голосе.
- Тот, кому была оставлена кассета.
Пауза.
- Вы лжете.
- Нам надо встретиться и поговорить, - уже чувствуя, что клиент ускользает вновь, сказал Илья.
- Вас не было! - с каким-то упрямым непониманием. - Зачем вы вошли?
Пожалуй, здесь требовалась определенная доля правды.
- Чтобы убить вас. Но я уже передумал. Давайте встретимся и...
С неуместной виноватостью в голосе клиент произнес:
- Я, очевидно, чего-то не понимаю...
И частые гудки. Мишень ускользнула вновь.
Илья опустил трубку на рычаг, замычал, как от неожиданной боли. Они оба ничего не понимали. Кроме того простого факта, что один из них охотник, а другой - жертва.
А самым тревожным было то, что он не чувствовал клиента. Не знал, где тот может скрываться.
В эту квартиру старик не вернется, это уж точно.
Илья меланхолично оглядел кабинет. Книги, книги, книги. На кой черт их плодят, одну за другой? Кому все это нужно? Ему всегда хотелось задать этот вопрос на работе - но из уст редактора он прозвучал бы слишком странно. Илья довольствовался тем, что выполнял свою работу с неторопливостью и педантизмом, приводящими авторов в истерику.
Он открыл ближайшую полку, стал складывать книги горкой у стола. В центр всунул пухлую брошюрку с громким названием "Логика целостного мировоззрения".
За спичками пришлось сходить на кухню. Он не удержался и заглянул в холодильник... да, если это "хороший коньяк", то самогон - амброзия.
Брошюрка загоралась неохотно. Илья скрутил жгутом десяток листовок - те вспыхнули мгновенно. Тепло и свет... Он посидел минуту, наблюдая, как лепестки пламени прыгают по ножке стола. Когда полировка обгорела, а дерево занялось, он щедро досыпал в костер книги с другой полки.
Хватит, пожалуй.
Спички он положил на место, потом открыл пару конфорок. Старый дом - нечего ему торчать в центре любимого города. Илья не спеша подошел к двери, глянул в глазок. Никого.
Освободив защелку, он захлопнул за собой дверь и стал спускаться, все еще держа руку на пистолете. Провал? Да. Ничего, наука на будущее. Нельзя медлить, нельзя расслабляться. Тьма предупреждала - клиенты не из простых.
Ничего. В городе осталось еще две мишени. И одна из них вполне доступна для быстрой акции.

5

- В офис, Рашид Гулямович?
Визирь кивнул водителю, закрывая дверцу. Машина медленно выехала за ворота.
- Фархад, - негромко позвал он. Охранник, сидевший рядом с водителем, обернулся. - У тебя усталый вид. Какие-то проблемы?
- Нет, что вы.
- Говори, не стесняйся.
- Жену давно не видел, - охранник покосился на водителя.
- Эх... Если бы я мог решить свои проблемы так просто... - Визирь помолчал, глядя на тянущиеся за деревьями заборы. - Бери жену, поезжай в отпуск. В хорошую страну, где тепло и море... у тебя есть дети?
- Дочь.
- И дочурку бери. Напишешь заявление, мы оплатим. До завтра доработай, подбери замену, и езжай. Подумай, где тебе хочется побывать. И не стесняйся в выборе.
- Спасибо, Рашид Гулямович.
- Не за что. Людям надо отдыхать, - Визирь улыбнулся чему-то своему. - Скажи-ка, как вы меня зовете между собой?
- Не понял...
- Как вы меня зовете? Не по имени ведь.
Фархад заколебался.
- Визирь. Простите, Рашид Гулямович, принято называть клиента коротким позывным...
- Перестань. Я все понимаю, - Визирь замолчал.
...Печально, что его предшественник так редко практиковал силовые акции. Опять придется обращаться к Романову.
И объяснять, что требуется устранить пятерых - включая ребенка?
Визирь покачал головой. Как все неудачно. Есть и другие посредники, но с ними работать приходилось реже. Соответственно - больше времени уйдет на подготовку. А Визитеры знают, что он не будет медлить.
Как неудачно.
Он достал из кармана телефон, протянул Фархаду.
- Найди Романова.
Машина пересекла кольцевую, когда охранник вернул ему телефон.
- Секретарь...
Визирь взял трубку.
- Володю.
У секретаря была прекрасная память на голоса.
- Сейчас, Рашид Гулямович...
Пришлось ждать еще пару минут, пока тишина сменилась шумом воды и голосом:
- Да, я слушаю...
- Володя, я тебе сильно помешал?
- Нет, ничего, - без особого энтузиазма отозвался Романов. По утрам он отмокал в ванне только с сильного похмелья.
- Нам надо встретиться. Сегодня же.
Пауза.
- За ужином?
- Раньше. Давай... - Визирь глянул на часы, - через сорок минут. - В "Салли о'Брайен". Тебе полезно сейчас выпить пива.
Романов хрипло рассмеялся.
- Да, наверное. Впрочем, я уже... Это так спешно?
- Дела, Володя.
Визирь прервал связь. Да, спиваться - это русский обычай. Запивать грехи...
- Напряженный день предстоит, - ни к кому не обращаясь, сказал он. - Как я тебе завидую, Фархад.

6

"Если мама посмотрит вниз, то она упадет в обморок", - подумал Кирилл.
Людмила Борисовна, стоя перед открытым гардеробом, провела ладонью по вешалкам. Достала рубашку, придирчиво оглядела, перекинула через руку и закрыла дверцу.
Кирилл плотнее закрыл глаза.
- Не притворяйся, ты не спишь, - мама склонилась над ним, на мгновение коснувшись губами щеки. - Я поглажу тебе рубашку. Ты в школу идешь?
"Я тоже тебя люблю, мама".
Не поднимая ресниц, Кирилл замотал головой.
- Смотри. Ты сам отказался учиться экстерном.
"Дурак был", - подумал Кирилл.
Мама вышла. Он дождался, пока закрылась дверь, и приподнялся на кровати.
В комнате было тихо. Кирилл осторожно подошел к гардеробу, открыл дверцу. Посмотрел вниз с робкой надеждой, что не увидит ничего, кроме пакетов с обувью и летней одеждой.
Визитер плакал.
- Ты что? - опускаясь на корточки прошептал Кирилл.
Это было страшно и дико - видеть чужие слезы в своих глазах.
Визитер отвернулся.
- Почему ты плачешь?
- Я не ты, - его голос теперь казался совсем незнакомым. - У меня не будет матери. Никогда.
- Виз...
- Придумай мне имя. Человеческое. Я не хочу быть тобой. Я не могу! - Визитер выпрямился, зарываясь головой в свисающие рубашки. - Дай мне имя!
- Я не умею, - прошептал Кирилл. - Сам придумай...
- Я могу лишь то, что можешь ты, - голос Визитера стал твердым.
- Врешь! Я не могу _у_в_о_д_и_т_ь _с_л_о_в_а_м_и_, как ты.
- Можешь. Когда писал стихи - мог, - Визитер перестал плакать. - Ты в себя не веришь, вот и все.
Секунды мальчишки смотрели друг на друга.
- Ты хотел иметь брата? - неожиданно спросил Визитер.
- Нет. Я сестру хотел.
- Видишь, как тебе не повезло, - Визитер попытался улыбнуться. - И мне тоже. А один Визитер убил своего двойника.
- Откуда ты знаешь?
- Я чувствую. Догадываюсь. Нас сегодня попробуют убить, Кирилл. Какой я дурак был, что сразу не понял.
- Надо... - Кирилл осекся.
- В милицию позвонить? И что рассказать? - Визитер выпрямил ноги, высовывая их из шкафа, пожаловался: - Затекли... Мама... твоя... скоро уйдет?
Кирилл кивнул.
- Я тогда еще посплю. Закрой дверцу, изнутри неудобно.
- Шкафы не для того делали.
- Меня тоже не для того сделали, чтобы нафталином дышать.
Кирилл подождал, пока Визитер втянулся в свое укрытие, и послушно закрыл шкаф.
- Нам оружие нужно, - глухо сказал Визитер изнутри.
- Что? - Кирилл выпрямился.
- То, что слышал. Подумай.
Мальчик, который умел писать стихи, отошел к окну. Посмотрел в серое утро.
- Я не люблю осень, - прошептал он.
Скрипнула дверь.
- Поднялся?
Кирилл молча посмотрел на маму.
- Хмуришься, Кириллка... - Людмила Борисовна аккуратно повесила рубашку на спинку стула. - Не выспался?
МАМА, У МЕНЯ ПОЯВИЛСЯ ДВОЙНИК. ОН ПЛАЧЕТ СЕЙЧАС, ПОТОМУ ЧТО ТЫ - НЕ ЕГО МАМА. НО ЭТО ЕРУНДА, ОН ВООБЩЕ НЕ ЧЕЛОВЕК. И ТЫ НЕ ВОЛНУЙСЯ, ВСЕ РАВНО ЕГО СКОРО УБЬЮТ. И МЕНЯ, НАВЕРНОЕ, ЗА КОМПАНИЮ...
- Я еще не проснулся.
- Так просыпайся... - мама взъерошила ему волосы. - Я побежала. К трем часам будь дома, хорошо?
- Хорошо, - послушно сказал Кирилл.
МЫ ТОЛЬКО НАЙДЕМ ГДЕ-НИБУДЬ ПАРУ АВТОМАТОВ, И ВЕРНЕМСЯ...
...Он умывался, слушая, как в прихожей мама собирается на работу. Когда щелкнул английский замок, выскочил из ванной с зубной щеткой во рту, набросил цепочку. Метнулся на кухню, проследил, как мама вышла из подъезда. Снова бросился в ванную, сплюнул зубную пасту и торопливо прополоскал рот.
- Я твою щетку возьму, ладно? - Визитер стоял в дверях. Он натянул его трико, и казался сейчас ожившим отражением, спрыгнувшим с зеркала, где ему наскучило болтаться каждое утро.
- Чего ты вылез? Я бы позвал!
- Твоя мама уже ушла. Я же не глухой, - Визитер насупился. - У нас времени мало.
Кирилл бросил зубную щетку в раковину, отпихнул Визитера и прошел на кухню.
Это же теперь навсегда!
Он будет спать в его шкафу, выбираясь на завтрак, и прячась перед ужином. Искать оружие и рассказывать про свою... цивилизацию...
Временами мама будет на него натыкаться, но принимать за Кирилла. Или они договорятся спать в шкафу по очереди.
А потом, однажды, мама увидит их вместе.
- Кирилл... - Визитер коснулся его плеча. - Хочешь, я уйду? Прямо сейчас. Только дай мне какую-нибудь одежду и денег.
Он не обернулся. Молчал, глотая наворачивающиеся слезы.
- Я помню все, что помнишь ты, - тихо сказал Визитер. - И лишь чуть-чуть больше. А еще знаю, что настоящий - ты. Я тебе не хочу мешать.
- Мне страшно, - прошептал Кирилл.
- И мне. Это было нечестно. Меня зря выбрали. У меня ни одного шанса.
- Слушай... они все хотят тебя убить?
Визитер снял руку.
- Наверное. Я тебе про них расскажу.
- Угу, - Кирилл открыл холодильник. - Любишь яичницу?.. тьфу. Я дурак.
Визитер засмеялся.
- Люблю. Вот... один - это бизнесмен. Депутат. Он уже убил своего земного двойника.
Кирилл помедлил, ставя сковородку на огонь.
- Он сейчас будет спешить, - небрежно продолжал Визитер. - Я думаю, он наймет толпу убийц. Еще есть профессор, недалеко живет, пять станций на метро... - он замолчал. - Знаешь, а с ним можно поговорить. Он ничего.
- Угу.
- Еще есть писатель. Он из другого города. Но он приедет сюда, - Визитер засмеялся. - А я... ты... читал его книжку.
- Да?
- "Солнечный Котенок". Помнишь?
Кирилл обернулся, растерянно глядя на Визитера.
- Про то, как пацан попал в мир, где всегда темно?
- Ага.
- С ним тоже надо поговорить, - быстро произнес Кирилл.
- Перед смертью?
- Не может быть! В книжке...
- Книжка - это совсем другое.

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

7

Ярослав открыл глаза. Сон был коротким и дерганым, словно с перепоя. На мгновение он успел пожалеть, что действительно не напился ночью. Головная боль и вялое тело - это сейчас было бы в самый раз.
Двойник спал рядом.
Ярослав выполз из-под одеяла. Тихо обошел кровать, стараясь не смотреть на того, кто продолжал спать. Двойник? С нервами у него получше...
- Умывайся первым, - не открывая глаз сказал тот. - Я еще полежу.
Он вылетел из комнаты, словно получив увесистый пинок. Захлопнул дверь ванной, пустил воду.
Бывают ситуации, из которых лучшим выходом служит безумие...
Что делал бы герой его книги в такой ситуации? Выспался, пожрал и отправился убивать конкурентов...
А разве он не говорил всегда, что его герои - это он сам? В той или иной "инкарнации"... Довыегивался. Получай теперь напарника.
Ярослав плеснул в лицо ледяной водой. Посмотрел в зеркало. Красные от недосыпания глаза и отечное лицо. Надо же, вовсе не обязательно пить для получения такого привычного эффекта.
Не выключая воду, он вытерся полотенцем и прошел на кухню. Зажег под чайником газ, посидел минуту.
Из комнаты доносились неясные звуки. Щелчок, шорохи, тихое звяканье телефона.
Он поднялся.
Двойник сидел за компьютером. Ярослав зашел как раз вовремя, чтобы увидеть, как тот переключается в текстовый редактор, оставляя работать "в бэкграунде" модем.
- Что ты делаешь?
- Смотрю, что ты написал.
- А еще?
- Качаю карту Москвы.
- Откуда?
Двойник вздохнул, поворачиваясь.
- Из библиотеки конгресса.
- Охерел? Ты меня разоришь! - Ярослав покосился на телефонную розетку, борясь с желанием оборвать провод. Подходить к машине не хотелось. - Ближе не нашлось?
- Хорошей карты - не нашлось... - тот вздохнул, покачал головой, продекламировал:
Вечер приходит даже к слепым
И к бессмертным приходит смерть.
Дар умирать дарован одним
Другим - лишь дар умереть.
Выровнен свет с подступившей тьмой
Утро встретит лишь прах...
- Ну и что?
- Тебе говорили, что стихи ты писать не умеешь?
- Что тебе от меня надо? - Ярослав не заметил, что сорвался на крик.
- Интересно, как бы мы писали вдвоем, - двойник не обратил внимания на его реакцию. - Полная совместимость...
Ярослав захохотал.
- ...и суровый взаимный контроль. Ладно, ерунда. Ярослав, что мы будем делать?
- Ты о чем?
- О Визитерах. Можно еще называть их Посланниками, но мне нравится первый термин. Он такой... кратковременный. Внушающий надежду.
- Это твоя проблема.
- Ой ли...
Двойник отключил редактор. Почти синхронно дзинькнул телефон.
- Десять баксов тебя не разорят... Так, о чем мы? О проблемах? Ярослав, первый и последний раз в жизни ты держишь в руках судьбу. Мир. Мы взяли его за глотку.
Двойник поднялся. Грузный, нелепый, в обвисшей майке и слишком тесных плавках, делающих его гипертрофированно-маскулинизированным. Он шагнул к Ярославу, положил руки ему на плечи.
Слабый, неприятный запах изо рта. Зубы по утрам надо чистить...
- Мы взяли мир за глотку, Ярик. Мир слишком велик, чтобы заметить нас. Слишком огромен, чтобы размахнуться и раздавить. Что тебе в нем нравится, а что нет? Политика и власть? Президенты сдохнут от инфарктов, террористы взорвутся на собственных бомбах, сверхдержавы развалятся на штаты, республики собьются в империю. Все - как мы хотим. Странные грезы, тайные мечты, игры в откровенность, свой кусок славы и толстые пачки денег... все - на ладони. Есть народы, которые тебе неприятны? Мне их жаль. Есть люди, которых ты готов удавить голыми руками? Если хочешь, ты сделаешь это лично. Присяжные устроят тебе овацию. Твои мечты - мечты мира. Твой взгляд - взгляд человечества. Только смахнуть с поля лишние фишки.
- За то, что они хотят иного?
- А это не повод?
Ярослав не отвел глаза.
- Кончай придуриваться, парень, - прошептал двойник.
- Ты - дерьмо, - прошептал Ярослав.
- Конечно. Оба мы - дерьмо. И нет в мире чистеньких. Сколько раз ты убеждался, что под маской добра была грязь? Пусть же хоть раз случится наоборот.
- Где они, Слава? - он вздрогнул, произнося имя. Словно привязывал двойника к этому миру тонкой лентой слова, словно сам рвался напополам.
- В Москве. Нам надо поспешить.
- На самолете нам не улететь. Документы...
- Поезд даже удобнее, - Слава улыбнулся. - Мы успеем к окончательной разборке, когда слабых уже выбьют. Знаешь, мне не хотелось бы убивать мальчишку или старика.

8

Лязгнули вагонные сцепки. Шедченко качнулся, хватаясь за стену. Двойник придержал его под локоть, резким и точным движением.
Он оделся, но ни джинсы, ни глухой свитер не сделали его похожим на гражданского. Рядом с ним Шедченко казался себе салагой-курсантом, нагло нацепившим полковничий мундир.
- Не волнуйся, - сказал двойник. - Сестра не пришла.
- С чего ты взял?
- Подумал. Пять утра, таксисты заломят немерянно. Не волнуйся.
Проводница открыла дверь, их окатило холодным воздухом. Сонно щурясь женщина посмотрела на двойника.
- Так вы в каком вагоне ехали?
- В девятом, - улыбаясь сказал тот.
Они спрыгнули на перрон. Проводница задумчиво смотрела вслед.
- Проверит... - сказал Шедченко.
- Ну и пусть. Идем в здание.
С поезда сошли немногие. Обгоняя каких-то помятых хмурых парней, женщину с хнычущим ребенком, полупьяного мужика с огромной картонной коробкой, они пошли к вокзалу.
- Значит так, - отрывисто сказал двойник. - Одна цель здесь, в городе. Это очень удобно.
- Я приехал к Сашке, - сказал Шедченко.
- Ничего с ним не случится. Умнее теперь будет, - двойник покосился на него. - Коля, а ты, пожалуй, мне не веришь?
Веришь... Веришь - не веришь... Эксперимент...
- Я Жюля Верна только в детстве читал, - сказал Шедченко.
- Мало читал. Замылил книжку у Витьки Горчакова и прочитал. Что тебе еще рассказать? А? Как в восьмом классе с Лидой переспал? И решил, что мужик из тебя хреновый, раз она ничего особенного не почувствовала.
Шедченко замедлил шаг. Повернулся к двойнику:
- Ты мне уже достаточно навспоминал. Да, я верю. Ты знаешь все, что знаю я.
- То-то.
- Но убивать я никого не собираюсь.
- Они не люди, - резко сказал двойник. - Как и я, конечно. Информационные копии.
В здание они вошли молча. Вокзал был маленьким и грязным, построенным, наверное, еще до войны. Возле единственной работавшей кассы стояло несколько человек.
- Выпьем кофе, - решил двойник. - На втором этаже должен быть буфет. Помнишь?
- Нет.
- А вот я помню.
Никогда она не считала себя особенной. Старательной, упрямой, терпеливой - да. Но ничего более. Вокруг всегда были девчонки умнее и талантливее, симпатичнее, напористее, просто более контактные и веселые.
Каждому свое, наверное.
Наверное, где-то в глубине души Аня Корнилова все же думала, что судьба приготовила ей какую-то особую цель в жизни. Не думать так нельзя. Но даже эта мечта-надежда, даже она относилась не столько к ней, сколько к кому-то другому, подлинно великому. Рядом с ним она будет нужна и полезна.
Из таких девушек получаются прекрасные жены гениев. Но вот только гениев обычно не хватает на всех.
Этой ночью Аня Корнилова нашла свое служение.
- Мальчик скоро поправится, - сказал тот... та... то, что пришло. - Он будет жить.
Анна кивнула. Она боялась говорить. Чудо могло исчезнуть, отвернуться от нее. Она ничем не заслужила...
- Избрана ты, - сказала то, что пришло.
- Как мне звать тебя?
Аня на мгновение удивилась своим словам. Она ведь знала имя...
Губы того, кто пришел в ее теле, дрогнули:
- Зови меня Марией.
Это было хорошо. Правильно. Анна кивнула, не отрывая взгляда от ее лица. О, она знает подлинное имя. Но если _о_н_ хочет зваться именем своей матери - она повинуется его воле.
И, возможно, _е_м_у_ предстоит родиться еще раз?
- Так много зла, - прошептала она. Совсем тихо, даже не жалуясь - просто выплакиваясь. - Столько боли...
- Поверь, я знаю о боли все, - ответила Мария.
Они сидели друг напротив друга - две женщины в белых халатах. В глазах одной был огонь... в глазах другой уже не осталось ничего.
- Позволь, я налью тебе чай, - сказала Анна. Найденный смысл жизни нуждался в немедленной реализации.
- Будь проще, - сказала Мария.
Анна послушно кивнула, боком сдвигаясь к чайнику. Ей не хотелось отрывать глаз от _е_г_о_ лица.
- Я пришла не одна, - сказала Мария. - Ты слышишь, Аня?
Да, она слышала. Она даже догадывалась.
- Шестеро, - сказала Мария. - Запомни, не один, а шестеро. Они отрицают меня. Они захотят убить меня. И многие станут помогать им, кто по злобе, кто по корысти, кто ошибаясь.
Анна замотала головой. Нет... только не это. Только не это!
- К ним нет милосердия, - сказала Мария. Это было так просто и правильно, что Анна лишь выдохнула облегченно. Нет милосердия. Нет прощения. Конечно!
Мария покачала головой.
- Нет, нет... Прощены будут все. Но лишь _т_а_м_. Вначале нам надо остановить их.
- Мы остановим, - сказала Анна.
- Да. Один из них уже рядом. Он пришел со своим земным братом. Он чувствует меня, но и я чувствую его. Мальчик, которого мы спасли, его племянник.
Анна вздрогнула. Волна отвращения прошлась по всему телу.
- Он не в ответе за его грехи, - Мария знала все ее мысли. Это было так сладостно и легко - когда за тебя решает тот, кто прав всегда. - Каждый получит свое.
- Я пригожусь? - тихо спросила Анна.
- Да. Ты мне пригодишься.

9

Владимир Романов заказал вторую кружку пива. "Гиннес" на голодный желудок был резковат, но остальные сорта ему не нравились.
Рашид, похоже, сходил с ума. Владимиру был знаком тон, которым тот назначил встречу. Два раза он устраивал для Хайретдинова услуги "Корректора", получая свою плату - не деньгами, конечно, а информацией и услугами в тех сферах, где просто деньги работали неохотно. Сейчас, через сутки после акции, Рашид явно собирался дать новый заказ.
Это что, в привычку переходит?
Сам он только раз обращался к киллеру, которого знал под странным прозвищем. Тот заказ стоил ему немало душевных мук - не так-то легко платить деньги, зная что завтра они прольются кровью знакомого тебе человека. Однако тот случай был крайний... и вполне возможно, что через пару дней клиент Корректора оплатил бы его, Владимира, кровь.
Служить посредником было менее неприятно. Но не с такой же частотой!
Владимир отхлебнул черного пива. Покосился поверх невысоких деревянных перегородок, делящих зал на кабинки, на вход.
Не спешит узбек. Свистнул ему, как мальчишке, и он прибежал на цырлах. А сам не спешит...
Вначале он увидел телохранителя Хайретдинова. Самого, наверное, преданного из той пятерки, что обычно его охраняла. Скуластый темнолицый татарин, неторопливо вошедший в "настоящий ирландский паб", огляделся и прошел в зал. Слегка кивнул Владимиру - этакая наглость породистого сторожевого пса - и сел в дальний угол, за столик, где тянул пиво охранник Романова. Наверное, они были неплохо знакомы - Владимир редко задумывался над такими вопросами. У слуг есть свой замкнутый мирок, в рамках которого они обсуждают хозяев, хвалятся ливреями... или своими смертоносными игрушками.
Рашид Гулямович вплыл в зал вальяжно и уверенно. Он, похоже, любил это уютное заведение, посещавшееся в основном иностранцами.
НИЧЕГО, ВОТ ПОКРУТЕЕШЬ ЕЩЕ НЕМНОГО, ПРИДЕТСЯ ОТКАЗЫВАТЬ СЕБЕ В НАРОДНЫХ УДОВОЛЬСТВИЯХ...
Владимир слегка привстал, и узбек подошел к столику.
- Здравствуй, Володенька...
- Рад тебя видеть, Рашид, - он пожал мягкую ладонь.
Подоспевшей официантке Хайретдинов только кивнул. Наверное, та знала его обычный заказ.
- Как самочувствие?
Владимир только махнул рукой, не отрывая взгляда от лица Хайретдинова. Уверенного, очень-как-бы-мягкого лица.
ЧТО ТЫ ТЯНЕШЬ, АЗИАТ ЧЕРТОВ...
Перед Хайретдиновым поставили кружку светлого пива. Рашид Гулямович отпил, снова перевел взгляд на Романова.
- У меня есть к тебе предложение. По пяти позициям.
Романов едва не расплескал поднятую кружку.
- Рашид... это много.
- Понимаю, дорогой. Но ты не первый день дела ведешь, верно? А позиции легкие, осилим.
Он достал из кармана листок. Положил на стол перед Владимиром.
- Перепиши.
Романов взял листок, слегка удивляясь тому, что пальцы не дрожат.
"Зальцман Аркадий Львович. Москва. Философ.
Корсаков Кирилл. Москва. Школьник".
Владимир посмотрел на Хайретдинова, немо спрашивая, те ли "позиции" ему предложили. Рашид Гулямович кивнул.
"Шедченко Николай Иванович. Киев. Должен находится в городе Сасово. Военный.
Заров Ярослав Сергеевич. Алма-Ата. Должен приехать в Москву. Писатель.
Корнилова Анна Петровна. Сасово. Врач".
Романов, сминая листок, поднес к губам кружку. Глотнул.
- Я не понимаю... - хрипота прорезалась в голосе даже после пива.
- Чего? Мало данных? Ты говорил, что твой сотрудник работает и по таким...
Он то ли действительно не понимал, то ли издевался. ФИЛОСОФ, ШКОЛЬНИК, ВОЕННЫЙ, ПИСАТЕЛЬ, ВРАЧ... Матерь божья, зачем?
- Я не понимаю смысла этого предложения, - повторил Романов.
- А это обязательно? - Хайретдинов протянул руку, выдирая из его пальцев скомканный листок. Бережно разгладил.
- Нет, но... - Романов заколебался. Как отреагирует Корректор на предложение убить пять непричастных ни к бизнесу, ни к политике лохов? Включая ребенка. - Я хотел бы понять сам. Понимаешь, позиции... странные.
- Скажем так - оставить их на рынке крайне вредно для дела, - Рашид Гулямович вновь положил листок на стол, слегка прихлопнул рукой.
ИНФОРМАЦИЯ? ОНИ ЧТО-ТО УЗНАЛИ... УВИДЕЛИ?
Романов вновь посмотрел на фамилии.
- Мой сотрудник в отпуске. Была... э-э... незапланированная работа. Он появится лишь через неделю.
Хайретдинов пристально смотрел на него.
- С ним сложно связаться! - непроизвольно повышая голос сказал Романов. - Я звоню и оставляю заказ, он звонит и забирает. Все. Никаких вариантов не предусмотрено. После работы он всегда отдыхает с неделю.
Узбек, похоже, поверил. Слава Богу. Романов сказал правду, но вряд ли она могла понравиться.
- Давай подумаем, а? Это хорошее предложение, - Рашид Гулямович перевернул бумажку, махнул официантке.
Ему принесли еще кружку. Романов все никак не мог осилить вторую.
Пятеро. Совершенно неожиданные клиенты. Впрочем, это совсем не минус, отнюдь. Как будут расследовать убийство провинциального врача или московского школьника?
Тяп-ляп... Ревнивый муж, обкурившиеся юнцы...
На таких делах не делают карьеры. Никто не объявит многомиллионную награду.
Никому такие люди не нужны, вот потому их и не убивают. Но если уж узбек сходит с ума... почему бы не воспользоваться? Он посмотрел в глаза Хайретдинова.
Спину обдало морозцем.
- Воспользуйся, - кивнул Хайретдинов. - Это будет очень выгодный контракт.
Господи, он что, мысли читать научился?!
- Только через неделю, - уже с легкой досадой сказал Романов. - У меня нет экстренного канала.
- Непредусмотрительно.
- Очень ценный работник, - Владимир попытался улыбнуться. - Экстра-класс. И очень независимый.
- А другие?
Романов наконец-то допил пиво. Хватит на сегодня. Похоже, день выйдет занятой.
- Есть... - неохотно сказал он. - Похуже, конечно.
- Так и дело несложное.
Ну да... прирезать старую врачиху... или молодую, даже проще. Придушить в подъезде мальчишку. Трахнуть молотком по голове старого пердуна...
Он полез в карман за авторучкой.
- Да, - небрежно обронил узбек. - Все заказы - двойные. Они близнецы.
Кто-то определенно сходил с ума. То, что Хайретдинов стал говорить открытым текстом, наводило на догадку, кто именно.
- Здесь чисто, - проводя ладонью по темной полировке стола произнес Хайретдинов. - Так, повторю - заказы двойные. И оплата тоже.
- Я ничего не могу гарантировать, - сказал Романов.
- А ты не гарантируй. Ты просто сделай.
- Возможно, они возьмут не весь заказ.
Рашид Гулямович побарабанил пальцами по столу.
- Хорошо. Хотя бы часть. Первые две позиции. Там - посмотрим.

10

Двое мальчишек вынырнули из перехода одновременно. Вряд ли кто-то заметил, что они похожи - слишком уж по разному оба были одеты.
- Давай я пойду, - сказал на бегу Визитер. - Ты не сможешь.
- Почему?
- Ты не веришь в себя.
Они остановились у цепочки ларьков. Кирилл перевел дыхание, глядя на Визитера. Честно говоря, он вообще не понимал, что тот собирается делать.
- Постоишь, съешь сосиску, - дружелюбно продолжил Визитер. - Я быстро. Полчаса - и здесь.
- Если опоздаешь, я уйду, - сказал Кирилл. - Мама к двум придет домой.
- Не опоздаю, - Визитер хлопнул его по плечу. - Только далеко не отходи.
Он снова побежал. Школа была рядом, только свернуть за угол... Кирилл вздохнул, провожая его взглядом. Повернулся к запотевшей витрине, разглядывая выложенную из видеокассет стенку. Парень, скучающий в глубине киоска, задумчиво уставился на него.
Кирилл молча разглядывал наклейки.
Минут через пять его отодвинул в сторону какой-то покупатель. Кирилл перешел к следующему ларьку. Изучать длинные ряды бутылок со спиртным было глупо, но ему хотелось чем-то занять глаза.
Здесь торговали две девушки. Одна курила с задумчиво-печальным видом, вторая говорила, энергично жестикулируя. Потом та, что с сигаретой, кивнула в сторону Кирилла и что-то сказала. Девушки засмеялись.
- Дуры, - прокомментировал Кирилл, отходя дальше.
Когда он прошел весь ряд и посмотрел на часы, прошло уже полчаса.
Визитер не вернулся.
- Я же тебе говорил - надо домой успеть! - произнес Кирилл в пространство.
Снова начинало накрапывать. Кирилл накинул капюшон и вернулся к ларьку с кассетами.
- Ну и дела, - сказал Максим. - Да...
Визитер выловил одноклассника Кирилла на перемене. Сейчас они сидели в том закутке школьного двора, который был негласно принят учителями как детская курилка. Слугин вытянул пачку, размял сигарету и закурил вновь.
- Может, я ребят позову, - размышлял вслух Максим. - Старших...
- Не надо, - Визитер покачал головой. С козырька берета сорвались дождевые капли. - Макс, мне нужен ствол. Я сам разберусь.
_У_в_е_с_т_и _с_л_о_в_а_м_и_ Слугина было несложно. Он слишком хорошо относился к Кириллу. Интуитивно осторожный в других случаях, с ним он начисто терял способность к критике.
- Думаешь, просто? - с легкой обидой спросил Слугин. - Я бы дал, но у меня нет. Нафиг надо нарываться.
- Ладно, извини, - Кирилл поднялся.
- Эй, перестань! - Максим схватил его за руку. - Я тебе кто?
- Друг.
- Какой? - требовательно продолжил Максим.
- Один из лучших.
- Вот. А я для друзей все сделаю... - Слугин запустил окурок в лужу. - У Дениса Шадрина есть. Он иногда в школу таскает.
- Газовый?
- А тебе что, гранатомет нужен? - Максим слегка обиделся. - Сиди здесь.
...У подъезда Карамазов остановился.
_Н_е_у_д_а_ч_а_ - он чувствовал ее. Он снова облажается. Мальчишка выскользнет так же, как старик...
Выматерившись вполголоса, Илья вошел в подъезд. И почти сразу услышал шаги - со второго-третьего этажа кто-то спускался.
Карамазов отчаянно вдавил кнопку лифта. И тот, словно отзываясь на его ярость, распахнул дверцы. Илья ввалился в пустую кабинку, ударил ладонью по кнопкам. Лифт дернулся.
Восьмой этаж... правильно, туда он и собирался.
Карамазов глубоко вдохнул. Тьма вновь взяла его под крыло?
Главное - быстрота.
Лифт остановился. Карамазов глянул на пустую площадку, переложил пистолет в карман плаща.
Двери начали сходиться. Он зло толкнул их локтем, выходя. Посмотрел на дверь той квартиры, куда его тащил заказ.
За ней кто-то был, он чувствовал.
Илья позвонил, в меру долго. Замер со скучающим лицом. Глазок на миг потемнел.
- Кто там? - спросил женский голос.
Мысленно Карамазов записал за тьмой еще один должок.
- Добрый день. Корсаковы здесь проживают?
Пауза...
- Да. Что вам надо?
Илья неспешно полез во внутренний карман. Достал красную корочку - очень убедительную, с хорошей фотографией и прекрасными печатями.
- Я из райотдела.
Дверь приоткрылась. Илья подал поверх цепочки - хорошей, массивной, удостоверение. Женщина, пристально взглянув в его лицо, раскрыла корочку. Карамазов терпеливо ждал.
- Что случилось? - возвращая почти настоящий документ, спросила женщина.
- Я по поводу вашего сына, - Илья вздохнул. - Он попал в неприятную историю.
Дверь открылась.
- Входите, Геннадий Олегович.
Карамазов вошел в квартиру Корсаковых. Посмотрел на женщину. Красивая

Предыдущая страница 7 Следущая страница


Осенние визиты 8

и очень, очень уверенная в себе. Ни тени паники.
- Где мой сын?
- В школе, полагаю? - вопросом ответил Илья. - Нам надо поговорить о нем.
- Вот тапочки... впрочем, ничего. Не разувайтесь. Будете пить чай?
- Спасибо...
- Людмила Борисовна.
- Не откажусь, - Илья благодарно кивнул, проходя вслед за женщиной на кухню. С любопытством огляделся. Он любил изучать такие вот срезы чужой жизни, уже падающей в невидимую хозяевам пропасть.
Чистенько. Старенький польский гарнитур - вершина мечтаний в советские времена. Запах разогретых котлет из закрытой сковородки на плите. Илья опустился на табуретку у окна.
- Так что случилось? - мать клиента поставила перед ним чашку. Карамазов взял ее двумя руками, грея озябшие ладони.
- Я бы попросил вас рассказать о мальчике. Вы не заметили в его поведении ничего странного... в последние дни?

11

Визитер смотрел на приближающегося Максима. Тот был один... но слишком уж довольный собой.
- Что бы ты без меня делал? А? - Слугин пихнул его в плечо.
- Не знаю, - честно ответил Визитер.
Максим огляделся и запустил руку за пазуху.
- Держи.
Визитер осторожно взял оружие. Пистолет был не слишком большим, и, почему-то, гораздо легче, чем казался на взгляд.
- Он настоящий?
- Дурак, он газовый. Вот здесь предохранитель, а здесь... - Максим захохотал, сам изумленный собственному остроумию, - курок!
- Угу, - Визитер щелкнул предохранителем.
- Эй, поставь обратно! Это не игрушка! - Максим заволновался. Кирилл послушно вернул предохранитель на место. Засунул оружие за ремень, как делали в каком-то кино. Застегнул курточку.
- Яйца отстрелишь, - мрачно сказал Максим. - Предохранитель сдвинется, курок заденешь - и привет.
- Он же газовый.
- Ну и что? Тут патроны через один с дробью. Мало не покажется.
- А сколько патронов?
- Восемь. Через два дня вернешь. За каждый патрон, если истратишь - по баксу. И запомни - я тебе ничего не давал. Я-то прощу, тебя дружки Дениса уроют.
Визитер посмотрел в глаза Слугина. Он тоже не простит, конечно.
- Макс, а как меня ребята называют?
Слугин наморщил лоб.
- Поэт... Ты чего, не знаешь?
- А еще как?
Максим пожал плечами.
- Ладно. Спасибо, Макс. Мне пора.
- Я же твой друг, - с легким сожалением сказал вслед Слугин. - Слушай, ты так не носи. Серьезно.
...Кирилл тряхнул рукой с часами, словно надеясь, что стрелки пристыженно вернутся назад. Два пятнадцать. Мама уже дома и, конечно, ему попадет. Может позвонить? Он полез в карман, нащупывая жетончик. И увидел Визитера, выходящего из-за угла.
- Пацан!
Кирилл обернулся к подавшемуся в окошко парню. Похоже, продавцу кассет надоело скучать.
- Присмотрел что-нибудь?
- А у вас есть кино про мальчишку, который убил пятерых взрослых?
Парень растерянно смотрел на него. У мальчишки был слишком серьезный вид. Даже заинтересованный.
- Как называется?
- Я не знаю, его еще не сняли.
- Вали-ка отсюда, - задвигая стекло посоветовал парень. Кирилл улыбнулся, той своей улыбкой, что заставляла взрослых умиляться.
Но парень едва ли мог считаться взрослым. Он проводил мальчишек-близнецов взглядом, очень далеким от симпатии.
- Вы должны меня понять, - Людмила Борисовна вздохнула. - Кирилл - очень ранимый мальчик. Очень талантливый. Вы знаете, что у него выходила книжка стихов?
Илья на всякий случай кивнул.
- Я вот не могу даже представить, откуда у него это, - казалось, женщина повторяет отрепетированную назубок роль. - Разве что по отцовской линии... - грустная улыбка. - Вы пейте, пейте чай. Давайте я налью еще.
- С удовольствием.
- Конечно, я немного понимаю в этом, у нас была очень интеллигентная семья. Я росла на классиках, и Кириллку учила. Но вот откуда этот дар - Бог знает! - Она развела руками. - Он очень занятой мальчик. В школе почти и не появляется, а экзамены сдает шутя. На телевидении ведет детскую программу. Занимается в театральной студии два раза в неделю.
Илье показалось, что его затягивает в какой-то омут. Мальчик становился все более бриллиантовым.
И по-прежнему непонятно - почему его надо убить.
- Он почти не общается со сверстниками, мне даже его немного жалко... Откуда у него может найтись время на дурную компанию - не представляю!
Карамазов промолчал. Но женщина ждала... все они так любят принуждать к беседе. Им не собеседник нужен, автоответчик.
- Понимаете, Людмила Борисовна, ваш сын просто узнал некоторые вещи - достаточно опасные. И кое-кто может решить припугнуть его... избить.
Женщина слегка побледнела. _В_о_т _т_а_к_-_т_о_.
- Не понимаю, что он мог узнать?
Илья молча пил чай.
- Это не связано с детским клубом, куда он ходит?
- Каким клубом?
- "Штурман". Там и впрямь очень симпатичные ребята... но... такие, ни от мира сего. У них руководитель Юрий Тикунов, представляете - работает сейчас за границей, но иногда звонит Кириллке, общается... как со взрослым.
- Нет, - успокоил ее Илья. - Просто случай. Полагаю, будет лучше, если это расскажет сам мальчик.
Женщина кивнула. Вся ее уверенность куда-то исчезла.
- Жизнь сейчас такая... тяжелая, - словно и не к нему обращаясь сказала она. - Во всех смыслах. Я очень много времени на работе провожу. Кириллка очень самостоятельный, он сам многое планирует. Но все это, вокруг, вся эта грязь, кровь...
- Жестокое время, - согласился Илья. - Поверьте, я это знаю лучше многих.
- Вас профессия обязывает.
- Да, конечно.
- Знаете, вот на днях Кирилл меня так поразил... - Людмила Борисовна грустно улыбнулась. - Валяется на кровати, читает Данте...
- "Декамерон"? Не рано ли? - поинтересовался Илья.
- Нет, - после паузы ответила женщина. - "Декамерон" - это Боккаччо. А Данте написал "Божественную комедию".
В ее взгляде было полностью сформировавшееся мнение о милицейских работниках.
Илья виновато развел руками.
- Но в общем-то, вы правы. Конечно, для ребенка это преждевременная книга, но Кирилл - он очень развитый мальчик. Так вот...
Карамазов почувствовал, что его терпение достигло предельной грани. Похоже, убить такого талантливого ребенка будет даже приятно.
- Так вот. Читает Данте. Потом говорит: "Мама, знаешь, почему-то люди так прекрасно представляют ад. Можно карту начертить. А вот рай абсолютно не прописан". Это в тринадцать лет, представляете?
Илья внезапно ощутил легкий интерес.
- А чему тут удивляться? Просто рая не существует.
- То есть? Нет, я тоже неверующая, но...
- Да при чем тут это? - Илья поморщился. - Нет рая. Ад есть, а рая нет. Правильно все.
- Вам еще чая, Олег Геннадьевич? - помолчав спросила женщина.
- Нет, спасибо.
Она смотрела на него как-то странно. Очень странно. И что он такое ляпнул... идиот!
- Знаете, мне надо сейчас уйти, - сказала Людмила Борисовна. - Вы извините, может быть вечером...
Илья достал пистолет.
- Я не могу вам это разрешить.
Женщина перевела взгляд с оружия на его лицо.
- Что вам надо? Кто вы?
Никакой истерики. Только собралась еще больше.
- Мне надо поговорить с вашим сыном. Убедить его не разглашать некоторой информации.
Это была очень удобная версия. Она давала женщине надежду... удерживала от безрассудства.
- Вы лжете, - сказала Людмила Борисовна. - Вы убьете и его и меня.
- Я надеюсь обойтись без подобной меры, - Илья чувствовал себя все более неуютно. От напора этой женщины, ее уверенности, наглости. Сука. Все они суки становятся, когда вырастают.
- Тогда вы можете уйти. Я поговорю с Кириллом. Можете поверить... - ее голос впервые дрогнул, - он будет молчать. Я заставлю его. Я мать.
Илья покачал головой.
Они просидели так с минуту, разделенные столом с пустыми чашками. Илье все больше и больше хотелось опорожнить мочевой пузырь. Все этот сволочной чай... кофеины, отрава жидкая. Будь под прицелом мужчина, он бы просто помочился на пол. Но при этой...
Ему захотелось спустить курок немедленно.
- Я вас прошу, не трогайте сына, - сказала женщина. - Господи, да он ничего и никому не скажет! Я вам гарантирую! Я мать!
ОНА ЧТО, СЧИТАЕТ СВОЮ БИОЛОГИЧЕСКУЮ ФУНКЦИЮ ТАЛИСМАНОМ?
- Отойдите к стене и повернитесь спиной, - сказал Илья. Помочиться хотелось так сильно, что поджималась к животу мошонка.
- Нет!
- Я не собираюсь... - начал Илья. И замолчал - из подъезда донесся гул останавливающегося лифта. Потом в замке провернулся ключ.
Карамазов приложил палец к губам. Осторожно поднялся - сразу стало полегче. Конечно, женщина понимает, что умрет. Но она будет послушной - ей хочется верить...
- Мам, ты дома?
Илья вздохнул. Он услышал голос клиента. Звонкий мальчишеский голос. Прекрасно, работа началась...
- Беги, Кирилл! - Людмила Борисовна вскочила, бросаясь на Карамазова. Каким-то дурацким рывком протянула руки к пистолету. Илья еще успел удивиться человеческому безумию. Ведь мог же у нее быть шанс - если бы он не врал! Действительно, мать...
Он выстрелил дважды, почти в упор, и женщину отшвырнуло к плите. Она что-то всхлипнула, попыталась встать, все еще не отрывая взгляда от Ильи.
Карамазов выстрелил третий раз. Повернулся к двери в коридор. Ни один хороший мальчик не послушается мать, когда ей грозит опасность...
Никого. И топот ног на лестнице.
Сгибаясь от рези в животе, Илья вывалился в подъезд. Побежал вниз, прыгая через ступеньки.
Ребенок не может убежать от взрослого.
На мгновение он увидел краешек голубой нейлоновой куртки, мелькнувший на площадку ниже. Выстрелил, почти не целясь. Глушитель уже сдыхал, выстрел гулко отозвался по лестничным клеткам. Взвизгнула пуля, рикошетируя от стены.
Мальчишка не упал.
Илья обогнул лифтовую шахту в тот миг, когда дверь подъезда захлопнулась. Он бросился к ней, мимолетно восстанавливая в памяти пространство перед домом.
Успеет... Он успеет, а не мальчишка.
Пинком распахнув дверь он слегка согнулся, сжимая пистолет в вытянутых руках. И увидел клиента.
Клиентов - мальчишек было двое. Они разбегались в разные стороны.
- Бля... - выдохнул Илья, пока ствол пистолета дергался слева направо. Кто же из них? Заказ был на одного, он это чувствовал явно... так вот почему лица двоились...
Один из мальчишек свернул за угол. Илья едва не выстрелил вслед второму... бесполезно, на таком расстоянии и из такого оружия.
Мишени исчезли.
Карамазов быстро обернулся, проверяя нет ли кого-то в подъезде. Но идиотов не нашлось.
Бежать, бежать... И ждать ночи, ждать сна, когда _т_ь_м_а_ выскажет все о сегодняшней работе.
Низко наклоняя голову, Илья выбежал из подъезда. Двадцатью метрами выше, скользя на залитом кровью полу, женщина пыталась подползти к окну - и успеть увидеть, чем кончилась погоня. Она старалась почти минуту, потому что была матерью.
Но так и не успела - потому что была всего лишь человеком.

12

Ярослав открыл дверь. Бормотание телевизора он услышал еще на площадке второго этажа.
- Тише сделай! - крикнул он в комнату.
- Иди сюда! - так же громко ответил Слава.
Не разуваясь, Ярослав прошел на голос.
Шли новости. Показывали какой-то дом, с полуобвалившимся, словно снесенным чудовищным ударом, углом. Его окружал милицейский кордон, пожарные машины, спасатели в белых комбинезонах.
Потом мелькнуло профессионально-соболезнующее лицо, едва не вгрызающееся в микрофон.
- Говорить о террористическом акте пока преждевременно. Скорее всего причиной взрыва стала неисправность газового оборудования. Семеро погибших, включая одного ребенка, трое пострадавших, доставленных в больницу - вот неполный итог этого трагического...
- Шакал, - с ненавистью сказал Ярослав. - Трупоед.
- Любишь журналюг, - ухмыльнулся Слава.
- Обожаю.
- Миллионы газовых плит, которые советская власть считала едва ли не главным своим достижением, - скороговоркой продолжал репортер, - стали бомбами замедленного действия в домах москвичей...
- А иных городов кроме Москвы в природе не существует, - Слава тихо, зло засмеялся. - Стоило бы еще упрекнуть лампочки Ильича, которые иногда лопаются.
- Зачем ты смотришь это дерьмо? - Ярослав прошел к телевизору, щелкнул выключателем. Возбужденное лицо репортера сжалось в точку, исчезая.
- В этом доме жил один из Визитеров. Старичок-профессор, - Слава не сделал попытки подняться из кресла.
Ярослав помедлил, прежде чем спросить:
- Минус один?
- Нет. Я не чувствую, что он _у_ш_е_л_. Видимо, старику повезло.
- А кто... и как?
- Как это сделано? Очень просто. Открытые газовые краны и костерок в углу. Объемный взрыв, малоприятная штука. А вот кто...
Слава развел руками.
- Не знаю, Ярик. Я не ожидал таких быстрых действий. Знаешь, включил бы ты телевизор...
Все же он сказал это слишком поздно, чтобы они успели увидеть женщину на окровавленной кухне. Зато они узнали прогноз по различным районам Москвы, кое-что о погоде в Санкт-Петербурге, и совсем чуть-чуть о температурах в провинции.
- Вот билеты, - Ярослав кинул розовые бумажки на стол. - Поезд через три часа. Давай поедим.
Слава кивнул.
- Что с тобой?
- Семеро.
Ярослав не сразу понял:
- Ты о погибших?
- Да. Обычно Визитеры не действуют так грязно.
- Обычно? - Ярослав шагнул к нему. - Что ты об этом знаешь? Где и когда они действовали?
Слава покачал головой.
- Это просто фраза. Успокойся. Я не знаю истины... ведь и ты никогда не стремился ее узнать.
...За три тысячи километров от них Аркадий Львович молча смотрел в экран старого черно-белого телевизора. Новости уже кончились, шел рекламный блок.
Его двойник разжигал печку. Маленький дачный домик был выстужен насквозь, и вряд ли эта жалкая пародия на "буржуйку" могла его согреть.
- Ребенок - это, наверное, Леночка, - сказал Аркадий Львович. - Дочка Зинаиды Романовны.
- Да, наверное, - двойник с кряхтением сел на корточки. Попытался переломить трухлявую доску, не смог, покачал головой и принялся всовывать ее в печку.
- Кто это сделал? - прошептал Аркадий Львович. - А?
- Тот, с кем я пытался разговаривать по телефону, - старик прижал к лицу грязные ладони. - Но кто он...
- Может быть, наемник?
Худые плечи дрогнули.
- Не знаю. Понимаешь... он словно был одним из нас. Но я не знаю о нем.
- Такое бывало прежде? - в Аркадии Львовиче проснулся какой-то сухой, академический интерес. Это позволяло забыть о доме, превратившемся в бетонное крошево, о тех, с кем он привык здороваться на лестнице.
- Н-не совсем. Был случай, когда одного Посланника долго не могли вычислить. Он как бы... самоорганизовался. Появился без должных оснований. Но он никогда не действовал такими методами.
- Ты что-то темнишь.
- Почему же? Просто ты не должен в него верить - ни как атеист, ни как еврей.
- О, господи...
- Поздновато вспомнил.
- И кто же победил... тогда?
- Неужели не понятно? Христианство возникло вопреки всем законам общества, бывшего две тысячи лет назад.
Аркадий Львович молча отошел в угол, лег на железную койку, застеленную старыми одеялами. Он не снимал пальто, здесь было очень сыро. По запотевшему стеклу чертили дорожки редкие капли, сбиваясь на подоконнике в прозрачную кляксу.
- Слушай, мне надо как-то тебя звать, - сказал он.
- Визард.
- Что?
- Визард. Колдун. Это созвучно именам двух других Посланников.
- Ты и вправду умеешь колдовать, Визард?
- Немного.
- Скажи, они найдут нас здесь?
- Не раньше следующего утра. Знание приходит ночью, так уж повелось.

13

В тот миг, когда Илья Карамазов убил его мать, Кирилл ничего не почувствовал. Он все же рванулся на ее крик, рванулся внутрь, в квартиру - но Визитер схватил его за плечо, оттаскивая в подъезд.
Это был лишь миг - тот, ожидаемый, Ильей поступок, который он должен был совершить, который стал бы его последней ошибкой. Дальше был лишь страх.
Они бежали вниз, отталкивая друг друга на поворотах - а сверху доносился чей-то топот. Кирилл чуть отстал и краем глаза успел заметить серый силуэт на два пролета выше. Потом что-то взвизгнуло над плечом, и время словно замедлилось - он увидел неглубокую борозду в стене, оставленную пулей.
Его хотели убить. Даже не Визитера - его...
Кирилл вылетел из подъезда, спотыкаясь, едва не падая. Страх придал ему силы - он догнал Визитера, который остановился, приплясывая за дверью.
- Направо! - крикнул Визитер, вновь срываясь с места.
Кирилл побежал, слишком поздно сообразив, что его двойник свернул влево. Они разделились мгновенно и с каждым мгновением удалялись все дальше друг от друга. На бегу Кирилл попытался представить, куда бежит Визитер - но почти сразу отказался от этой попытки. Слишком много было вариантов. Сейчас тот уже мог добежать до площади Борьбы, сесть в трамвай, или рвануть к метро... Кирилл не представлял, как бы он поступил сам - значит и Визитер поступит совершенно случайно.
Мальчишка свернул у транспортного института, побежал, лавируя между прохожими, медленно замедляя бег, понимая - убийца не станет преследовать его на улице. Не идиот же, его заметят, кто-нибудь вызовет милицию...
Он все же обернулся, пытаясь узнать в идущих следом ту серую тень, что протягивала к нему руку с пистолетом. Никого похожего. Он убежал.
БЕГИ, КИРИЛЛ!
Его обдало холодом, когда он вспомнил крик мамы. Кирилл стиснул кулаки, остановился, борясь с желанием вернуться. Да нет, убийце был нужен Визитер - ну, и он, может быть.
Но когда он вернется домой...
Кирилл замотал головой. Нет. Нельзя. Будет только хуже. Убийца знает, где он живет - и не может отличить его от Визитера. Он должен прятаться... может быть на вокзалах...
Ему снова стало не по себе. Кирилл уезжал из Москвы только раз, семь лет назад. Все что запомнилось с той поездки - это плывущие за вагонным окном, к которому он прилип, села и перелески, толкотня на перронах, потом - огромное, бесконечное, теплое море, в которое он врывался с визгом и полной уверенностью - доплыть до другого берега совсем легко.
Сейчас вокзалы были другими. Безумно мечущиеся люди, но уже не в той суете поездки, что было когда-то, а словно напуганные чем-то. Грязные, словно из задницы вылезшие, существа в углах и под лестницами - когда-то тоже бывшие людьми, но стремительно утрачивающие остатки сходства. Среди них были и дети - Кириллу всегда делалось не по себе, когда он видел их.
Взрослые могли быть кем угодно - пьяницами, наркоманами, неудачниками - они лишь напоминали, что в жизни легко можно проиграть. Дети, с холодной злобой в глазах и улыбкой затравленных волчат словно безмолвно кричали - "тебе просто повезло. У тебя есть дом и мама. Но это случай. Ошибка. Ты должен быть с нами". Он вспомнил их взгляды, когда случайно натыкался на таких - взгляды мелкого хищника, оглядывающего жертву.
Нет. Только не вокзалы.
Кирилл бродил по улицам часа два. Несколько раз звонил домой - вначале трубку никто не брал, потом отозвался незнакомый мужской голос. Ему стало не по себе. Он выскочил из-под прозрачной каски таксофона, даже не повесив трубку.
О_н_ ждет его?
Кирилл добрел до какого-то супермаркета, не размышляя, вошел в слякотное тепло. Народа было немного. Он побрел вдоль прилавков, потом купил в баре кусок пиццы. Съел ее, не почувствовав вкуса.
Что-то заставило его дойти до отдела электроники. Здесь работало несколько телевизоров - по двум крутили кассеты с видеоклипами, остальные были настроены на местные каналы.
Свой дом он узнал сразу. Это был горячий выпуск новостей - той популярной бригады, что носится по городу, прослушивая милицейскую волну и успевая на место преступления едва ли не самыми первыми.
- Нет, - прошептал Кирилл.
Звук в телевизоре был отключен, наверное, чтобы не заглушать голос певца с другого аппарата. Под нервный гитарный перебор Кирилл смотрел на покачивающиеся в такт шагам оператора стены подъезда. Наплыв - на шрам в стене, и так отпечатавшийся в памяти. Кирилл зажмурился. Когда он открыл глаза оператор стоял у открытой двери - у его квартиры. Молодой парень в форме что-то говорил, виновато улыбаясь. Не пускал внутрь?
Потом оператор отступил на шаг, и Кирилл увидел, как выносят носилки, прикрытые белой простыней. Простыня была в бурых пятнах.
Он не заплакал. Словно окаменел, глядя, как уносят его маму.
Лицо репортера, опять - неслышная скороговорка... На несколько секунд - фотография во весь экран. _Е_г_о_ фотография.
Кирилл отступил на шаг.
Голос певца, скользивший где-то по краю сознания, внезапно стал отчетливым, почти материальным. Кирилл схватился за него, как за спасательный круг, жесткий, холодный, но дающий хоть какую-то надежду удержаться.
Плачь! Мы уходим отсюда - плачь,
Небеса в ледяной круговерти...
Только ветер сияния - плачь!
Ничего нет прекраснее смерти...
Кирилл Корсаков, потерявший все, что составляло его жизнь, вышел из магазина. Нет, он так и не заплакал. Плакать - это порой слишком мало. Он встал к таксофону у входа. Телефон милиции - бесплатно... Кирилл опустил руку в карман. Если у него не осталось жетонов, то он наберет "ноль два".
Жетон льдинкой коснулся пальцев.
Кирилл набрал номер. Единственный, что смог вспомнить.
- Алло...
Слышно было очень плохо.
- Валя, это ты?
На мгновение Кириллу захотелось, чтобы Валентина Веснина, которого он, как и всех взрослых из клуба "Штурман" звал просто по имени, не оказалось дома.

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

- Да. Кирилл?
- Привет, Валь...
Пауза.
- Кирилл, у тебя что-то случилось?
Как сказать? Что можно сказать?
- У меня все случилось.
Снова тишина.
- Кирилл, ты где? Мне приехать?
- Я... я сам приеду, - он проглотил возникший в горле комок. - Валя, не говори никому, что я звонил. Ладно?
- Ты с мамой поссорился? - осторожно спросил Веснин.
Кирилл повесил трубку. Быстро, чтобы не услышать больше ничего. Чтобы не захотелось ответить, крикнуть - "у меня больше нет мамы!"
Еще секунда и он бы не выдержал.
Плачь! Мы уходим отсюда - плачь...
Он все-таки не заплакал.

14

Визирь дождался, пока стихли вежливые аплодисменты и покивал, глядя в зал. В зале было почти две сотни идиотов. Но, по мнению психолога, выступление во Всероссийской Лиге Любителей Шашек было чем-то полезно для предвыборной компании.
- Я признателен за приглашение в ваш дружеский круг... или квадрат? - Рашид Гулямович улыбнулся. - Признаюсь, первая игра, в которую я научился играть - это были шашки...
Идиоты в зале терпеливо слушали. Они были разного возраста, даже молодых хватало. Мелькали и женские лица, несколько, как ни странно, показались в полумраке симпатичными.
- Знаете, вот шахматы - прекрасная игра, - продолжал Визирь. - И ее очень любят поддерживать и политики, и бизнесмены. Считается, что шахматы - и есть вершина интеллектуальных игр. А так ли это? Мы, политики, порой спешим. Хватаемся за что-то одно, хорошее, а про остальное забываем. Стремимся к развитому, демократическому государству - а все завоевания наших отцов оставляем в тени. Так и с вашим искусством. Оно сейчас в тени - незаслуженно...
Парочка корреспондентов (наверняка из какого-нибудь "Вестника Русских Шашистов") задумчиво бродила вокруг сцены, поглядывая на Визиря через видоискатели.
- Как-то у нас, в России, - продолжал Рашид Гулямович, - принято считать шашки упрощенными шахматами. Такая же доска, что ли, влияет? А про стоклеточные - международные - шашки многие и не знают. Мне это кажется какой-то аналогией, что ли... Придумали русские шашки на шахматной доске - и сразу словно расписались в подражании. Так вот слепое копирование порой губит все наши начинания. А ведь если разобраться, нет иной такой игры, что сочетала бы простоту и пир интеллектуальной мысли, как шашки. В школах обучают играть в шахматы - о шашках все забыли!
Аудитория сидела как каменная. Мертвая аудитория. Не раскачать. Визирь мимолетно подумал, что с психологом надо будет серьезно обсудить следующие пункты выступлений.
- Я, конечно, пока не президент... - наконец-то вялые улыбки в зале. - Но немного помочь могу. Корпорация "Волжский мазут" оказала мне честь передать вашей Лиге чек на... э... некоторую сумму. Думаю, это поможет в ремонте вашего замечательного игрового зала, где вы полчаса назад разгромили меня в пух и прах... А в хорошем помещении и играть веселее. Молодежь заинтересуется вашей прекрасной игрой. И в московских школах дети, наше будущее, узнают красоту гамбитов Гаральского и защиты Шохина...
За спиной Визиря, в маленьком президиуме, вице-президент Лиги крякнул и вполголоса произнес:
- А потом Нью-Васюки станут центром Вселенной...
Рашид Гулямович мысленно отметил, что надо будет выяснить смысл аналогии. Что-то она ему напоминала, но он так и не мог вспомнить, что.
Под аплодисменты зала - гораздо более искренние - Визирь передал чек предводителю идиотов.
В трех километрах от Визиря, заполняющего очередную клеточку на доске собственной предвыборной игры, мальчик, о чьем будущем так трогательно заботились политик и корпорация "Волжский мазут", выпрыгнул из троллейбуса. Секунду постоял, озираясь в вечернем сумраке. У Веснина он был дважды, но оба раза не один, и дорогу помнил плохо.
Под вечер ряды новостроек утрачивали последние остатки индивидуальности. Кирилл неуверенно двинулся вслед основному потоку прохожих.
...Среди его друзей всегда было много взрослых. И в театральной студии, где он занимался дважды в неделю, и в молодежном литературном клубе, где Кирилл являлся признанной маленькой звездочкой. Клуб "Штурман", который его мама считала чем-то вроде скаутской организации с литературным уклоном, исключением не являлся. Самое смешное было в том, что детей в "Штурмане" никогда и не было. Кирилл был, пожалуй, единственным ребенком, периодически появляющимся на посиделках среди двух десятков парней и девушек. Члены клуба интересовались в основном детской литературой - а общение с реальными детьми приводило их в смущение. Порой Корсакову казалось, что эти ребята то ли сильно недоиграли в детстве, то ли так и не сумели вырасти по-настоящему. В мире детских книг - который даже Кириллу порой казался ненатурально-розовым - они чувствовали себя куда увереннее.
Поплутав среди домов минут пять, Кирилл наконец-то вышел к девятиэтажке, длинной и гнутой, словно упавший на землю небоскреб. Веснин жил то ли во втором, то ли в третьем подъезде.
Валя Веснин был программистом. Причем таким, как их обычно изображают в американских боевиках - слегка сутулым и тощим очкариком. Как правило, он молчал на посиделках-чаепитиях, лишь иронически улыбаясь при особо ожесточенных спорах. Зато с Кириллом он общался совершенно легко, мог часами болтать о какой-нибудь компьютерной игрушке, и, казалось, абсолютно не интересовался - пишет ли Кирилл стихи, ходит в театральную студию или просто изо дня в день валяет дурака.
...Кирилл поднялся на третий этаж пешком, дожидаться лифта не хотелось. Ему сейчас просто необходимо было двигаться - безостановочно, как автомат. Это позволяло забыться, впасть в легкое оцепенение.
У него всегда была хорошая "механическая" память. Он чувствовал, что подошел к нужной двери, направо от лифта - вот только не знал, в том ли подъезде. Кажется, у Веснина дверь была немного другой...
Кирилл позвонил.
Через мгновение послышались шаги, и он почувствовал, что ошибся. Но уходить уже было глупо.
Дверь открыли сразу, ничего не спрашивая. Кирилл Корсаков увидел мальчишку, своего ровесника, взлохмаченного, в застиранном трико. Тот явно ожидал увидеть кого-то другого.
- Я ошибся, - сказал Кирилл. - Извини.
- Тебе кого? - с каким-то смешным вызовом спросил мальчишка. За его спиной в коридор вышла женщина в халате, вытирая полотенцем мокрые руки. Окинула Кирилла подозрительным взглядом, спросила:
- Это к тебе, Рома?
- Я... ошибся... - повторил Кирилл, отступая. Дверь захлопнулась. Он услышал приглушенный голос женщины:
- Сколько раз я тебе говорила, не открывай...
Всхлипнув, Кирилл бросился вниз. Это было слишком нечестно. Слишком.
Валентин Веснин зафиксировал программу, откинулся на стуле, глядя в экран. Имиджевый ролик оптового рынка... если бы ему сказали пару лет назад, что он будет заниматься рекламой базара, он бы засмеялся. Ну да ладно. Работа несложная, но хорошо оплачиваемая. Он потянулся к "мышке" и включил просмотр.
В общем-то, ничего сложного от него не требовалось. Просто наложить на оцифрованное изображение мелкий глянец. Блеск в глазах покупателя, неестественную яркость одежды, сочность фруктов на прилавке. Мелочи, которых нет в жизни. Лак на краске будней...
Он остановил ролик, разглядывая артиста, носившегося по базару с лицом человека, никогда не видевшего фрукта экзотичнее помидора, и одежды элегантнее ватника. Хороший артист. Валентин помнил несколько фильмов, где тот играл. Гораздо талантливее, хоть и с меньшим энтузиазмом...
В прихожей дзинькнул звонок, и Веснин поднялся. Прошел к двери, глянул в глазок.
Кириллка Корсаков смотрел на дверь с тем самым ненатуральным блеском в глазах, который он только что придавал артисту.
Веснин открыл дверь.
Мальчишка продолжал стоять, не делая даже попытки войти.
- Заходи, Кирилл.
Корсаков молча вошел.
- Что случилось? - спросил Валентин.
- Закрой дверь, - тихо попросил Кирилл.
На мгновение Веснину стало не по себе. Он закрыл оба замка, повернулся к Кириллу, который не раздеваясь стоял рядом. Наверняка он только что плакал, но сейчас его лицо казалось окаменевшим.
- Что происходит?
- Можно мне у тебя переночевать?
Валентин поправил очки. Осторожно произнес:
- Кирилл, если ты поссорился с мамой, то стоит позвонить и...
Лицо мальчишки дрогнуло.
- Ты не понимаешь.
Их взгляды встретились, и Веснину вдруг захотелось - отчаянно, до боли, _н_е _п_о_н_и_м_а_т_ь_ и дальше...
- Мне надо где-то переночевать, - серьезно, совершенно не по-детски сказал Кирилл. - Если у тебя нельзя, то я просто еще кому-нибудь позвоню, ладно? У меня жетонов нет, и денег мало.
Веснин сдался почти без боя.
- У меня можно. Но только объясни... нет, вначале умойся и...
Кирилл покачал головой.
- Валя, я тебе ничего объяснять не буду. Совсем ничего. Не потому, что не доверяю. Просто впутывать не хочу.
Веснин молчал, глядя как Кирилл разувается и аккуратно вешает куртку.
- Одень тапочки, пол холодный.
Кирилл послушно кивнул.
- Ты взрослый парень, и должен понимать, - снова начал Веснин. - Если я не позвоню Людмиле Борисовне, то буду выглядеть... э... идиотом, не соображающим, что она волнуется.
- Сейчас я уйду, - ровным голосом сказал Кирилл.
Веснин капитулировал.
- Я подогрею чай.
Кирилл молча прошел в комнату. Валентин машинально задвинул в угол брошенные им у дверей кроссовки. Постоял, глядя на телефон.
Когда через минуту он вернулся из кухни, Кирилл сидел на кровати, глядя на прокручивающийся в очередной раз ролик.
- Поставить какой-нибудь фильм? - спросил Веснин.
Кирилл не успел ответить - зазвонил телефон. Валентин молча отступил в прихожую, поднял трубку. Он был уверен, что знает, чей голос сейчас услышит.
Звонок матери Кирилла был, конечно, лучшим выходом из положения.
- Алло, Валя?
- Добрый вечер... - не отводя взгляда от Кирилла сказал Веснин.
- Слушай, ты один?
- Нет, - деревянным голосом ответил Валентин. - У меня сейчас _т_ы сидишь.
- Угу. Ясно. Тогда все в порядке. Скажи какую-нибудь цифру.
- Семьдесят девять, - послушно сказал Валентин.
- Семьдесят девять. Это чтобы ты не думал, что говоришь с магнитофоном. Пока.
Веснин опустил запикавшую трубку на рычаг.
- Я ничего не стану объяснять, - равнодушно повторил Кирилл - тот Кирилл, который сидел рядом.
- Ладно, - легко согласился Валентин. Грань между реальностью и бредом оказалась неожиданно тонкой... и перейти ее не стоило труда.

ЧАСТЬ ТРЕТЬЯ. МИНУС ПЕРВЫЙ...

0

Она подступила. Безликая и всемогущая. Непрощающая.
Тьма.
Карамазов застонал.
Когда приходили такие сны, он не мог проснуться по собственной воле.
- Я ПРЕДУПРЕЖДАЛА, - сказала тьма.
Лица. Снова те шестеро...
- ОНИ РАВНЫ ТЕБЕ...
Его вновь тащило сквозь темноту. Полет вне направлений. Безграничная свобода... свобода раба на длинном поводке.
- СМОТРИ...
Словно вспышки во тьме. Лица...
- УБЕРИ СЛАБЕЙШИХ, - шепнула тьма. - ВСЕ ОНИ БУДУТ УБИВАТЬ ДРУГ ДРУГА. ВРЕМЯ РАБОТАЕТ НА ТЕБЯ - ПОКА ТЫ ИМ НЕИЗВЕСТЕН. СТРАВИ СИЛЬНЕЙШИХ, УБЕРИ ЛЕГКИЕ МИШЕНИ.
- Кто они?
Карамазов не сразу понял, что закричал. Заговорил с тьмой. Разбил ту стену, что всегда превращала его в молчаливого слушателя.
- А КТО ТЫ? - спросила тьма, ускользая.
Она не ждала ответов. Им... им всем не нужны ответы...
...Илья поднял лицо от подушки. Жадно втянул воздух.
Этот кошмар не мог длиться долго.
Либо он сойдет с ума, либо уничтожит клиентов. Иного не дано.
Почему-то ему показалось, что как только одна из мишеней уйдет, сразу станет легче.
Он выполз из-под одеяла, секунду тупо смотрел в заваленный рукописями пол. Сегодня ему надо было появиться на работе...
К черту!
Сегодня он устранит мальчишку и старика.
Теперь он знал, где они.
Теперь он не оставит им шансов.
Илья прошел в ванную, тщательно побрился. Налил себе стакан сока, поколебался, потом открыл висящую на стене аптечку.
Таблетки - это отрава. Но он чувствовал себя слишком разбитым для серьезной работы.
Илья мрачно посмотрел на бумажный конвертик. Потом вытряхнул из него маленькую белую таблетку, бросил в рот, торопливо запил. Говорят, фенамин пьют подводники, если нет времени на отдых. Теперь он сможет гонять клиентов сутки, двое - без всякого сна, с обострившейся до предела реакцией и выносливостью.
"Без всякого сна..." - он усмехнулся, вспоминая тьму. Ну-ка, дотянись, если он не уснет.
Надо было сделать многое. Договориться об оружии - хорошем оружии, с которым он займется настоящей, трудной работой. Съездить в старый дачный район, где укрылся старичок. Навестить парня, у которого спрятался мальчишка.
И, возможно, пощупать самую сложную мишень...

1

В купе они вошли, стукнувшись плечами. Словно не замечая друг друга. Слава усмехнулся, закидывая сумку на верхнюю полку.
- Добрый вечер...
Ярослав невольно поморщился, услышав его голос. Он был ненатуральный... слишком бодрый и дружелюбный. Неужели и он так всегда говорит, входя в вагон?
Старуха-казашка, сидящая у окна, дружелюбно закивала. Похоже, по-русски она не знала ни слова. Мужчина - сын? - стоящий рядом, кивнул, что, очевидно, заменило приветствие.
- Далеко едете?
- В Москву, - снимая куртку ответил Ярослав. В купе сразу запахло уличной сыростью.
- А... - похоже, цель поездки вызвала какие-то свои ассоциации. - Оттуда?
- Отсюда, - Слава задумчиво похлопал по комковатому грязному матрасу. Из-под свалявшегося клетчатого одеяла выскочил таракан, стремительно уносясь вверх по стене. Ярослав отвернулся.
Удовольствия поездки начинались.
- Бабушка едет до Саксаула, - сказал мужчина. Помедлил и добавил: - Там ее встретят.
- Прекрасно, - Слава подтянулся, запрыгивая на полку. Осмотрел лампочку ночника, кивнул, сползая обратно. - Пойдем покурим, брат?
Ярослав молча вышел следом. Отойдя на пару шагов по коридору Слава тихо выругался.
- Так и знал... проходное купе.
- Поздно брали билеты.
- Теперь всю дорогу будут прыгать бабки и щеглы с наркотой... - Слава пнул дверь, протискиваясь в тамбур. - Может заплатим проводнику, чтобы после Саксаула не подсаживал?
Ярослав пожал плечами. Как ни странно, злость Визитера гасила его собственное раздражение.
- Слушай, какое это имеет значение по сравнению с целью нашей поездки?
- А что значил твой развод по сравнению с мировой революцией? - Слава протянул ему сигарету. - Ладно, ты прав... Потерпим.
В тамбур вошли еще двое мужчин, о чем-то оживленно спорящих. Ярослав поймал быстрые, любопытствующие взгляды в их сторону. Близнецы - явление, что ни говори, редкое...
- Хороший сюжет, - вполголоса сказал Слава.
Ярослав удивленно поднял глаза.
- Цивилизация, где близнецы - норма. Как отразилась бы на психологии людей, на общественном устройстве такая маленькая биологическая деталь?
- Никак. Близнецы обычно стараются не походить друг на друга.
- Не скажи. Это влияние общества, под которое они адаптируются. А если одиночки - исключение? Если президентами всегда избирают _д_в_о_и_х_. Если семьи состоят из двух идентичных пар мужчин и женщин? Если смерть одного близнеца вызывает такой шок, что второй просто не может жить?
Слава затянулся сигаретой, продолжил:
- А главный герой - одиночка. От рождения или в результате несчастного случая.
Ярослав помедлил секунду.
- Интересно. Но я не продал бы такой роман.
- Мечи и бластеры, конечно, более интересны и важны для общества, - кивнул Слава. - Человеческая разобщенность - это для яйцеголовых идиотов.
- Ты не прав. Это и мне куда менее интересно.
- Само-собой. Ты продукт среды. Ты адаптируешься. Гасишь свои комплексы и обиды. Зарубить пару обидчиков в средневековом замке куда веселее, чем думать по-настоящему.
- Можно подумать, что ты - иной.
- Иной. Я несовершенен, но все, что можешь ты, во мне развито по максимуму. Ты не понимаешь живых людей. Хватаешь одну-две детали, и дальше лепишь свои отражения. Я - мог бы говорить о настоящих людях. Ты раздуваешь любую жизненную проблему во вселенский конфликт. Я - мог бы говорить о мире во всем его многообразии.
- Спасибо за комплимент.
- Это только начало, - Слава усмехнулся, открыл дверь тамбура, запустил окурок в щель между вагонами. - Идем, сейчас поезд тронется.
Ярослав помедлил, прежде чем двинуться следом. Было ощущение плевка в лицо - пусть даже ни одно слово Визитера не было для него неожиданным. "Мысль изреченная есть ложь..." Куда там. Мысль изреченная - есть пощечина.
- Не комплексуй, - бросил через плечо Слава. - Если мы победим, то напишем такое...
- Ты напишешь.
- Да нет же, вместе. Я могу лишь то, что можешь ты. Так что - подтянешься.
Старушка уже обустраивалась в купе. Столик заполнили полиэтиленовые пакеты с баурсаками, мясом, куртом, казы и неизменными в дороге вареными яйцами - очевидно, это был самый яркий пример пересечения культур.
- Я выгреб весь твой холодильник, - сказал Слава. - Но там оказалось немного продуктов.
Он сдернул сумку с полки, расстегнул молнию.
- Зато коньяк ты нашел.
- Конечно...
Ярослав молча смотрел как Слава сдирает акцизную марку, жестяной колпачок, полиэтиленовую пробку, поморщившись, нюхает горлышко...
- Пойдет. Что, поехали?
Старушка, забравшаяся с ногами на полку, безучастно наблюдала за ними.
- Ваше здоровье, бабушка, - сказал Визитер.
Ярослав принял от него бутылку, усмехнулся:
- Есть же стаканы, урод.
- Ничего, все свои. Давай, ты всегда верил в снятие стрессов алкоголем.
Коньяк был все-таки мерзким. Ультразвуковая возгонка дубовых опилок... французского винодела хватил бы инфаркт, увидев, как готовят коньяк в Азии.
- Я думаю, мы уже не успеем спиться, - сказал Слава, с улыбкой наблюдая за ним. - Так что, давай...
- Как ты думаешь... - Ярослав перевел дыхания, возвращая бутылку, - кого выбьют первым?
- Вчера я называл мальчика и старика.
- А сегодня?
Визитер пожал плечами.
- Сегодня я не хочу думать, Ярик. Но одно могу сказать точно - прежде чем доберемся до Москвы, список сократится.

2

Владислава Самохина близкие друзья за глаза называли "следак". Он действительно когда-то служил в органах. Увольнение - увы, не по собственному желанию - его особо не огорчило. Жизнь предоставляла предприимчивому, неглупому, пусть и немолодому уже человеку достаточно возможностей. Жизнь была хороша. Она состояла из лохов, не способных ни отстоять свои права, ни взять чужое, и приятелей - умеющих и то, и другое.
В уютной нише торговли недвижимостью фирма, совладельцем которой он был, занимала совсем небольшое место. Но - очень, очень теплое.
Отношения Владислава с его единственным начальником - Геннадием Морозовым - были скреплены многим. Не в последнюю очередь рядом удачных операций, когда завещавшие свои квартиры фирме престарелые москвичи умирали после пары месяцев обещанного "пенсиона". Своей смертью, конечно, умирали. Как может быть иначе.
Здоровье старого человека - такая хрупкая вещь. Порой удивляешься, какие невинные причины могут вызвать летальный исход.
Жаль лишь, что последнее время старики предпочитали умирать с голоду, но не подписывать никаких документов на свои несчастные квадратные метры...
Сегодня с утра Самохин принял сегодня двух клиентов. Особого интереса они не вызывали. Он все же послал ребят осмотреть и оценить квартиры - одна в Медведково, другая в Выхино. Немного, конечно, заработать можно и на таких вариантах.
Появившийся после обеда Морозов лишь махнул рукой, когда Самохин начал отчитываться о работе.
- Потом. Пошли, покурим.
Всегда аккуратный, высокий, с холеным, хоть и нервным лицом, Морозов обычно не утруждал себя курением вне кабинета. Хороший итальянский кондиционер прекрасно справлялся с дымом.
Владиславу не надо было больше ничего объяснять. Он вообще не курил уже лет пять, и фраза была лишь поводом выйти во двор. Морозов, бывший ранее журналистом в какой-то прикормленной провинциальной газетке, панически боялся подслушивания. Может быть, и не без оснований - временами ФСБ и КНБ проводили шумные, показательные расправы над фирмами, подобными их "Компромиссу".
Они остановились посреди пустынного колодца двора. Люди здесь ходили редко, предпочитая заходить в подъезды с улицы. Прекрасное место для спокойного разговора.
- Я был у Романова, - разминая сигарету, сказал Морозов.
Самохин насторожился. Романов был фигурой покрупнее многих. Фактически он прикрывал их фирму в различных передрягах, когда сам, а когда с помощью собственных покровителей - стоящих еще выше.
- Бери, - Морозов всунул ему сигарету. Самохин, поморщившись, прикурил и отвел руку с сигаретой в сторону. Пусть дотлевает. - Так вот...
Геннадий явно не знал, как перейти к делу.
- Романов спросил, не возьмемся ли мы за парочку дел... за хорошую оплату. Я, в общем, согласился...
Самохин понял.
- За кого он нас держит, Гена?
- Он просто знает ряд наших... методик, - Геннадий явно не находил, куда деть глаза. Сейчас он был не старшим компаньоном и главой фирмы - а лишь мелким, завравшимся и заворовавшимся журналистом, попавшим на беседу к следователю.
- Ты молодец, - Владислав покачал головой. - Ох, молодец. Видал я таких кустарей на прежней работе. Пачками брал.
Морозов шумно выдохнул.
- Хорошо. Оцени тогда сумму...
Цифра заставила Самохина замолчать. На всякий случай он все-же переспросил:

Предыдущая страница 9 Следущая страница


Осенние визиты 10

- Доллары?
Морозов кивнул, доставая вторую сигарету. Добавил:
- И это - за одного... за один заказ. А их пять.
- Кто? - резко спросил Самохин. Такие суммы могли платить лишь за очень больших людей.
- Шушера.
Владислав недоверчиво покачал головой.
- Смотри, - Морозов протянул ему вырванный из блокнота листок. - Вот, я переписал.
Через полминуты Самохин поднял глаза на шефа.
- Романов не был пьян?
- Удивлен он был. Это тоже не его инициатива. Я так понял, что на него надавили.
- Ясно... - Владислав заметил, что его сигарета давно догорела, и брезгливо отбросил ее. - Что-то здесь не так...
Морозов кивнул.
- Посмотрим по картотеке.
Когда они поднимались обратно на третий этаж, где их фирма с год назад выкупила квартиру под офис, мысли их были почти одинаковы. В них смешались деньги и опасение.
Но деньги все же лидировали.
Шедченко допил бурду, которая в буфете называлась "кофе". Посмотрел на двойника - тот улыбался продавщице. Мимолетно так улыбался, неконкретно и совершенно необещающе. Но заспанная женщина словно ждала этой улыбки. Быстрым жестом поправила прическу, выпрямилась.
- Ты никогда не понимал, как просто привлекать людей к себе, - вполголоса сказал двойник. - А это, знаешь ли, качество, необходимое полководцам.
- Политикам... - Шедченко покосился в окно, где занимался бледный рассвет.
- Нет. Политики играют с толпами. Конкретный человек их не интересует. Вот настоящий вождь - он должен нравиться личностям.
- Чего ты хочешь?
- Того же, что и ты. Порядка. Мира. Чтобы весь этот бардак, - в голосе двойника прорезалось отвращение, - схлынул. Чтобы казнокрады валили лес в Сибири, армия защищала страну, а люди не боялись завтрашнего дня.
Шедченко хмыкнул.
- Где ты раньше был, такой умный.
- Нигде. Эксперимент сорвался десять часов назад. До этого меня просто не существовало.
Николай вновь посмотрел ему в глаза. Не верил он... не мог поверить.
И все же... Кем еще мог быть этот человек, знающий о нем все, похожий - как две капли воды...
- Расскажи мне об этом еще раз.
- Проверяем? - двойник пожал плечами. - Лады. Тринадцать лет назад, еще при Союзе, начались эксперименты со снятием психической составляющей разума.
У него даже голос изменился. Он словно лекцию читал курсантам... "Наш ответ потенциальным противникам. Новейшие военные разработки".
- Зачем? - оборвал его Шедченко.
- Создание идеальных солдат. И не только солдат - врачей, инженеров, да кого угодно. Считалось, что информационные психоматрицы можно будет накладывать на сознание других людей - и те будут приближаться к эталонам. Не учли только одного - психоматрица не инертна.
Двойник поболтал стаканом с осадком "растворимого" кофе. Процедил его сквозь зубы.
- Когда матрицы были созданы, они самостоятельно сформировали тела. Причем - не в том "ящике" - а рядом с прототипами. У двух матриц прототипов уже не было в живых. Они не смогли воплотиться. Вот... такие канделябры...
Шедченко поморщился от этого дурацкого присловья, прилипшего к нему давным-давно и порой упрямо всплывающего в разговоре. "Канделябры". Над такими фразами ухахатываются студенты на военных кафедрах, потом они начинают бродить в анекдотах. Канделябры...
- Дальше, - сказал он.
- Мы не совсем люди, - небрежно сказал двойник. - Когда из нас останется в живых лишь один - он обретет силу. Способность влиять на людей, на их сознание, мечты. Повелевать.
И вновь, как час назад в вагонном тамбуре, выслушивая все это в первый раз, Шедченко покачал головой.
- Я не собираюсь этого делать. Я не убийца.
Двойник смотрел на него - с жалостью и иронией.
- Я тоже. И не собираюсь трогать девушку, которая была прототипом. А вот с той, что пришла к ней, с копией, разговор иной. Ее кредо - "мир станет лучше, если много говорить о добре". Это чушь. Когда тупорылые политики столкнут лбами наши страны, когда тебе прикажут вести войну...
Шедченко закрыл глаза. Нет. Ничего этого не произойдет. Никогда.
- Когда нашего Ромку... - Николай вздрогнул от имени сына, - пошлют с автоматом в руках...
- Хватит нести бред!
- Бред? - двойник перегнулся через стол. - Да, ты сына отмажешь! Если будет война - поступишься принципами. Другие пойдут умирать! И все потому, что ты готовишься воевать лишь руками восемнадцатилетних пацанов! Видеть стрелочки на карте и циферки в отчетах! Россия развалится на куски, и умные дяди в Киеве вспомнят про Великую Украину! На одной шестой Земли будет такая каша, что весь мир вздрогнет и заскулит!
Продавщица испуганно смотрела на них из-за стойки. Двойник замолчал, отклоняясь обратно.
- В конце концов, - хмуро сказал он, - я сделаю все и сам. Попробую сделать. Но запомни, я - это и ты одновременно. Я знаю, о чем ты думаешь. Знаю, что сейчас ты уйдешь, не ответив. Но когда лет через пять ты отойдешь от карты со стрелочками, выпьешь полстакана водки, остатки зальешь в ствол пистолета и вставишь его в рот...
На мгновение он замолчал, переводя дыхание.
- Вот тогда, прежде чем спустить курок, вспомни мои слова. И шесть теней, которые надо было развеять, чтобы не наступила ночь.

3

Выспаться Аркадию Львовичу не удалось. Печка не смогла создать в домике хоть какого-то тепла. Странно, еще лет двадцать назад они порой ночевали на даче даже зимой, и вроде бы особо не мерзли...
Он проснулся раньше Визарда. Тот спал рядом, завернувшись в какие-то тряпки, тихо, свистяще похрапывая. Огонь давно погас. Зальцман тихо обулся и вышел на веранду. Было непривычно, неестественно тихо. Едва заметно моросил дождь. Что за осень... ни одного ясного дня...
Озираясь по сторонам - хоть и вряд ли кто-то еще ночевал на дачах поздней осенью, профессор философии расстегнул мятые брюки и помочился с крыльца. Вернулся в домик.
Его двойник уже проснулся. Сидел молча, напряженно глядя в окно.
- Доброе утро, - пробормотал Аркадий Львович. Смешно здороваться с самим собой...
- Плохо, - едва слышно сказал Визард.
- Что случилось?
Визард едва заметно передернул плечами.
- Кто-то нас ищет. Но я не чувствую, кто.
Аркадий Львович молчал.
- Понимаешь, - вполголоса продолжил Визард, - мы все чувствуем друг друга по-разному. Вот, например, писатель. Он оперирует картинками, сценами. Может, к примеру, воссоздать нашу беседу. Девушка... просто знает.
Он закашлялся.
- Кстати, она страшнее всех, Аркаша.
- Ты же говорил...
- Ее религиозная маска? Я дурак, Аркаша. Нет ничего страшнее слепой доброты, замешанной на полной уверенности в своей правоте. Вспомни костры инквизиции и крестовые походы. Она... словно оттуда пришла. Мне надо было понять сразу - ничто не возвращается неизменным. Остается та же самая суть, но - словно меняется знак.
- Это она нас ищет?
- Нет. Она далеко. Военный и писатель - тоже... Это наемник, Аркадий. Но странный наемник...
- Давай позавтракаем.
Визард кивнул. Аркадий Львович подождал минуту, но его двойник не шевелился. Вздохнув, Зальцман вытащил из угла старую сумку из кожзаменителя. Расстегнул заедающую молнию, достал палку колбасы, нож, консервную банку.
- Сколько ты будешь возиться, открывая эти кильки? - спросил Визард.
- Это шпроты.
- Не важно. Сколько минут ты будешь терзать жесть, чтобы добраться до пищи? Сколько раз порежешься соскользнувшим ножом?
- Если я правильно тебя понимаю, - Аркадий Львович выложил продукты на стол, - тебя тревожит наша физическая слабость?
Визард кивнул.
- А на что ты надеялся вчера?
- На союз с одним из Посланников. Любым, чья победа не станет катастрофой. Он мог бы позволить нам... дожить.
- Тогда стоит с ними связаться?
- Если бы кто-нибудь захотел объединится с нами, я бы почувствовал.
- Кому мы нужны.
Визитер кивнул.
- Знание беспомощно, Аркаша. Я могу придумать сотни планов уничтожения Посланников. Хороших планов. Но осуществить даже самый простой из них...
- Будь у нас оружие...
- Тебе не двадцать пять лет, Аркадий. И ты не в Будапеште.
- Хватит напоминать мне! - Зальцман стукнул кулаком по столу. Удар отозвался болью в онемевших от холода пальцах.
- Я не осуждаю. Это ведь и я был... - Визард поднял глаза. - И раскаиваться нам не в чем. Ты верил в правоту коммунизма. Ты видел, что творила толпа на улицах. А откажись ты стрелять - дальнейшая судьбы молодого еврейского диссидента была бы понятной.
- Ее бы просто не было.
- Главное даже не в дряхлости, Аркадий. Мы не можем... без приказа. Без кнута, задающего направление и оправдывающего каждый шаг. Знание, разум - лишь прислуга власти. Такова истина... Давай я тебе помогу.
Он взял у Аркадия нож. Приставил к банке, примерился, ударил по рукояти ладонью. Масло брызнуло на стол.
- А ты пока можешь вымыть руки, - бросил он Аркадию Львовичу. - Не подумай, что я брезгую сам себя, но опускаться не стоит.

4

Анна, тихонько напевая, раскладывала на тарелке бутерброды, припасенные еще вчерашним утром. Как тоскливо ей было тогда, как печально и безнадежно. Теперь все изменилось. Мир был праздником. Мир был светом и радостью. Все вокруг стало понятно и легко.
Как она могла жить раньше?
Она посмотрела на кушетку, где спала Мария. Анна сегодня не ложилась - она бы и не смогла больше уснуть. Но ему... ей... надо было поспать. Она сама так сказала. Ночью, в тишине и покое, приходит истина.
Тихонько, босиком, чтобы не шуметь, Анна подошла к тумбочке, на которой стоял чайник. В очередной раз включила его, присела рядом, терпеливо ожидая, пока Мария проснется. Замерла, не отрывая взгляда от лица на подушке. Там можно было сидеть вечно.
Мария шевельнулась. Приподнялась, посмотрела на нее, улыбнулась.
Анна почувствовала, что мир вокруг словно сжался в один центр - в этот взгляд, в эту улыбку. Все краски мира соединились воедино.
- Доброе утро, - прошептала она.
- Доброе утро тебе, сестра, - Мария выбралась из-под одеяла. Потянулась, озорно улыбаясь Анне. - Прохладно, правда?
Анна кивнула.
КАК ОНА КРАСИВА... КАК ЧИСТА...
- Ты сейчас съездишь за одеждой для меня, - сказала Мария. - А что-нибудь свое мне оставишь, чтобы не было слишком заметно...
Торопливо стянув через голову кофточку, Анна протянула ее Марии. Подумав мгновение, начала снимать колготки.
- Хватит, - решила Мария. - Только ты поспеши. Возьми такси.
Анна послушно закивала. Посмотрела на стол, потом на Марию - с жалобной улыбкой.
- Спасибо, я поем, - Мария натянула колготки прямо на голое тело, стала надевать кофточку. Анна с трудом оторвала от нее взгляд. Прошептала:
- Прости...
- За что, Аня? Ничего нет постыдного в красоте. И ты красива, ведь ты - это я.
Анна замотала головой. Конечно, она была благодарна за эти слова. Но она ведь понимала - не в ней свет... не в ней спасение мира. Она лишь бледная копия, черновик, с которого сотворено чудо.
- Все хорошо, да? - спросила она.
Мария вздохнула. Анну словно резануло ножом от этого вздоха.
- Один из пришедших уже рядом. Он пришел со своим двойником, и оба они хотят моей смерти.
Анна вздрогнула.
- Не бойся, - твердо сказала Мария. - Я могу постоять за себя. Верь.
- Я верю...
- Сейчас ты сходишь домой, - повторила Мария. - Я дождусь тебя.
Шедченко сидел на кухне. Сестра суетилась, собирая что-то на стол.
- Я звонила утром, доктор сказала, что Саше гораздо лучше. Что опасность миновала... - она торопливым, привычным движением вытерла глаза. - Ты уж извини, так нахально тебя сорвала... я ужасно испугалась. Сам знаешь, кроме как к тебе... - она вновь всхлипнула.
- Перестань, Таня, - Шедченко досадливо поморщился. Ох как не любил он этих бабских причитаний - самообличительных и укоризненных одновременно. "Ты один в люди выбился, ты мой защитник..." - Давно мне надо было приехать. Уже забыл, как ты выглядишь.
Татьяна закивала.
- Сейчас, покушаешь, и пойдем...
- Танюша... - Николай запнулся. - Прости... ты помнишь, как я родился?
Сестра растерянно посмотрела на него.
- Ну... мне семь лет было... помню, как тебя из роддома принесли.
- Таня, у меня не было брата?
Татьяна молчала, замерев.
- Говори.
- Откуда ты узнал?
Шедченко почувствовал облегчение. Замешанное на злости и непонимании. И все же это было уже не так страшно... не так чудовищно-ненормально и неисправимо, как "эксперимент"...
- Его воспитывал отец? Так? Почему вы мне не говорили?
Сестра замотала головой.
- О чем ты, Коля? При чем тут отец? Костик умер, ему еще года не было.
КОСТЯ...
- Мой брат?
- Наш брат...
Николай смотрел на сестру несколько мгновений, потом уточнил:
- Мой брат-близнец?
Лицо Татьяны выражало полное непонимание.
- Нет, о чем ты? Он был на два года тебя младше. Ты не помнил... а мама так горевала. Я старалась ей не напоминать, и тебе не говорила, когда ты подрос. Сама почти забыла... прости, Господи...
Николай опустил глаза.
- Извини. Дурацки вышло.
- Коля, о чем ты? Откуда ты узнал? И почему "близнец"?
- Случайность, Таня. Встретил человека на улице... похож на меня, как две капли воды. Вот... глупость такая подумалась.
Сестра слабо улыбнулась.
- Нет, Коленька... Ты один родился.
- Какие семейные тайны открываются... случайно, - Николай потянулся к чашке. Да. Брат у него все-таки был. Но не близнец. И последняя сумасшедшая попытка _н_е _п_о_в_е_р_и_т_ь_ летит к чертям собачьим...
Двойник сейчас, наверное, уже был в больнице. Семи утра нет, персонал еще не пришел. Он сделает то, что считает верным.
Интересно, насколько реально тело двойника? Не растает ли труп в воздухе, когда то, что заменяет копиям жизнь, уйдет навсегда?
- Я не хочу есть, - сказал он, поднимаясь. - Одевайся, Таня. Пошли.
- Коля, у нас утром плохо с транспортом...
- Возьмем машину. Да одевайся же ты! - первый раз Шедченко закричал на сестру, с десяти лет заменившую ему мать. Таня отступила, торопливо, послушно кивая. На мгновение Николая охватил стыд.
Но на стыд времени не было.

5

Ярослав проснулся. Поезд потряхивало на стыках, в окно бил свет. Слишком яркий, невыносимо режущий. Он повернулся, посмотрел на бесконечную степь. Серо-желтые мертвые злаки, холмистая гряда вдалеке, что-то, слегка похожее на проселочную дорогу. Ярослав застонал - от разламывающей голову боли, от невыносимой, бескрайней как пространство вокруг, тоски.
- Возьми... - Слава со своей полки протянул ему упаковку анальгина. - И лучше две, одна таблетка не поможет...
- Давно... проснулся?
- С полчаса.
Он жадно проглотил таблетки, запил теплой, безвкусной минералкой из открытой с вечера бутылки. Покосился вниз, на старуху. Та сидела в той же позе, что и вчера, как будто и не ложилась. Древняя и равнодушная, как сама степь.
- Ненавижу... это... - Ярослав кивнул на окно. - Здесь жить нельзя...
- И здесь живут, - Слава пожал плечами. Он, похоже, уже избавился от головной боли, но мятое лицо выдавало принятую накануне дозу.
- Это не жизнь...
- А как же твои татарские предки? - Слава усмехнулся. - Лук за спину, и вперед, на лихом коне...
- Они потому и скакали, что пытались выбраться из степи, - буркнул Ярослав. - Скоро там Саксаул?
- После обеда.
- Поговори с проводником, а?
Слава кивнул.
- Мы прекрасно понимаем друг друга. Поговорю.
Ярослав валялся на полке еще минут двадцать, пряча глаза от света в грязной подушке, дожидаясь, пока схлынет боль. Слава успел сходить и умыться, вернулся добродушным и посвежевшим. Пихнул его в плечо:
- Давай, поднимайся. Хватит страдать.
- Я хотел бы проснуться еще раз... - прошептал Ярослав.
- Ну извини - вот этого не получится. Я не могу никуда сгинуть. Вставай.
Он спрыгнул с полки, пытаясь попасть прямо в ботинки. Слава участливо смотрел на него.
- Больше напиваться не будем, - пообещал он. - Мы должны приехать в Москву работоспособными.
- Да уж...
- Выхода у нас нет, Ярик, - Слава похлопал его по плечу. - Соберись. Я пока чай заварю, с проводником потолкую.
Человек был одет в гражданское, но выправка выдавала в нем военного.
Собственно говоря, сам он даже не считал себя человеком. Но это, по сути, такая мелочь. Миллионы живых существ в этом мире считают себя людьми, не имея на то никакого права.
Двойник Николая Шедченко шел по больничному саду, задевая ветки, роняя фонтаны холодных капель. Осень...
Он забрался в больницу через незакрытое окно туалета на первом этаже. Здесь стоял сильный запах табака, перебивавший даже неизбежную вонь. Двойник полковника вымыл руки, перепачканные осыпающимися с рамы чешуйками краски и невесть откуда взявшейся ржавчиной. Постоял, глядя на полуоткрытую дверь. В больнице стояла тишина, достойная скорее морга.
По холодному коридору он прошел к лестнице. На секунду задержался у двери в приемный покой - там о чем-то тихо разговаривали, временами негромко смеялась женщина. Двойник пожал плечами и стал подниматься на второй этаж.
...В ординаторской хирургического отделения молодая женщина, бывшая человеком не больше, чем он, подошла к зеркалу. Оправила волосы, провела холодной ладонью по лицу. Прошептала, глядя в свой отраженный лик:
- Дай мне силы...
Зеркало молчало. Оно умело лишь одно - отражать. Никогда и ничего не таилось на амальгаме - кроме истины, молчаливой как любая правда.
Двойник Шедченко тихо открыл дверь, завешанную изнутри белой занавеской, и вошел в отделение. Помедлил, глядя на дверь ординаторской. Потом, отвернувшись, прошел в палату, которую выбрал так же легко, как нашел путь в больницу.
Юноша, бывший единственным обитателем палаты, открыл глаза.
- Привет, Сашка, - прошептал двойник Шедченко.
- Здравствуй, дядька.
- Ты как?
- Хреново, - парень улыбнулся. - А где мать?
- Попозже подойдет. Ты здорово вырос.
- Головы это не коснулось... наверное.
- Ничего. Головой потом займешься, - двойник Шедченко, который не считал себя человеком, коснулся его плеча с грубоватой неумелой лаской.
- Я не верил, что ты сможешь приехать...
- Знаешь, я люблю тебя, идиота. Спи.
- А ты?
- Мне надо поговорить с врачом, - он позволил себе странную улыбку. - Ладно, парень. Спи.
Юноша кивнул.
- Ты сразу меня узнал? - отступая к двери, спросил мужчина.
Александр Шедченко кивнул.
- Это здорово.
Мужчина вышел, плотно прикрыв за собой дверь, посмотрел на серый рассвет, вползающий в коридор через мутные окна. Шумно, не таясь, подошел к двери ординаторской, толкнул ее.
Женщина в белом халате, стоявшая у окна, молча и без удивления посмотрела на него.
- Я пришел, - сказал тот, кто не боялся считать себя не-человеком.

6

Мария смотрела на того, кто был рожден злобой и тьмой, не отводя глаз, не произнося ни слова.
В глазах мужчины не было ничего человеческого. Только холод профессионального убийцы. О, она знала, что _э_т_о_т_ умел убивать. Он достаточно повоевал - прикрываясь приказами и красивыми словами для того, чтобы безнаказанно отбирать чужие жизни. И пусть большая часть его войн была там, на Востоке, ни одна их них не была войной за веру. Он не умел нести свет.
- Я пришел, - сказал тот, кто принял облик военного.
- Я знала, что ты придешь.
Мария заставила себя ответить. Даже _э_т_о_г_о_ ей необходимо любить. Но любить - не значит прощать.
- Ты сама понимаешь, что должно произойти, - сказал мужчина.
- Знаю. Ты должен покаяться - или умереть непрощенным.
Мужчина улыбнулся - словно он имел право улыбаться.
- Глупая девчонка... ты считаешь, что несешь свет...
- Я несу свет. Но могу и лишать его тех, кто недостоин.
- Что ты сделаешь с миром, если войдешь в него, если победишь? - мужчина медленно продвигался к центру комнаты. Мария застыла у окна.
ДАЙ МНЕ СИЛУ...
- Я дам миру любовь.
- Мир уже не спасти любовью, девочка. Слишком часто любовь предавали, слишком часто ей оправдывали зло.
- Кто ты такой, чтобы судить о добре и зле?
- Я? Я слуга.
- Ты слуга тьмы.
- Нет, человечества. Тех, у кого есть силы любить, но нет сил ненавидеть. Я просто страж покоя. И не моя вина, что покой хранит лишь сила.
- Да, не только твоя вина в этом. Но и слуга отвечает за то, что творит по приказу.
- "Слуги... повинуйтесь господам своим. Ибо то угодно Богу...", - мужчина вновь улыбнулся.
- Лишь в тебе выбор - свет или тьма.
- "Свет который в тебе - не есть ли тьма"?
- Я знаю, что ты умеешь искушать, - сказала Мария. - Ибо слово - оружие. И ложное слово - оружие тьмы. Твой дар - искажать слова.
- Мой дар - служить.
Мужчина обвел комнату взглядом. Взял со стола нож.
- Не хотел бы этого делать, - негромко сказал он. - Мы еще можем объединиться. Есть другие... и в них подлинная тьма. Давай предотвратим худшее, а после будем решать.
- Я лишаю тебя Света, - сказала Мария. На мгновение мужчина замер, неуверенно поднимая руку к глазам. Потом засмеялся и покачал головой. Сделал еще один шаг к Марии.
- Я не верю в тебя - и ты не сможешь меня ослепить. Выбирай, девочка.
- Даже твой земной брат отступил от тебя. Как можешь ты верить в свою правоту?
- А где твоя сестра, девочка?
Мария смотрела лишь на него. Неотрывно... чтобы даже в глазах не

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

отразилась Анна, тихо входящая в открытую дверь.
- Моя сестра уже спасена и прощено ей все, что было... и что будет. Моя сестра - есть любовь.
- Ты говоришь о любви, не умея любить.
Мария даже улыбнулась этим словам - всей лжи, которая была в них.
- Нельзя любить человечество, не любя человека, - сказал тот, кто был ложью и тьмой. - И слепая любовь хуже ненависти. Всепрощение - дорога, которой приходит зло.
- Я прощаю даже тебя, - сказала Мария в тот миг, когда Анна, оказавшаяся за спиной двойника Шедченко, достала из кармана пальто нож и вонзила его в спину посланника зла.
Мир закружился. Потолок косо скользнул к полу, пол вздыбился, ударяя в лицо. Тот, кто считал себя лишь копией человека, упал на скользкий линолеум. Свитер намок почти мгновенно, кровь толчками била из раны. Девушка с ножом в руках стояла над ним - глядя испуганно, но без страха.
- Ты не совершила зла, - сказала та, что пришла в мир со светом. - Ты остановила зло.
- Он... не будет спасен? - прошептала Анна.
- Не знаю... все в нем теперь, - та, что пришла в мир со светом, склонилась над двойником Шедченко. Он молча смотрел в ее лицо - в глаза, в которых было столько света и тепла... словно в жерле доменной печи. - Я могу спасти тебя, - сказала она.
Он не ответил. Странно, почему-то думалось совсем не о том. Ни о мире, где Сила уже никогда не сможет стать защитой, ни об этой девушке, чья доброта будет страшнее любой злобы. Ни о том, как бездарно он прожил свой единственный день.
Двойник Шедченко думал о сестре, которую уже не сможет увидеть, и о семье, которая все равно никогда не была его семьей.
- Я могу дать тебе прощение и жизнь, - сказала женщина, глядя ему в лицо. - Ты можешь уйти с миром - или раскаяться, и пойти со мной рядом. Мне стоит лишь коснуться тебя - и рана закроется.
- Сила не прислуживает... она лишь служит, - прошептал он.
- И где же твоя сила?
В глазах поплыли белые туманные хлопья. Он помнил их с тех пор, когда был человеком, но в тот раз руки друзей успели затащить его за полуобрушенный угол глинобитной хижины, и под непрерывные матюки перетянули пробитое пулей плечо.
- Она уйдет со мной, - прошептал тот, кто не называл себя человеком. - Тебе ее не получить.
- И все же я прощаю тебя, - на лице женщины не дрогнул ни единый мускул.
- Подавись им... своим прощением...
Он уже падал в тот темный колодец, который рано или поздно ждет всех. И голоса женщин становились все тише и тише, оставаясь там, где он был так недолго...
- Нам придется что-то сделать с телом.
- А он прощен?
- Да. Принеси носилки...
Посланник Силы попытался открыть глаза.
Но даже на это уже не было сил.

7

Поезд подошел к Саксаулу по расписанию. Ярослав, лежа на верхней полке, смотрел, как наплывают на пути грязные домишки, расписанные дембельскими лозунгами бетонные заборы, какие-то совершенно ужасные ларьки, уставленные бутылками с радужными этикетками. В Азии даже поддельное спиртное несет в себе некую гарун-аль-рашидскую пышность.
- Пам-парам-пам, - промычал Слава, глядя в окно. - Прекрасная местность. Ты хотел бы здесь жить? Тихо, уединенно. Можно думать и писать о вечном. А поезда все идут с востока на запад и с запада на восток.
Ярослав не отреагировал. Поездка в поезде через степь всегда нагоняла на него тоску.
- Как ты думаешь, москвичи поверят, что есть город под названием Саксаул?
- Они вначале будут долго вспоминать, что это такое.
- Да, вероятно.
Старушка собралась уже с час назад. В недрах объемистой сумки исчезли почти нетронутые продукты, бесформенное толстое пальто было накинуто на плечи. Слава добродушно посмотрел на старуху. Предложил:
- Может вам помочь выйти?
- Спасибо, - очень чисто ответила та, покачав головой. Ярослав даже вздрогнул от неожиданности. Ощущение, что старушка не знала русского языка, уже успело устояться.
Поезд медленно затормозил, за окнами забегали торговки с сумками и бережно укутанными кастрюлями. Ярослав поежился, глядя в окно. Что-то столь беспросветное и холодное было в этой суете на затерянной в степях станции, что-то унылое и бесконечное, длящееся, казалось, от сотворения времен и не способное кончиться никогда. Это казалось ему самым страшным в любой поездке на поезде - крошечные станции и городишки, где живут - вынуждены жить - люди.
- Помнишь, как Геннадий говорил? - неожиданно спросил Слава.
Он кивнул. Тогда он ехал домой из Сибири, с одной из тех писательских конференций, на которые какой-то меценат выделил пару тысяч "зеленых". Часть пути он ехал с Геннадием Мартовым, фантастом из Новосибирска. Когда они проезжали такой же городишко - только утонувший не в степи, а в тайге, Геннадий, глядя в окно на шатающегося железнодорожника с полной сеткой бережно собранных бутылок, сказал: "а ведь это я мог здесь идти... с печатью вырождения на лице". Оказалось, что из этого городка он родом. Конечно, глядя на импозантного Мартова, который мог даже пиво из горлышка пить с выражением усталого аристократизма, представить его на перроне в рваном ватнике было невозможно. А вот наоборот... Ярослав, тогда еще совсем пацан, привыкающий к ощущению добродушных похлопываний по плечам от мэтров, смотрел на ничего не подозревающего мужичка, бредущего по перрону. И представлял его здесь, в купе, лениво раскинувшемся на полке и излагающим "когда я был в Куала-Лумпуре, довелось нам попробовать тот самый знаменитый плод дуриан..."
- Кто в силах это изменить? - спросил он.
- Никто, - безразлично ответил Слава.
Дверь купе дернулась, уползая в сторону. Старушка поднялась, часто кивая входящим мужчинам.
- У тебя, кстати, тоже был этот шанс, - наблюдая, как вошедшие извлекают из-под койки объемистые баулы, сказал Слава. - Навсегда остаться в маленьком городе среди степей.
- Что же - я виноват, что выбрал иное?
- Нет. По крайней мере, ты научился дарить новые жизни. Всем, кто возьмет в руки твою книгу... и на день-другой вырвется с полустанка, спящего в степях.
- Куда? В параллельный мир с мечами и драконами? В космос?
- Ну и что? С каких пор ты стал комплексовать? Ты думаешь, больше пользы принесет описание реальности? Этого городка, где ветер кружит пыль растраченных жизней; где отмерены все пути; где люди вынуждены жить маленькими радостями доставшейся судьбы? Зачем? Когда можно дать им то, что не доступно _н_и_к_о_м_у_?
Старушка уже выплыла из купе. Мужчины, закинув сумки на плечи, протискивались в дверь. Выходящий последним кивнул им.
- Судьбы нет, Слава.
- Да, конечно...
- Точнее, мы сами ее творим.
- Давай уж обходиться без банальностей. Миллион факторов влияет на каждый наш шаг, на его допустимость. Вряд ли воля и мечты играют бОльшую роль, чем случайность.
Они замолчали - надолго. И даже когда поезд уполз со станции Саксаул, ни Ярослав, ни Визитер не сказали ни слова. Лишь смотрели на осень, неумолимо наступавшую на степь.
Это было очень незаметное наступление - ибо степь и так была осенью.

8

Самохин остановил "девятку", чуть свернув с дороги. Они с Морозовым переглянулись, словно решая, не стоит ли отказаться от задуманного.
- Пошли, - сказал Морозов.
Они выбрались из машины одновременно, еще раз посмотрели друг на друга. Что ни говори, а такими делами им раньше не приходилось заниматься. Даже то, что стариков было двое, сильно меняло привычные схемы. Одновременный инфаркт у обоих - это слишком уж странное совпадение.
- Черт... - Самохин вновь метнулся к машине. Достал из багажника литровую банку с грибами, закатанную машинкой, забросил ее в спортивную сумку. Морозов молчаливо ждал.
- Налево, - подходя к нему сказал Самохин. - Вот это называется Яблочной улицей, и нам нужен семнадцатый дом.
Дачный поселок в будний осенний день был тих и печален. Ни звука, ни движения. Они медленно пошли по засыпанной мокрым гравием дорожке, поглядывая на номера.
- Надеюсь, ты не ошибся в своих догадках, - заметил Морозов. Самохин лишь поморщился от его тона, заранее обвиняющего.
- Куда он мог еще податься? У дочери его нет, друзья сами в панике. Меня больше тревожит, почему взорвался дом.
- Газ...
- И у нас в квартире газ. Но никто на воздух не взлетает. Мог Романов еще кому-то поручить... это дело?
- Романов бы сказал. Только ведь и он тут посредник.
- Хрен его знает, какой он посредник. И почему он говорил о брате-близнеце - по документам такого нет? - Самохин остановился. - Вот.
Они остановились у низенького штакетника, глядя на маленький домик, построенный, наверное, лет двадцать назад. Редкие деревья с облетевшей листвой, покосившийся нужник в углу участка...
- Академик... - буркнул Морозов. - Смотри! - он схватил Владислава за плечо.
Тот и сам уже заметил легкий дымок, ползущий из трубы. Кивнул:
- Ну, кто был прав, Гена?
- Пошли, - Морозов толкнул калитку. - Хватит рассуждать.
Чувствуя неприятный холодок в груди Самохин двинулся за ним. Надо было утром выпить... немного... для храбрости. Ее всегда не хватает в такие моменты.
Большую часть пути Карамазов проехал на электричке. Потом прошел через чахлый лесок. Он не боялся сбиться с дороги - когда путь указывала тьма, то ноги сами несли его к _м_и_ш_е_н_и_.
Осенний лес успокаивал, дарил покой. Он засыпал, чтобы возродиться после зимней стужи. Лес знал тайну вечной смерти - разделяя ее с Ильей.
Когда-то, давным-давно, еще в детстве, он участвовал в экологическом движении "Зеленая тропа". Конечно, тогда еще и слово-то это было не в ходу - "экология". Но из толпы подростков он был, наверное, одним из самых самозабвенных малолетних экологов - очищающих ручейки, с неумелой руганью заваливающих дерном кострища и собирающих в подмосковных лесах пустые консервные банки. Для кого-то это было просто возможностью пошляться в походах, или гордо выпалить обалдевшим туристам: "Зеленый патруль! Затушите костер!" Илья принадлежал к числу тех немногих, кто относился к делу серьезно. Это осталось в нем на всю жизнь - серьезный подход к работе... да еще, наверное, легкое удовольствие, когда клиентом оказывался начальник какого-нибудь особенно вредного предприятия.
Илья очень любил лес.
По пути он напился из родника - чистой, ломящей холодом зубы водой. Постоял минуту, борясь с желанием просто посидеть в тишине, под легкое, бесконечное бульканье бегущей воды.
Не время. Сейчас он на работе...
Оправив старую куртку с оттянутым привычной тяжестью карманом, Илья двинулся дальше. К поселку он вышел минут на десять позже двух дилетантов, но ему не пришлось тратить время на поиск нужного участка. Он просто шел к нему - напрямик, не испытывая ни страха, ни волнения. Проглоченный утром стимулятор вызвал легкую эйфорию, но не возбуждение.
Карамазов знал, что сегодня ошибок не будет.
Самохин потянул дверь веранды. Та скрипнула, отворяясь.
- Давай, входи, - прошептал Морозов.
Внутренняя дверь тоже была незаперта. Владислав медленно вошел в комнату. У него было очень неприятное предчувствие... чрезвычайно тягостное. Если бы он увидел, что домик набит людьми в форме, то не испытал бы ни малейшего удивления.
Но в комнате был только сухощавый лысоватый старик, сидевший на продавленном "дачном" диване. В углу тихо бормотал телевизор, но старик не смотрел на экран - он перебирал какие-то мятые бумаги.
- Здравствуйте, - Самохин попытался придать лицу строгое, официальное выражение. - Аркадий Львович Зальцман, если я не ошибаюсь?
Старик посмотрел на него - очень спокойно. Сказал:
- "Здравствуйте" - хорошее начало. Но это ведь только начало, верно?
Владислав почувствовал себя неуютно. Но возникший рядом Морозов прибавил ему уверенности.
- Аркадий Львович? - повторил он.
- Полагаю, вы знаете, кто я, - ответил старик.
- Мы из органов, - вступил в разговор Геннадий. Сделал легкое движение, словно собираясь достать из кармана несуществующее удостоверение. - Мы искали вас по поводу взрыва в вашей квартире.
Старик улыбнулся.
- Какая доблестная у нас милиция... Я хотел бы все же взглянуть на ваши документы.
- Ваш брат находится здесь? - словно не слыша его, спросил Морозов.
- Вам должно быть известно, что у меня нет брата.
Наступила тягостная пауза. Самохин сделал несколько шагов к старику.
- А вы должны понимать, о ком мы говорим.
- Ищите... - старик развел руками. - Комната одна, много времени это у вас не займет.
- Он наверняка ушел, - сказал из-за спины Геннадий. - Ладно, хватит тянуть.
Самохину показалось, что его начальник тоже нервничает. Словно на них обоих наползала чья-то тень... такая огромная и холодная, что не было даже сил поднять глаза и посмотреть в небо...
- Вам придется ответить, - сказал он старику. Тот покачал головой, бережно откладывая бумаги.
- К сожалению, я не смогу этого сделать... даже если вы заставите меня мечтать об ответе. Я не знаю, где тот, о ком вы спрашиваете.
- Гена, - Самохин сделал еще шаг к старику, - он, наверное, и впрямь ничего не знает. А у нас нет времени.
Как ни странно, но Морозов даже не отреагировал на то, что он назвал его имя.
- Поставь банку на стол, - негромко велел он. - И открой ее, там лежит нож.
Старик почти равнодушно смотрел на то, как Самохин, повернувшись к нему вполоборота, открывает маринад.
- Очень интересно, - сказал он наконец. - Вы собираетесь заставить меня есть грибы? Вероятно, у них будет очень своеобразный вкус.
Самохина продрала дрожь.
- А ты смелый, дед, - сказал он.
- Я уже свое отбоялся, внучек.
Карамазов секунду помедлил у крыльца. Он предпочел бы обойти дом и хотя бы бегло обследовать участок... но из дачи доносился легкий шум. Вынув пистолет, он торопливо миновал веранду и распахнул дверь.
Картина, открывшаяся его взгляду, напоминала сцену из дешевого триллера. Двое мужчин, одному он дал лет сорок, другому, пожалуй, даже чуть больше, прижали к дивану слабо сопротивляющегося старика. Тот, что помоложе, достав из кармана пальто пенициллиновый пузырек с мутной жидкостью, открывал его, стараясь держать подальше от себя. Илье потребовалось несколько секунд, чтобы оценить намерения конкурентов и смысл стоявшей на столе банки с грибами.
- Ботулический токсин? - поинтересовался он.
Мужчины шарахнулись от старика так, словно их разметало взрывом. Пузырек покатился по полу прямо к ногам Карамазова. Старик, приподнявшись на локтях, непонимающе смотрел на Илью.
- Кто из вас главный? - глядя на мужчин спросил Карамазов. В глазах того, что постарше, мелькнул ужас, смешанный с пониманием.
- Я! - выпалил он.
Илья ухмыльнулся этой панической лжи, которая удивлением отразилась на лице второго бандита. Впрочем, быстрота реакции требовала некоторого поощрения.
Он выстрелил дважды, и пальто более тупого из подельников вспухло на груди, словно прорванное изнутри... что было прямо противоположно истине. Илья проследил, как тот заваливается на спину, и перевел ствол на оставшегося в живых конкурента.
- Как звать-то? - полюбопытствовал он.
Мужчина глотал ртом воздух, не в силах ответить.
- Ладно, это мелочь, - решил Карамазов. - На кого работаешь, падла?
Тот все еще не мог говорить. Пуля, ударившая в пол у его ног, однако произвела некоторый эффект.
- Ро... Романов...
- Владимир Павлович? - уточнил Илья с легкой заинтересованностью. Мужчина торопливо закивал. - Забавно... забавно.
Он отошел к стене - так, чтобы видеть через окно пространство перед домом.
- Что вам приказали?
Кажется, у конкурента возникла легкая надежда.
- Устранить... пятерых близнецов...
ПЯТЕРЫХ?
- Почему ты так боишься слова убить? - полюбопытствовал Илья. - Суть-то не меняется... Имена!
- Зальцман... - мужчина покосился на старика, так и застывшего на диване. - Корсаков... Шедченко, Корнилова, Заров...
- Для чего ему это нужно?
- Не знаю... он только посредник.
- Угу. А ты не забыл назвать шестое имя?
Мужчина замотал головой так энергично, словно собирался открутить ее с плеч. Впрочем, невелика была бы потеря...
- Где брат старика?
- Уехал... так он сказал! - мужчина вновь посмотрел на молчаливого участника их беседы.
- Значит, ботулический токсин... старички нажрались грибов, и... - Илья поддел ногой пузырек. - "А почему у тещи синяки? Не хотели грибы есть, стерва..."
Мужчина угодливо захихикал.
- У тебя есть некоторый выбор, - сказал Илья. - Ты можешь поднять этот пузырек, и сожрать все его содержимое...
- Нет! - выкрикнул мужчина.
Илья пожал плечами.
- Ты выбрал.
Три пули вошли в грудь бывшего юриста, и Владислав Самохин, добрый отец двоих детей и ласковый дедушка трехлетней внучки, довольный собой и жизнью убийца-любитель, отлетел к стене. Он еще видел того, кто принес ему смерть - человека с холодными голубыми глазами и красивым, хоть и грубым лицом. Видел сквозь боль и сгустившуюся тьму, и почему-то в последний миг ему показалось, что эта _т_ь_м_а_ видна не только ему.
- Передай _е_й_ привет, - сказал Илья, отворачиваясь от трупа.
Старик молчал, глядя на него.
- Где твой брат? - беззлобно спросил Карамазов.
- Я действительно не знаю, - ответил старик. - Он уехал рано утром, сразу после завтрака. В Москву, вероятно. Полагаю, мне не следует особо радоваться смерти этих негодяев?
- Не стоит. Я просто не люблю дилетантов... и тех, кто видел меня за работой.
- Это ведь ты взорвал квартиру?
- Да.
- Там погибли невинные люди... дети...
- Поверь, я об этом сожалею, - честно сказал Илья. - У тебя тоже есть выбор, старик.
Его новый клиент посмотрел на валяющийся на полу пузырек.
- Противно... - прошептал он.
Илья одобрительно кивнул.
- Пуля лучше. Это мужская смерть... и мужское оружие. Мне действительно жаль, что так вышло.
- Я могу попросить вас... не сжигать дом?
- Зачем? Думаю, дачка застрахована...
Старик кивнул на бумаги.
- Книга. Она почти готова... возможно, ее даже выпустят. "Экология души"...
Карамазов почувствовал неясную симпатию.
- Здесь слишком много следов, старик.
- Если вам не очень дорог пистолет, вы можете вложить его мне в руку, - сухо, словно рассуждая о чем-то абстрактном, предложил старик. - Словно я застрелил этих двоих, а потом покончил с собой.
Илья молча подошел к старику и приставил к его виску увенчанное глушителем дуло. Почему бы и нет. Мужественные люди заслуживают маленьких подарков... тем более, если те удобны и ему.
- Ты можешь помолиться, - предложил он.
- К сожалению, я не верю в Бога, - голос старика впервые дрогнул.
Илья нажал на спуск.
- Не держи зла, старик... - отступая от тела сказал он. Неприятная работа. Гнусная. Для таких слизняков как те двое. Хорошо хоть, пуля вошла аккуратно.
Когда через четверть часа Илья вышел из домика, он не сразу понял, что изменилось. Ему пришлось почти минуту оглядываться, прежде чем до него дошло...
Дверь сортира была открыта.
- Бля... - Илья метнулся к "скворечнику", запоздало заглядывая внутрь. Вот так дедок... как убедительно он говорил! На мгновение ему захотелось вернуться в домик и поджечь его. Но восхищение немощным противником так и не рассеялось бесследно.
- Полклиента, - он позволил себе улыбнуться. Карамазову еще не приходилось убивать клиентов по частям. Непривычно, но в чем-то забавно.
К электричке он вновь возвращался через лес. Ему очень понравился вкус воды в роднике.

9

- Болеет кто? - спросил водитель, когда они уже подъезжали к больнице. Николай кивнул, не вдаваясь в объяснения. Больница казалась спящей. Никаких милицейских машин, суетящихся людей. Он почувствовал робкую надежду - двойник мог еще здесь не появляться.
Расплатившись из скудного запаса российских купюр - он еще толком не менял доллары на рубли, Шедченко вылез из потрепанной "Тойоты". Помог сестре, выбирающейся из широкой двери так неуклюже, как способны лишь люди, для которых такси - недоступная роскошь.
- Коленька, почему ты так спешишь?
В голосе Тани был страх. Понятно, для нее все мысли сейчас были о Сашке...
- Не знаю. Правда, не знаю. Идем.
Они не сразу нашли двери приемного покоя, спрятавшиеся за углом здания. Шедченко долго жал кнопку, слыша как внутри здания отзывается звонок. Наконец послышались шаги. Шедченко слегка посторонился, так, чтобы в глазок был виден не только он, но и сестра.
- Что вам надо? - настороженно поинтересовались из-за двери. Николай не удивился. Врачи видели, что скорая помощь не подъезжала, а визиты ищущих дозу наркоманов случались обычно под утро.
- Девушка, у меня здесь сын лежит, - неожиданно плаксиво, моляще, сказала сестра. - Саша Шедченко... он очень тяжелый. Брат из Киева приехал, позвольте мы пройдем... пожалуйста...
Последовала короткая пауза. Когда через минуту дверь все же открылась, за ней оказалась уже не только медсестра, но и врач - плотный, крепкий мужчина. Он внимательно посмотрел на Шедченко и переключился на Таню.
- Когда поступил ваш сын?
- В понедельник, вечером... он в первой хирургии...
- Вы за три дня не выучили, когда часы посещений? Восьми утра еще нет...
- Слушай, - Шедченко шагнул в проем, оттесняя врача. - Парень очень плох. Позвольте мне хоть взглянуть на него.
- Вы же военный человек, - невозмутимо отозвался врач. - Должны понимать, что такое дисциплина и порядок. Или это только для рядового состава?
- Вас как звать?
- Рудольф. Или вам нужна фамилия - знать, на кого жаловаться?
- Нет. Рудольф, я вас прошу. Уже не очень рано, дежурного врача мы не разбудим. Разрешите нам пройти.
Врач молчал.
- Я понимаю, что вам не положено нас пропускать. Но я прошу - отнеситесь по человечески. Я не спал ночь. Сейчас я должен был стоять на полигоне и делать свою карьеру. Вместо этого я стою здесь и прошу вас.
- Это ваш племянник? - спросил Рудольф.
- Да. Единственный.
- Проходите, - врач посторонился. Они вошли, и порог словно мгновенно перенес их из мира в мир. Стойкий больничный запах, невыносимо давящий, запах лекарств и боли...
- Если хотите, я оставлю вам документы, - предложил Шедченко.
- Не надо. Разденьтесь здесь.
Шедченко помог раздеться Тане, повесил свое пальто. Врач задумчиво смотрел на него.
- Полковник?

Предыдущая страница 11 Следущая страница


Осенние визиты 12

- Да. Украинской армии.
- Я вижу, форма не наша... Лида, проводи их в отделение.
- Спасибо, - коротко сказал Шедченко.
- Не за что. Но если в следующий раз вы явитесь еще раньше, я вас не пущу.
- Понимаю. Спасибо вам, доктор.
Вслед за медсестрой они поднялись на второй этаж. Та что-то тихо выговаривала Татьяне, Шедченко слышал, как сестра робко оправдывается, но в разговор не вступал. Ему было слегка не по себе. Он соврал, воспользовался больным Сашкой как пропуском, беспокоясь не только и не столько о нем.
Фактически он беспокоился о самом себе...
Дверь в отделение была открыта. Лида, цокая каблучками, подошла к ординаторской, осторожно постучала. Ей открыли сразу - словно ждали за дверью. Шедченко замер, глядя на девушку в белом халате.
Это и есть та "копия" которую хотел убить его двойник?
Симпатичная, молодая, с мягким лицом, про таких еще говорят "со светлым лицом"...
- Анна Павловна, простите пожалуйста, но вот... - медсестра кивнула на них. - Ломились так, что пришлось впустить. Это родственники больного Шедченко.
Анна и Николай смотрели друг другу в глаза. Не отрываясь.
ОНА ВИДЕЛА МЕНЯ... ЕГО...
- Не надо волноваться, - тихо сказала Анна. - С вашим племянником все в порядке. Состояние значительно улучшилось.
За спиной Шедченко облегченно всхлипнула Таня.
- Откуда вы знаете, что он - мой племянник? - спросил Николай.
- Догадалась. Лида, спасибо, иди...
Медсестра, неодобрительно посмотрев на нее, пошла обратно. Похоже, она надеялась, что несвоевременных посетителей остановят на "второй линии обороны".
- Вы хотите посмотреть на Александра? Он, вероятно, еще спит.
- Мы тихонько, - жалобно сказала Татьяна. - Анна Павловна, пожалуйста...
- Пойдемте.
Шедченко, как зачарованный, последовал за ними.
Сашку он узнал не сразу. Как ни странно, племянник не производил впечатления молодого оболтуса, которое уже намертво отложилось в сознании. Может быть, из-за короткой, аккуратной стрижки и спокойного взгляда - он не спал.
Его собственный сын выглядел куда более подходящим кандидатом для рокеровских гонок по ночному городу, завершившихся крутым поворотом и взорвавшимся бензобаком.
- Привет, мам, - сказал Сашка. И кивнул Николаю.
СЛОВНО ОНИ УЖЕ ВИДЕЛИСЬ...
- Сашенька, дядя приехал, - садясь на краешек постели сказала Таня.
- Я знаю, - с легким недоумением Александр посмотрел на мать, потом на Шедченко.
Николай перевел взгляд на Анну.
- Где он?
- Кто?
- Не надо придуриваться. Вы знаете, о ком я.
- Здесь больше не было ни единого человека, - врач победоносно улыбнулась ему. - Что вы хотите?
А ЧТО ОН, СОБСТВЕННО, ХОЧЕТ? ОН САМ ОТКАЗАЛСЯ ИДТИ В БОЛЬНИЦУ С ДВОЙНИКОМ. ОН СДЕЛАЛ СВОЙ ВЫБОР. ДОЛОЙ МИСТИКУ И СОМНЕНИЯ. ЖИЗНЬ ТАКОВА, КАКОВА ОНА ЕСТЬ... И БОЛЕЕ НИКАКОВА...
Шедченко прошел по палате. Посмотрел в окно - словно что-то внутри подталкивало его.
В глубине больничного двора он увидел маленькое одноэтажное здание, увенчанное кирпичной трубой метров пяти в высоту. Из трубы шел густой дым.
- Что у вас там?
Врач даже не подошла к окну.
- Морг.
- С крематорием?
Татьяна испуганно смотрела на него.
- После ампутаций, - сухо сказала Анна, - остается биологический материал, подлежащий уничтожению.
Шедченко стало подташнивать. Он повернулся к врачу - и та увидела в его глазах что-то такое, что заставило ее отступить.
- Я бы не советовала вам продолжать эти разговоры, - быстро сказала Анна. - Состояние вашего племянника утром резко улучшилось. Но это нестойкое улучшение, и не стоит его разрушать.
Николай подошел к ней вплотную. Прошептал одними губами:
- Вы убили его.
- У него был выбор. Как и у тебя сейчас.
- Кто вы?
- Мария.
- КТО ВЫ?
- Мир. Свет. Любовь.
- Это ложь.
- Не тебе решать, что ложь, а что правда. Без _н_е_г_о_ - ты ничто. Но отныне ты свободен, и можешь сделать выбор. Стань на нашу сторону. Помогай нам. И ты войдешь в мир, который будет завтра. Ты не нужен этому миру - но ты поможешь ему прийти, заслужишь прощение и покой...
- Коля! - выкрикнула Татьяна. Шедченко вздрогнул, отворачиваясь от Марии.
Сестра и племянник смотрели на него. Непонимающе и со страхом.
МИР, СВЕТ, ЛЮБОВЬ...
- Сашка, я должен уехать на пару дней, - сказал он, касаясь его руки. - Держись, мужик.
- Дядька, ты сам-то здоров? - Сашка задумчиво смотрел на Шедченко.
- Уже нет, - спокойно ответил он. Достал из кармана бумажник, молча отсчитал пять зеленых сотенных. - Таня, держи. Вам пригодится.
- Ты...
- Мне надо ненадолго уехать.
Он не стал говорить ни "прощай", ни "до свидания", ибо не мог сделать выбор между словами.
- Я вас убедила? - спросила та, кто выбрала имя "Мария".
- Вы напомнили мне, что существует выбор.
- Прототипы не ведут собственных игр. Они способны лишь помогать п_р_и_ш_е_д_ш_и_м_.
- Я понимаю.
Шедченко отступил в коридор - провожаемый растерянным, непонимающим взглядом сестры, легким взмахом руки Сашки и укоризненной печалью в глазах Марии. Уже в коридоре он посмотрел на дверь ординаторской. И увидел еще одну женщину в белом халате - словно отражение Марии. Только в ее взгляде было слишком много тоски.
- Ты сглупила, девочка, - прошептал он. Анна - настоящая Анна, словно окаменела, подобралась:
- Это сделала я!
Шедченко удержался. Довольно легко. Сейчас он понимал, почему его двойник погиб.
- В нем было больше любви, чем в вас обеих. Он не мог убить женщину.
- Значит, не сможешь и ты.
- Я найду того, кто сможет.
Он побежал по лестнице - грузный стареющий мужчина в чужой военной форме. Попадавшиеся навстречу люди - персонал шел на работу, прижимались к стенам.
И все же в одном Мария была права. Шедченко помнил имена - и теперь у него был выбор.

10

Валентин Веснин не ложился этой ночью. Молчаливый замкнутый паренек, двадцатипятилетний специалист по трехмерной графике, популярный в узких кругах создатель рекламных клипов все равно не смог бы уснуть.
Кирилл Корсаков так ничего ему и не сказал. Впрочем, у Валентина уже не было ни малейшего желания его расспрашивать. Он накормил Кирилла - мальчишка явно был голоден, однако ел равнодушно и медленно, словно выполняя скучную, но необходимую работу. Перестелил свою кровать - Кирилл все так же равнодушно кивнул, вяло поинтересовался:
- А ты где будешь спать?
- У меня работы много.
- Ясно, - Кирилл задергал руками, стягивая свитер. - Валя...
- Что?
- Ты не думай, будто сошел с ума. Тот, кто звонил, это тоже я. Только другой.
- Тебя когда разбудить? - помолчав спросил Веснин.
- В семь. Или, если я опять позвоню.
Валентин кивнул, поворачиваясь к монитору. Пентиум "стодвадцатый" меланхолично гонял готовый ролик. Веснин остановил картинку, помедлил, вслушиваясь, как Кирилл забирается под одеяло. Затих, потом пробормотал:
- Извини, что впутываю тебя. Я просто устал очень. Я завтра уйду.
СЛОВНО ЗАКЛИНАНИЕ - "Я ЗАВТРА УЙДУ"...
Минут пятнадцать Веснин сидел, не шевелясь. Потом вышел из "три-д-студио", помедлил мгновение и включил терминал.
Телефон в прихожей тонко задребезжал, вторя набирающему номер модему. Веснин вздрогнул, покосившись на кровать, но Корсаков не проснулся.
Он подключился к Интернету с первой попытки, секунду поколебался, соображая, где можно получить информацию быстрее всего. Было несколько хостов, где постоянно болтались свежие городские новости. Но сейчас ему не хотелось пробираться через горы ненужных сплетен. Валентин переключился на "столичные разговоры" - постоянную конференцию, работающую в реальном времени. Глянул в информационное окошко - сейчас на линии болталось семнадцать человек. Разговор шел о политике, о предстоящих выборах, о тех ляпах, которые допустили те или иные кандидаты. Разговор был жарким - в конференции сейчас вертелись два коммуниста, стойко отбивающиеся от идейных противников.
Веснин поправил очки, пробежался пальцами по клавиатуре.
"Привет. Простите, я вошел с вопросом. Кто-нибудь может рассказать подробнее о сегодняшнем происшествии?"
Он щелкнул клавишей "мыши", отправляя вопрос в сеть. Расчет был простым - странные происшествия не случаются одни. И, наверняка, несколько человек, прижатые в угол в беседе, будут рады сменить тему...
"Привет. Ты о взорвавшемся доме?"
"Привет, ты о чем?"
"Мы о другом говорим..."
Веснин снова коснулся клавиш.
"И о доме тоже. Вроде бы, здесь не только о политике можно спорить - достала..."
Пауза. Сеть реагировала неторопливо, подчиняясь не только инерции разговора - к счастью, уже многим надоевшего, но и скорости работы модемов, сбоям сигналов на старых АТСках...
"Что там говорить-то? Газ рванул, десяток людей сгорел. Храмы восстанавливать деньги есть, за коммуникациями следить - хрен..."
Ага, это он оттянул на себя "коммуниста"...
"Обычный денек, ничего особенного. На Курском детишки бомжа бензином облили, и... В одном доме газ рванул, подъезда как ни бывало. Психопат какой-то шлепнул женщину и пытался застрелить ее сына. Хороший денек".
Веснин вздрогнул. Руки сами легли на клавир.
"Какую женщину?"
"Телевизор смотри иногда. Не помню, где-то в центре. Корсакова, если фамилию не путаю".
"Чему удивляться? Пацан, наверное, наркоман. Задолжал, пришли разбираться, тут мать подвернулась..."
Валентин смотрел на Кирилла. Тот спал, зарывшись лицом в подушку.
НАРКОМАН... КАК ЖЕ. КИРИЛЛ ДАЖЕ НЕ КУРИТ... ЗНАЧИТ, ЛЮДМИЛА БОРИСОВНА...
Он посмотрел на экран. Поймал взглядом проползающие строчки:
"То же самое было и при коммунистах. Просто молчали..."
"Там жил какой-то старпер. Небось открыл газ, а поджечь забыл..."
Веснин прервал связь. Пусть сеть обсасывает детали без него. Он узнал главное... почему Кирилл пришел к нему.
Его действительно кто-то преследовал! Зачем?
Валентин на цыпочках прошел в прихожую. Глянул в глазок на пустую площадку. Коснулся замков, словно выполняя какой-то ритуал.
Кирилл Корсаков, в меру самостоятельный, но абсолютно домашний подросток, потерял мать и ухитрился стать объектом чьей-то охоты. Но что не лезло ни в какие рамки - по ходу дела он раздвоился.
Веснин прикрыл дверь в комнату и пошел на кухню. Кофе и тазепам - странное сочетание, но сейчас ему хотелось именно такого набора.
Кирилл проснулся с совершенно четким знанием, где он находится. Может быть, из-за тихого гула компьютера, не смолкавшего всю ночь... или постоянных хождений Веснина, вовсе не таких бесшумных, как тот надеялся. Наверное, сон был очень неглубоким, но все же он чувствовал себя отдохнувшим.
- Кирилл... - Веснин, скрючившийся на стуле у компьютера, смотрел на него. Глаза Валентины были красными, воспаленными.
ОН ЗНАЕТ...
- Мне очень жаль, Кирилл. Поверь...
Он всхлипнул, мгновенно переходя из сонливой одури во вчерашнюю безысходность. Веснин неуклюже присел рядом, положил руку ему на плечо.
- Кирилл, поверь, у тебя много друзей. Мы поможем.
- Мне никто... не может помочь...
- Кирилл, это страшное горе, но сейчас надо подумать о тебе. Понимаешь?
Мальчишка кивнул. Как ни страшно это было, но он действительно п_о_н_и_м_а_л_. Сейчас речь шла о его жизни.
- Кто тебя преследует? За что?
- Я не знаю.
- Ты влип в какую-то историю?
- Д-да. Но я не могу рассказывать.
- Кирилл, в такой ситуации надо обращаться в милицию.
- Нет! - мальчишка вздрогнул. - Тогда мне точно - конец.
- Кирилл, я твой друг...
Рука Валентина была неестественно напряженной. Кирилл повел плечом, и тот поспешно снял ладонь.
- Именно поэтому не спрашивай.
- Кирилл, помочь - это, в первую очередь, понять.
- Я умыться хочу.
- Кирилл, не уходи от ответа. Я в два раза тебя старше, и кое-что понимаю в жизни.
- Иногда надо не понять, а поверить, - Кирилл посмотрел ему в глаза сквозь неумолимо текущие слезы. - Ты можешь мне поверить?
- Да.
- Тогда поверь, что лучше тебе ничего не знать.
Веснин запнулся. Он попал в западню собственных слов - самую безвыходную из всех ловушек.
- Тебе дать зубную щетку?
- Дай... - Кирилл потянулся за джинсами, стал торопливо одеваться.
- Ты по-прежнему хочешь уйти?
Кирилл заколебался.
- Не знаю... я подожду, может быть позвонит Виз...
- Виз?
- Может быть, я позвоню сюда.
В глазах Веснина на мгновение зажегся безумный огонек.
- Слушай, я могу поверить во что угодно. Даже в то, что КНБ провело эксперимент над тобой, и ты раздвоился.
- Глупость какая, - застегивая рубашку сказал Кирилл. - Ты мне обещал зубную щетку дать.
Валентин покорно поднялся.

11

Дума занималась сегодня обычной работой - переливанием из пустого в порожнее. Обсуждались какие-то мизерные западные кредиты - на что их употребить, в какие отрасли сделать вливание: в сельское хозяйство или на работу комитета по этому самому сельскому хозяйству.
По твердому мнению Визиря, единственным плодотворным выходом здесь было бы явление Христа, способного накормить семью хлебами четыре тысячи голодных, не считая, конечно, женщин и детей. С полчаса он сидел, проглядывая утренний информационный листок, подготовленный референтом, временами вслушиваясь в бред выступавших. Потом тихонько выбрался из зала заседаний и спустился в буфет.
Здесь завтракали с десяток депутатов и столько же журналистов. На него поглядывали, когда Визирь взял чашечку кофе и отошел к свободному столику.
- Можно?
Визирь поднял глаза на подошедшего с чашкой мужчину.
- Здравствуй, Альберт. Садись, дорогой.
- Устал от прений?
- Это не для печати, - Визирь улыбнулся главному редактору "Истины". - Скажу, что устал, завтра же в газете пропечатаете. Мол, выбрали слабаков - даже слушать у них сил нет.
Альберт Данилович развел руками.
- На то и четвертая власть, Рашид Гулямович. Президента вы не боитесь, так, может, хоть мы сгодимся?
- На то и волк в поле... Наверное.
Визирь мелкими глоточками цедил кофе. Плохой кофе, что ни говори.
- И что вы все нас терзаете-то... волки пера, - буркнул он. - В "ВолГаз" опять вцепились.
- Уже читали? - Альберт Данилович заинтересовался. - Что-то не так? Подавайте опровержение.
- Какое опровержение, вы истину сказали... как всегда, - Визирь одарил главного редактора печальной улыбкой. - Но ведь не всю же. В городке газовиков хоть побывали бы, посмотрели, как у нас умеют заботиться о людях.
- Трудно все охватить. Маленький корпункт, одна машина, дряхлый факс, древний компьютер. Знаете же, как любит власть оппозиционные газеты?
- Знаю, - Визирь замялся. - Такое предложение есть - попробуйте всесторонне подойти к вопросу. А насчет оборудования - поможем. Мы прессе помогаем без всяких условий и обид.
Альберт Данилович слегка насторожился.
- К сожалению, мы не можем принимать помощь от идейных противников.
- А от союзников? Если вам поможет Шелганов?
- Он и так помогает... чем может.
- А мы ему поможем.
С полминуты Альберт Данилович молчал, допивая кофе.
- Шелганов - честный и порядочный человек, - сказал он наконец.
- С другими мы не сотрудничаем. Противно.
Пожав плечами, главный редактор протянул ему руку.
- Интересно было пообщаться. Как голосовать будете, не секрет?
- Не секрет. Только не исправят эти гроши положения.
- Верно.
Визирь задумчиво смотрел вслед главному редактору. Конечно, поддержку крупной газеты, за которой стоит огромный электорат, так просто не покупают.
А вот отношения зондируют... на предмет сотрудничества.
Его держат за серьезную фигуру - прекрасно. Волк-одиночка. Замкнутый и темпераментный русский шовинист азиатской крови.
Что ни говори, а Рашид Гулямович выбрал удачный имидж. Спасибо ему.
Веснин открыл хлебницу и хмыкнул. Слишком увлекся вечером работой, даже в магазин не вышел.
- Кирилл, я сбегаю за хлебом, - сказал он. - Подождешь?
- Давай я схожу, - предложил Кирилл.
Валентин поправил очки.
- Думаю, это неразумно. Ты ведь понимаешь?
- Кто меня здесь будет искать?
- Кирилл, но все же я взрослый человек...
Мальчишка тихо засмеялся.
- Помнишь, что ты всегда говорил, когда в "Штурмане" болтали о книгах про детей?
- Много чего говорил.
- Ну, что возраст - это не показатель ответственности, и даже в десять лет человек вправе принимать любые решения. Мне тринадцать.
- Дело не в этом, - Веснин поморщился. - Кто из нас более способен рисковать?
- Я. Ты сам говорил, что неспособен убить человека, даже если он тебя будет убивать.
- А ты способен?
Кирилл запнулся.
- Почти.
Веснин мог сказать, что между "почти" и "могу" порой пролегает пропасть. Но он промолчал. Для него не существовало даже "почти" - и он это знал прекрасно.
- Валя, давай я в магазин сбегаю.
- Ладно, - Веснин полез в карман, достал деньги, протянул Кириллу полтинник. - Возьми хлеба и молока.
- У меня есть деньги.
- Кто у кого в гостях? К чаю что-нибудь купи.
Кирилл взял пятидесятитысячную бумажку, засунул в карман.
- Я быстро...
- Знаешь, где тут магазин?
- Я вчера мимо проходил, найду.
Карамазов не стал заходить домой и переодеваться. Куртку он чуть-чуть запачкал, но нейлон отмыть было несложно. Сейчас главным стало у_с_п_е_т_ь_. Один раз мальчишка от него ушел, и, наверное, считал, что найти его невозможно. Но тьма подсказала, где искать.
Плохо было лишь то, что точка, где скрылась мишень, казалась размазанной, колеблющейся. Раньше такого не было... возможно, мальчишки разделились? Один укрылся у знакомых, другой просто бродит по городу? Илья допускал такую возможность. Что ж, тем важнее устранить хотя бы одного, снизить неопределенность.
Он не стал тратить время на метро, поймал машину - что предельно удивило бы его коллег в редакции. Вышел из машины в трех кварталах от цели.
Сейчас он шел на работу без оружия. Не беда, он и сам был оружием пострашнее дешевого пистолета. В три часа дня ему предстояла встреча с одним из тех, у кого он снабжался инструментами, а пока при нем были руки и тонкий скрученный шнур в кармане.
Видимо, опять предстояло убирать свидетеля. Грязь... как странно и в то же время логично, что грязная работа пришлась на самых беспомощных и невинных клиентов. Слабость провоцирует. Слабость преступна.
Карамазов подошел к длинной девятиэтажке уверенной походкой аборигена здешних мест. Перескакивая через заполненные грязью выбоины в асфальте, не оглядываясь по сторонам. Вряд ли кто-то, увидевший его со стороны, запомнит хоть одну деталь...
- Эй!
Илья вздрогнул. Не от окрика - от знакомости голоса. Остановился, оборачиваясь.
Кирилл Корсаков, его ускользнувшая малолетняя мишень, стоял метрах в двадцати, в проходе между домами. Нелепо, двумя руками сжимая полиэтиленовый пакет, набитый явно нетяжелым грузом.
- Гад! - крикнул мальчишка.
Илья сделал шаг, другой, перешел на бег. Это было уж слишком. Наглец. Мышь, зарычавшая на кота.
Он просто делает свою работу!
Мальчишка повернулся и бросился бежать.
Кирилл узнал убийцу сразу. Не по лицу - которое толком-то и не разглядел, не по одежде - сейчас тот был похож скорее на возвращающегося дачника. Просто что-то кольнуло в груди, и он остановился, комкая пакет с продуктами.
Его снова шли убивать.
Это было нелепо и нереально. При свете дня, во дворе огромного дома, рядом с дорогой, по которой мчались машины, человек, убивший его мать, быстрой походкой шел к подъезду Веснина.
Как он узнал?
Кирилл отступил на шаг. Надо было бежать - пока убийца не посмотрел в его сторону. Он вспомнил и словно даже услышал визг пули над плечом.
Бежать...
А убийца поднимется по лестнице и позвонит в дверь. Он найдет, что сказать. Валя откроет...
И снова покачивающаяся камера репортера жадно заглянет в квартиру...
- Эй!
Он сам удивился своему крику. Фигура в бурой нейлоновой куртке замерла на полушаге.
- Гад!
Кирилл не удивился, когда убийца рванулся к нему. Это было продолжением страшных снов, в которые превратилась жизнь. Снов, в которых не преступники убегают от милиции, а честные люди спасаются бегством от бандитов. Это стало нормой, да?
Кирилл бросился бежать.
Краем глаза он замечал, как женщина, идущая навстречу ему с тяжелой сумкой, быстро и целеустремленно завернула в уже пройденный было подъезд, как с балкона второго этажа исчезла фигура девушки, вышедшей покурить в накинутой на плечи куртке. Правильно. Когда маленький мальчик убегает от убийцы, не стоит смотреть на такое печальное зрелище...
Кирилл свернул к цепочке гаражей, слыша, как сзади приближается смерть. Он оказался в каком-то узком коридоре - слева здание, справа бетонные гаражные коробки, впереди - стальные прутья ограды, опоясывающей голые деревья и маленькие беседочки. Детский сад?
Он побежал вперед.
Убийца не издал ни слова. Просто догонял его, медленно и неумолимо. Кирилл отстраненно подумал, что зря дети считают взрослых неумеющими бегать. Они умеют. Когда надо.

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

Шагах в пяти от ограды он увидел - с какой-то фотографической точностью, что два прута слегка разогнуты - наверное, местные пацаны соорудили для себя удобный проход на детсадовскую территорию. Такой же лаз был и в ограде детсада рядом с его домом - по вечерам в маленьких беседках собирались пацаны, чтобы спокойно покурить, выпить, поболтать о девчонках. Кирилл прыгнул в узкий проход.
Он отбил плечо, и едва не застрял. За спиной выматерился преследователь, и Кириллу показалось, что его обдало ветром от последнего рывка убийцы. Он дернулся, протискиваясь в узкую щель, упал на раскисшую от дождей землю. Повернулся, со страхом ожидая увидеть черный глазок ствола.
Убийца пытался протиснуться в щель. Нелепо выгнулся, просунув голову, но широкие плечи упрямо не желали пролезать, опровергая древнюю истину - "главное, чтобы голова пролезла".
Кирилл вскочил, дернулся было вглубь территории, потом повернулся. Посмотрел в холодные прищуренные глаза. И подпрыгнул, пиная убийцу в лицо. Рубчатая подошва с хрустом проехалась по щеке.
Мужчина взвыл, выдергиваясь обратно. Из съехавшего вбок носа текла темная кровь, смешиваясь с липкой грязью, слетевшей с подметки кроссовок.
- Гад... - прошептал Кирилл.
Мужчина вытер ладонью лицо. Посмотрел на него - пристально, словно запоминая. Очень спокойно произнес:
- Иди сюда. Я ничего тебе не сделаю.
Кирилл истерически засмеялся.
- Все равно тебе не уйти, - сказал убийца. - Где второй?
Мальчишка попятился. Исчезнувший на секунду страх снова вернулся. Казалось, ударь он сильнее, так, чтобы содрать кожу, под ней оказалась бы сталь. Перед ним был не человек - какой-то робот, терминатор из фильма.
- Что происходит?
Из-за гаражей вышел мужчина. Рослый, крепкий - по сравнению с ним убийца сам выглядел подростком. В руке он держал разводной ключ, казавшийся игрушечным. На мгновение Кирилл ощутил, как перевернутый мир стремительно становится с головы на ноги.
- Совсем шпана обнаглела, - поворачиваясь сказал убийца. - Залез в карман, гаденыш. Вот... попытался поймать... - он снова вытер лицо.
- Он хотел меня убить! - закричал Кирилл. Мужчина смерил взглядом его, потом окровавленное лицо убийцы.
- Я его понимаю, - сообщил он. - А ну иди сюда, щенок!
Кирилл бросился бежать.
Нет, мир не собирался стать нормальным. Стоять на голове, видимо, было для него привычнее.
Сзади доносилась щедрая ругань. Ограда садика была высокой и совершенно не приспособленной для перелезания. Но ведь в любом заборе есть двери.
Кирилл выбежал к зданиям детского сада. Здесь вяло бродили десятка два малышей под присмотром воспитательницы, смерившей его хмурым неодобрительным взглядом, но ничего не сказавшей. Кирилл побежал мимо, к воротам, но растянулся в грязи и упал. Пакет вылетел из рук, прямо к ногам мальчика лет пяти.
Дети нестройно засмеялись. В этом возрасте ничто не веселит так искренне и чисто, как чье-то падение в лужу.
Кирилл медленно поднялся. Подошел к пакету, из которого вылетела булка хлеба и шоколадка...
К ЧАЮ...
- Убегаешь? - спросил малыш.
- Убегаю, - машинально ответил Кирилл.
Мальчик задумчиво проводил взглядом испачканный хлеб, посмотрел, как Кирилл обтирает плитку "Бабаевского".
- Ты шоколад любишь? - спросил он.
- Нет. Хочешь?
- Хочу, - без лишней скромности признался малыш.
- Бери... - Кирилл сунул ему шоколадку и побежал к воротам.

12

Был уже вечер, когда поезд подошел к Актюбинску. Ни Ярослав, ни Слава больше не говорили о предстоящем. Дорога дарила передышку и скуку, это было единственное, что она могла дать.
- Проводник обещал никого не подсаживать, если получится, - перетасовывая колоду карт, сказал Слава. - Хорошо бы так и доехать, вдвоем.
- Помнишь, как в молодости мотался в Москву за книжками? - неожиданно для себя спросил Ярослав.
- С Валеркой? Помню, конечно. Здорово было, правда?
- Прибыли - ноль, зато поездку окупали, пьянствовали с друзьями, и все новинки были наши.
Слава засмеялся.
- Русский бизнес. Навар с яиц.
- Скорее уж, "украли ящик водки, продали, деньги пропили"...
- Ненормальный ты, - укоризненно сказал Слава. - Угораздило же меня... Вот другие Визитеры - какая интересная у них жизнь.
- Угу, в них уже стреляют.
- Не остри. Боюсь, что сегодня несколько "ушло".
- Ты ночью это узнаешь?
- Да... почувствую.
Ярослав заерзал на койке.
- Ты все-таки сукин сын. Ты что-то знаешь о своем происхождении. Просто не желаешь рассказывать.
- А если даже так? Помнишь свое "хождение в сеть"? Когда читатели принимались обсуждать недосказанные моменты в твоих романчиках? А ты ухахатывался, читая версии, потом выбирал ту, что высказал самый симпатичный собеседник, и поддерживал ее своим авторитетом автора. Чем я хуже тебя?
- Кончай, - Ярослав чуть смутился.
- Ладно. Я выйду, покурю на перроне.
- Почему ты?
- А ты на прошлой станции выходил, пока я караулил купе.
- Сравнил разъезд с городом!
- Ну и что?
Слава бросил колоду на столик, снял с крючка куртку. Наставительно произнес:
- Есть две ошибки, которые можно совершить в дороге. Первая - выпить слишком много. Вторая...
- Выпить слишком мало? Даже не думай.
- Тю-тю-тю... - Слава усмехнулся, выходя в коридор.
Проводник, пожилой маленький казах, закрывал служебное купе. Глянул на Славу, поморщился, что-то вспоминая.
- Парень, ты просил никого в купе не подсаживать?
- Угу. Мы с братом просили.
- Слушай, такое дело, понимаешь... Много билетов здесь продали. Кого-то придется подсадить.
- Шеф, сколько надо?
Проводник замотал головой.
- Ничего не надо. Потесниться надо.
- Шеф, я думал, мы договорились...
- А, не обижай! Хорошего попутчика посажу. Стариков, детей - в другие купе раскидаю. Кого тебе посадить? Девушку посадить?
- Посади, - доставая из пачки сигарету сказал Слава.
- Русскую посадить?
- Красивую посади.
Проводник сморщился в улыбке.
- Кто тебя знает, кто тебе красивая... Мне будет красивая, а ты из окошка выпрыгнешь.
Слава засмеялся.
- Русскую посади. Ладно?
- Ладно. Слушай, возьми мне на перроне сигарет? Наших возьми, я российские курить не могу.
- Сделаем, шеф.
Он прошел вслед за проводником, протиснулся мимо него, когда тот опустил лесенку. Распихивая толкающихся у вагона пассажиров и торговок, отошел на несколько шагов, закурил. Казавшиеся бесконечными ряды торговцев, рассевшиеся на земле вдоль перрона, уже завели бесконечный галдеж. Он подошел к старику, возле которого была навалена гора арбузов и дынь.
- Сколько?
- Бери, бери...
- Сколько за этот?
- Десять! - продавец хитро улыбнулся.
- Ты меня не за того принял. Я в Москву еду, а не из Москвы. Пять.
- А, забирай...
Слава сунул ему пятитысячную, с натугой поднял арбуз. Спросил:
- Где можно взять спиртное? Нормальное спиртное.
Старик махнул рукой к зданию вокзала. Слава быстро глянул на часы.
- Эй, зачем ходить? - к нему подскочил паренек лет двадцати. - Вот, бери! Бери, хорошая водка!
Он махнул перед лицом Славы бутылкой. Желтая, косо наклеенная этикетка гласила - "Орысша арак".
Слава поймал его за воротник, притянул к себе.
- Эту водку, - раздельно сказал он, - залей себе в задницу. Понял? Технический спирт из канистры, мать разливает, отец закупоривает, ты продаешь. Ты сам, гаденыш, это пить будешь?
Парень открыл было рот, чтобы огрызнуться... и затих, глядя в глаза Визитера. Дернулся, высвобождаясь, медленно отступил на пару шагов.
- Разбей, - холодно приказал Слава.
Парень неуверенно заозирался.
- Ты слышал?
Словно загипнотизированный парень поднял бутылку и с силой опустил ее на железный столбик полуразваленной ограды. С ужасом уставился на усыпанную осколками лужицу. Звон словно выделил вокруг них пятиметровый круг остолбеневших торговцев, молча взиравших на небывалое.
- Все разобьешь, - приказал Визитер, отворачиваясь.
Стоянка пятнадцать минут... к вокзалу придется пробежаться.
Ярослав, наблюдавший за происходящим из купе, был единственным, кто понимал, что случилось.
Визитер тренировался.
Несчастный бутлегер попался ему под горячую руку. Визитеры, как сказал Слава, _п_о_ч_т_и_ не располагали возможностями, выходящими за рамки человеческих.
Сейчас парень продавец поддельной водки испытал на себя это самое п_о_ч_т_и_.
Что было единственным оружием его, писателя? Если не считать дешевый газовик, болтающийся сейчас на дне сумки?
Слово.
Визитер владел странной алхимией перехода Слова в Дело. Чем-то посерьезнее гипноза, чем-то, подобным фокусам Мессинга.
Ярослав вздохнул, отворачиваясь от обезумевшего парня, бившего об ограду третью бутылку. Люди старательно обходили его.
Интересно, а какие чудеса способны творить другие Визитеры?
Дверь дернулась. Ярослав поднял глаза - но это был не Слава. Проводник хитро, заговорщицки подмигнул ему.
- К вам гости, потеснитесь чуть-чуть, а?
Девушка лет двадцати, в плаще поверх мохнатого свитерка и бледно-голубых джинсах, неуверенно зашла в купе.
- Здравствуйте, - Ярослав подтянул ноги, садясь.
- Здравствуйте, - девушка покосилась на проводника, но тот уже исчез, как чертик в коробочке. - Вы один едете?
- Нет, мы с братом. Нижние полки свободны, выбирайте.
- Ага, - девушка опустила небольшой чемодан. Симпатичная, светловолосая, но с тем легким налетом провинциальности на лице, который Ярослав так ненавидел в себе самом. - Вы далеко едете?
- До конца.
- Здорово. А я уже лет пять в Москве не была... я в Саратов еду.
Она слегка нервничала. Наверное, начиталась бульварных газет с рассказами об изнасилованиях в поездах. Когда-то он сам такие сочинял... подрабатывал. Двадцать баксов рассказик... "И тогда четыре лица кавказской национальности одновременно изнасиловали девушку четырьмя различными противоестественными способами..." Ярославу стало смешно, он фыркнул, давя смех.
- Вам помочь чемодан поставить?
- Что?.. спасибо. Я сейчас, достану...
Поезд дернулся. Ярослав тревожно глянул в окно на заскользивший перрон. Очень весело получится, если Визитер отстанет. Что он будет делать в Москве?
Впрочем, занятие найдется. Попить водки со Скицыным, вина с Озеровым, потрепаться о фантастике и услышать полный набор столичных новостей, выклянчить из какого-нибудь издательства аванс под очередной роман... какой роман?.. а, придумать никогда не поздно...
На мгновение он почувствовал облегчение. Визитер исчез из его жизни как дурной сон. Затерялся в городе на северных окраинах Казахстана. Пообвыкнется, найдет хорошую девушку, устроиться на работу...
Ему снова захотелось смеяться.
В незакрытую дверь протиснулся Слава. С арбузом под мышкой и тяжелым, жалобно звякнувшим пакетом в руках.
- Что, потерял?.. Здравствуйте.
- Здравствуйте, - девушка растерянно посмотрела на него, потом на Ярослава, снова на Визитера. Неуверенно улыбнулась.
- Познакомь с гостьей, - опуская арбуз на полку, сказал Слава.
- А мы еще не успели познакомиться.
- Ох, джентльмен... Я - Слава. А этот заторможенный товарищ - Ярик.
- Тоня. Вы близнецы?
- Ну, в какой-то мере, - Визитер кивнул. - Я младшенький, он старшенький. Более мудрый и печальный, но вы на него не сердитесь.
Тоня засмеялась.
- Ой, я даже растерялась. Никогда не встречалась со взрослыми близнецами.
- Все, упущение исправлено.
- У нас в школе есть двое близнецов, но они совсем непохожие. Небо и земля.
- Вы учительница?
- Да, русский язык и литература...
Слава замахал руками.
- Не пугайте, Тоня! Я всегда боялся писать сочинения! Можно сесть?
- Садитесь, Слава, - Тоня безуспешно попыталась придать голосу строгий тон. - Ой, как забавно...
- И не говорите... давайте на ты?
- Конечно...
- Тоня, отметим знакомство?
Визитер жестом фокусника извлек из пакета бутылку шампанского и бутылку вина. Отложил пакет, едва ли ополовиненный.
- Ребята, я не пью...
- Да и мы не пьем. Дорогу коротаем. Ярик, не сиди столбом, а? Достань колбаски, шоколадку для Тони...
- У меня курица есть, еще горячая, - торопливо сказала девушка.
- Тоня, вы волшебница. Курица в поезде - это птица счастья, - серьезно произнес Слава.
- Такая же синяя... - одними губами прошептал Ярослав, открывая сумку.

ЧАСТЬ ЧЕТВЕРТАЯ. "АЛЬЯНСЫ"

0

Они встретились в маленькой кафешке, которую Илья частенько использовал для подобных дел. Он не терял времени даром и успел пообедать, когда к нему за столик подсели двое - молодой парень с лицом, не обезображенным печатью интеллекта, и серенький, неприметный мужчина.
- Привет, Корректор, - обронил мужчина. Кивнул парню: - Давай, чего-нибудь пожевать организуй...
Илья кивнул, не отрываясь от тарелки. Аппетит был зверский. Видимо, из-за стимулятора. Впрочем, он же, наверное, и заглушал боль в распухшем и, очевидно, сломанном носу, делал ее неприметной, мелкой. Кровь перестала идти давно - у Карамазова была прекрасная свертываемость.
Забавно, что Плюгавый узнал его рабочее прозвище. Забавно...
- Привет, Харин, - отодвигая тарелку, сказал Илья. - Как, с ремонтом закончил? Уютнее в хате стало?
Мужчина вздрогнул, покачал головой. С легким восхищением сказал:
- Крут. Крут ты, Корректор. И смел.
- Те, кого я боюсь, долго не живут.
Харин посмотрел ему в глаза, отвел взгляд.
- Как ты мое имя узнал?
- Я же тебе не задаю этот вопрос? К делу.
- К делу... легко сказать. Ты бы еще базуку попросил.
- Может и попрошу. С этой просьбой справился?
Харин быстро оглянулся, чуть понизив голос сказал:
- "Стечкин" и "Клин"... "Клина" нет.
- Жаль.
- "Кедр" возьмешь?
- Я с ним не работал.
- Не сложнее, поверь. И лучше.
Илья пожал плечами - посмотрим...
- Сколько?
- Две.
Карамазов покачал головой.
- Разговор был о другой цене. Совсем о другой.
- Срочность, друг мой. Срочность.
- Две сотни скинь. Я на мели остаюсь.
Харин даже руками развел от несерьезности предложения.
- Да ты что, Корректор? Опомнись. По два магазина на ствол!
- Сотню скинь. У меня больше нет.
- Не могу, поверь.
Илья молча снял с руки часы, положил на стол перед Хариным. Тот недоуменно взглянул на циферблат:
- Полчетвертого... ты что?
- Они стоят две сотни. И штука девятьсот зелеными.
Харин нервно засмеялся:
- Ты что, парень, помидоры на базаре выторговываешь?
- Я же тебе говорю - у меня нет при себе больше! Ты называл штуку шестьсот, помнишь?
- Встретимся завтра.
- Мне срочно надо. Я не шучу.
Вернулся охранник Харина с подносом. Торговец молча взял стакан сока, подозрительно осмотрел кусок мяса в тарелке, ткнул в него вилкой. Спросил:
- Можем мы пойти навстречу хорошему человеку?
- Хорошему? - равнодушно поинтересовался охранник, садясь рядом. - Можем.
- Сотни у него не хватает, вот, часы отдает, - сообщил Харин, терзая бифштекс. - Совсем прижало, видно.
Охранник взял часы, повертел на ладони.
- Это че?
- Это платина.
- Меня сын забодал, хорошие часы просит, - сообщил парень. - Точно платина?
Карамазов смерил его презрительным взглядом.
- Я возьму, - решил охранник. - С меня будет сотня, ладно?
Харин кивнул, полюбопытствовал:
- А не снимут с твоего шкета часики?
- С моего - не снимут, - уверенно сообщил охранник.
Илья усмехнулся. Он придерживался твердого мнения, что на всякую хитрую дырку есть свой болт с крутой резьбой, но высказывать его не собирался.
- Довольно вкусно, - сообщил ему Харин. - Гляди-ка, с виду неказистое заведение, а кормят хорошо.
- Жизнь полна неожиданностей.
- Да, да, ты прав, - Харин заторопился. - Деньги.
Илья достал бумажник, демонстративно вытряс на стол.
- И впрямь - больше нет, - согласился Харин, пересчитывая деньги. - Ладно, Корректор. Посиди пару минут.
Он поднялся, за ним встал и охранник, снисходительно поглядывая на Илью. Дурак. Карамазов мог сделать его за пару секунд, голыми руками. На него-то точно еще не придуман свой болт...
Когда собеседники вышли, Илья взял с подноса нетронутый стакан с соком, жадно выпил. Грейпфруты - это очень полезно для здоровья.
Минут через пять рядом с ним присел ненадолго еще один паренек. Торопливо, давясь, сожрал пирожок и ушел, забыв у столика простенький пластиковый дипломат. Вскоре поднялся и Карамазов, подхватив дипломат с его тяжелым грузом.
Простые мишени на деле оказались весьма зубастыми. Что ж, тогда надо проверить самую сложную. Экипировка, по крайней мере, теперь была подходящей.

1

Тоня опьянела быстро. Обманчивая мягкость купленного Славой муската была ей в новинку.
- Ребята... - она засмеялась, хватая Ярослава за руку. - Нет, скажи, вы правда - писатели?
- Держи, - Слава вытянул из сумки книжку, протянул ей. - "Ярослав Заров", "Тени снов". Видишь?
- Ну...
- Вот паспорт Ярика...
- А твой? - со смехом спросила Тоня. Она сидела на полке напротив "братьев", по-восточному, на корточках, и Ярослав, каждый раз глядя на нее, непроизвольно задерживал взгляд на туго обтянутых джинсами бедрах.
- А у меня нет паспорта. Мы пишем под общим псевдонимом, понимаешь?
- Так можно?
- Можно-можно...
- "Тени снов", - торжественно прочитала Тоня. - Как интересно... почитать бы...
- Дарим, - легко согласился Слава. - Тебе невозможно отказать, Тоня.
- Тогда автограф!
- Сейчас... Ярик, напишешь?
- Сам пиши. У тебя лучше получится.
Слава улыбаясь достал ручку. Помедлил секунду, хищно нацелившись на титульный лист. Одно из удовольствий автора - безнаказанно писать на книгах...
- Только... - Тоня качнулась, потеряла равновесие, повисла на плечах Визитера. - Только, чур, пиши без фамильярностей! У меня муж - рев-ни-вый!
- Как я его понимаю, - Слава быстро, размашисто, зачиркал по бумаге. - Тонечка, держи...
Ярослав с любопытством смотрел, как Тоня читает длинный, на полстраницы, автограф. На мгновение показалось, что она абсолютно протрезвела.
- Ой... спасибо... - она слегка покраснела. Интересно, как Слава ухитрился соблюсти запрет на "фамильярности" и добиться такого эффекта? - Спасибо...
Она опустила ноги на пол, выпрямилась над Славой. Тот улыбаясь смотрел на нее.
Тоня нагнулась, целуя его в губы. Ощутимо дольше, чем требовала просто благодарность.
- А меня? - спросил Ярослав.
- И тебя! - великодушно согласилась Тоня. Села между ними, обнимая Ярослава - тот непроизвольно сомкнул руки на ее спине. Они поцеловались - глубоко, с поразившей самого Ярослава страстью. Через мгновение Тоня отстранилась: - Вы совершенно одинаково целуетесь, ребята.
- Мы во всем одинаковы, - с прорезавшейся хрипотой сказал Ярослав. Тоня нахмурилась, погрозила пальчиком:
- Ярик! А если я захочу проверить?
- Проверяй - нам даже курить хочется одновременно, - сообщил Слава. - Пойдем, Ярик?
Они вышли из купе - причем Визитер не забыл вылить в стакан Тони остатки шампанского и прихватить пустую бутылку. Вагон уже затихал, готовился к небрежному "дорожному" сну. Лишь из пары купе, где тоже "коротали путь", доносились шумные, перекрывающие стук колес возгласы.
- Ты к чему клонишь? - глядя в спину Визитера спросил Ярослав.
- Я? О чем ты?
- Дорожных приключений захотелось?
- А почему бы и нет? - они остановились в холодном продымленном тамбуре. - Ярослав, я не понимаю, ты вроде последний раз сексом занимался с месяц назад?
- Нас же двое!
- Ну и что? Девочку явно это и привлекает.
- Слава...
- Что - "Слава"? - Визитер повысил голос. - Я хочу жить, понимаешь? Не только твоими воспоминаниями, засохшими огрызками эмоций! Можно сформулировать так - я хочу потерять невинность! Если хочешь, возьми бутылку и присоединись к иной компании, примут, наверное. Или у проводника посиди, с ним выпей.
- А почему бы тебе этим советом не воспользоваться?
- С какой стати? Милая девушка Тоня достаточно откровенно высказалась. Если рога у ее супруга удлинятся на дюйм-другой, то я своей вины не почувствую, извини.
- Я тоже, но нас двое...
- Что ж, рога будут симметричными... Очнись! Тебя что смущает? Ревность, брезгливость перед групповухой? В нашем случае эти причины смешны.
Он выбросил так и не зажженную сигарету.
- Я пошел в купе. Решай.
Ярослав медленно достал свою пачку сигарет. Закурил. За покрывшимся испариной стеклом проплывала ночь.
Как странно и печально. Как мерзко и обыденно. Человеку достаточно

Предыдущая страница 13 Следущая страница


Осенние визиты 14

оказаться перед своим отражением, перед фантомом, порожденным Бог знает чем, чтобы лоск морали полетел ко всем чертям.
Зеркала не лгут.
И смешно бить зеркала, когда не понравилось отражение.
Сигарета обожгла пальцы. Он уронил ее, коснулся холодного стекла, унимая секундную боль.
Интересно, на несуществующих весах, где взвешены будут все грехи, эту ночь Тоне засчитают за одну измену - или за две?
Он быстро прошел по коридору. Осторожно дернул дверь купе - та легко уползла.
Слава стягивал с Тони блузку. Девушка вздрогнула, поднимая глаза на Ярослава - и заулыбалась, смущенно и возбужденно одновременно. Он закрыл дверь, повернул фиксатор, присел на другую койку. Тоня, которую продолжал раздевать Визитер, не отрывала от него взгляда. Спросила, приподнимаясь на лопатках, помогая Славе расстегнуть бюстгальтер:
- Я... тебе не нравлюсь?
- Ты меня привлекаешь, - честно сказал Ярослав.
- Иди... иди сюда... - она протянула к нему руку. - Ребята... я вас обоих хочу... сразу... у меня так еще не было...
- У меня тоже, - поднимаясь ответил Ярослав.
Тоня лишь засмеялась.
Он встал на корточки в узкий проход между койками, и Тоня стала расстегивать ему брюки.
СМЕШНО БИТЬ ЗЕРКАЛА...

2

Кирилл помнил еще пять или шесть телефонов - людей, которые могли бы его приютить на ночь. Ребята из "Штурмана", пятнадцатилетний увалень Алик, с которым он пару раз снимался в рекламных клипах и немного подружился. Тот же самый Максим...
Только ни к одному из них он был не в праве прийти.
Убийца нашел его у Веснина - найдет и в другом доме. На Кирилла словно наложили проклятие - убивающее всех, кто был рядом с ним.
Впрочем, проклятие казалось вполне материальным. Оно называло себя Визитер.
Кирилл остановился в паре шагов от витрины какого-то шикарного магазина, посмотрел в небо. Звезд видно не было - слишком много света вокруг. Он вспомнил тот миг, когда Визитер _у_в_е_л_ его - парой небрежных слов...
Бесконечная тьма - но не страшная, наполненная жизнью, черные иглы, скользящие между мирами. Осознать свою цель... дать ее всей Земле...
Да какая у него может быть цель? Кирилл хотел, чтобы мама его любила, и любила не только за то, что он такой умный и хороший - а просто так! Чтобы Максим перестал тереться в своих уголовных компашках, а хоть чем-то нормальным заинтересовался! Чтобы его друг Ромка, уехавший год назад с родителями в Канаду, поскорее ответил на очередное письмо! Чтобы попалась в руки такая книжка, от которой на секунду оторваться не захочется! Чтобы ему подарили собаку - большущую и страшную на вид, а он бы ее воспитал ласковой и доброй! Мало ли чего он хотел? И ничего особенного в его мечтах не было... не мечтал же он, например, чтобы кончились все войны, и все стали счастливы...
Или мечтал? Просто понимал, что это смешные мечты...
Разве он сможет теперь, хоть когда-нибудь, хоть на миг - стать счастливым?
А если они с Визитером все же победят?
Кирилл вздрогнул от надежды, нереальной и призрачной.
МАМА НЕ УМЕРЛА...
Ведь он же не хочет этого! Он мечтает, чтобы все было как прежде!
Может, это случится - если все враги умрут?
Он придет в милицию - и окажется, что маму просто ранили. Что она в больнице, но обязательно поправится. Это возможно - если они победят?
Кирилл торопливо вошел в магазин, уворачиваясь от спешащих внутрь и наружу людей. Снял трубку таксофона, опустил жетончик, взятый на сдачу днем, когда он поел гамбургеров в киоске.
- Алло!
Веснин чуть ли не кричал.
- Это я, Валя.
Пауза, и усталый вопрос:
- Какой именно?
- Который у тебя ночевал, - покорно объяснил Кирилл.
- Где ты?
- Далеко. Валя, я не могу вернуться. Меня, видно, выследили. Я еле убежал.
- Это за тобой гнались у детского сада?
- Да. Ты как узнал?
- Я все вокруг оббегал, идиот...
- Все вы, "штурманы", ненормальные. Радовался бы, что одной заботой меньше.
- Ненормальные, - охотно согласился Валентин. - Давай я к тебе приеду. Что-нибудь придумаем... где тебя спрятать. Давай?
На мгновение Кирилл едва не поддался искушению. Это было бы так просто и правильно - согласится на чью-то бескорыстную заботу, позволить спасать себя...
- Нет. Не могу, Валя.
- Почему?
- Это моя игра, - раздельно сказал Кирилл.
- Какая, к черту, игра?
- Я же еще ребенок, забыл?
- Ребеночек... - Веснин нервно рассмеялся. В трубке предупреждающе бикнуло. - Кирилл, еще жетон есть?
- Нет...
- Звонил ты... другой. Сказал, что ждет тебя на Казанском вокзале, в десять, у справочного.
- Спасибо! Валя, я деньги тебе потом верну, ладно?
- Да забу...
Связь прервалась. Кирилл постоял, глядя на трубку.
Почему у него нет друга-убийцы? Спецназовца какого-нибудь. И чтобы он поверил... и помог.
Кирилл глянул на простенькие электронные часы. 21:11. Метро рядом, он успеет.
И задаст Визитеру главный вопрос - может ли измениться уже случившееся, если они победят?
Если да - то он готов убивать.
Визирь достал из кармана попискивающий телефон, тронул клавишу. Машина шла так ровно, что не расплескался бы чай в чашке, гул мотора был почти не слышен.
- Да?
- Рашид?
Он узнал голос Романова не сразу. Тот, похоже, был изрядно пьян.
- Здравствуй, дорогой. Что-то срочное?
- А ты телевизор не смотришь, деп-путат?
Проигнорировав издевку в голосе Владимира, Визирь сухо ответил:
- Был очень тяжелый день, дорогой. Сам понимаешь - страна в кризисе.
- Да?!
- Смею тебя уверить, - Визирь приготовился отключить связь.
- Странное дело сегодня случилось, - словно почувствовав его движение сказал Романов. - Нашли на одной даче дедка-профессора. Мертвого.
Визирь замер, ожидая продолжения.
- А рядом двух мужиков. Может, он их шлепнул, а потом сам застрелился, Рэмбо престарелый... Только вот кто потом пистолету ноги приделал? Ты еще кому-то поручил дело, шакал?!
- Проспись, - прерывая связь, ответил Визирь. Покачал головой. Придурок!
Болтать такие вещи по сотовому телефону... как бы там не гарантировали секретность и скремблирование, но...
И никому он не поручал устранить старика... тут должны были справиться и романовские прихвостни. Кретин. Пьяная русская сволочь. Не зря старики говорят - "подружился с русским - жди беды..." Но не из Узбекистана же творить Великую Страну!
Не мог этот кабинетный червь шлепнуть двух мужиков. А если бы шлепнул - то не стал бы сам стреляться. Они, интеллигенты, лишь на словах такие чувствительные.
Значит, кто-то другой из Посланников вмешался в акцию.
Девчонка и вояка утром были в Сасово. Писатель ехал поездом, ему еще полтора дня телепаться. Пацан? Чушь...
Визирь заерзал на просторном сиденье.
Может быть, Посланник Знания пошел по его пути? Решил, что стоит устранить прототипа?
Абсолютно не в его характере...
Какой уже раз они сходились в этой безжалостной схватке - и чьи-то линии исчезали навсегда, а вместо них добавлялись новые, со своей правдой и своей верой. Порой они шли годами, десятилетиями - игры Посланников среди беспомощных людей-манекенов, которые покорно метались из стороны в сторону. И сколько раз он почти побеждал - почти...
...Шум персидской армии... словно шум моря... но разве числом побеждает Власть? "Я не краду победу" - в лица советников, уже смирившихся с поражением. О, его не могли, не должны были остановить!..
...И степь дрожала под копытами конницы, безумным морем выплеснувшейся из берегов, и в раскосых лицах, не знавших страха, отражались пылающие города, а броню они надевали лишь на грудь - нет спасения воину, повернувшемуся спиной к врагу...
..."Виват, Император! Виват"!.. и ночь над пылающей Москвой, и бегство по снегам. И власть. Над куском скалы в океане...
...Ему понравилась эта страна - после того поражения. И он сотворил из нее колосса, через какую-то сотню с небольшим лет, и стер в прах того Посланника, что пошел против Власти, и над сгоревшей рейсхканцелярией взвилось его красное знамя, но он просто не успел, чуть-чуть не успел, он переоценил себя, свое исковерканное тело, и колосс шагал еще почти сорок лет, но уже не было той веры, той любви, что он умел дарить своим рабам, и Империя рассыпалась в прах...
...И вновь поднимать ее из руин - ибо нет в этом мире иной страны, что так любила бы его, любила, сама того не понимая, ни коммунизм и ни капитализм, ни своего, и ни инородца - а просто Власть, хлесткую, как хозяйская плетка, и ласковую, как улыбка вождя...
Новая линия? _С_е_д_ь_м_о_й_?
Кто?
Чей миг настал, чей день выпестован судьбой, кто ходит во мраке, неразличимый для них - вечных соперников и игроков, знающих лишь свою сторону истины, готовых принести ее в мир - скрученный прежними победами в узел противоречий и ненависти?
Машина сбавила ход, заворачивая на боковую дорогу, куда более ровную и ухоженную, чем трасса...
И свинцовый град ударил в ветровое стекло.

3

"Кедр" был почти неощутим в руках. Поразительно слабая отдача - и прекрасная кучность боя. Длинная очередь размолола стекло, и Илья увидел, как дергается, словно пытаясь выпрыгнуть навстречу пулям, водитель.
"Мерседес" вильнул, на мгновение ускорился - видно, умирающий водитель в агонии надавил на педаль. Потом мотор смолк, и машина мягко съехала на обочину.
Илья лежал, вглядываясь в салон - пустой, те, кто выжил, нагнулись. Было еще двое - клиент и телохранитель. Карамазову казалось, что охранника он зацепил... но с автоматом трудно быть уверенным в точности боя.
Он выждал минуту, вторую. По трассе пронеслась машина, не сбавляя ход, хотя водитель не мог не увидеть уткнувшийся капотом в дерево "Мерс".
Илья чуть-чуть приподнялся. Щелкнул выстрел, пуля пропела над головой, срезая остатки листвы. На щеку Ильи, вновь прильнувшего к земле, опустился мягкий влажный лист.
Проклятье. Охранник жив - и не запаниковал. Даже заметил, откуда обрушился на машину поток огня...
Карамазов повел стволом, окатывая машину длинной очередью. Зашипели пробитые баллоны, лопнули оставшиеся стекла. Но - ни звука. Ни малейшей паники, заметной для него, никто не выпрыгивал из пробитого "мерседеса", не бежал к трассе, чтобы стать мишенью...
Проклятье. Илья первый раз пожалел о том, что у него нет гранат.
- Визирь, не шевелитесь, - прошептал Фархад. Он скрючился на переднем сиденье, рядом с мертвым водителем, чье лицо превратилось в кровавое бесформенное месиво.
- Сильно зацепило, Фархад?
Посланник Власти лежал на полу, прижимаясь щекой к грязному полу. Костюму хана. Жалко, хороший был костюм, неделю как сшили...
Отложив телефон, Визирь вслушался в тяжелое дыхание телохранителя, посвистывание пробитых баллонов. Нападавший выбрал отличное место для засады - они были как на ладони...
- Ерунда, - охранник быстро глянул на пробитое предплечье. - Затянуть бы...
Он толкнул дверцу, и из кустов снова забил автомат. Заслонив лицо руками, Фархад переждал стеклянный дождь последних стекол. С легким удивлением подумал, что Хайретдинов оказался неожиданно смелым человеком. Самым страшным сейчас была бы паника.
- Рашид Гулямович, это одиночка. Все будет в порядке. Он не рискнет приблизиться.
- Я хочу взять его живым, Фархад.
Охраннику показалось, что он ослышался.
- Достань у водителя пистолет. Кинь мне.
Фархад извернулся, заваливая на себя труп. Его обрызгало кровью, он сжал зубы, откинул полу пиджака, секунду сражался с кобурой. Нападавший вроде бы не заметил возни.
- Я брошу на сиденье.
"ПМ" тускло сверкнул, описывая дугу над креслом. На этот раз нападавший отреагировал - еще одна очередь прошла сквозь машину, уже из другой точки... Фархад вытянулся, стреляя в открытую дверь. Никакой реакции...
- Эй! - крикнул Хайретдинов. - Поговорить не желаешь?
Никакого ответа, конечно... Фархад до боли в глазах всматривался в ночь. Не глядя протянул руку, щелкнул клавишей, отключая в машине свет.
Еще один выстрел. Он успел заметить вспышку - убийца опять чуть сместился в сторону, подбираясь ближе. Фархад выстрелил.
Тишина.
- Я вызвал охрану, - негромко сказал Хайретдинов. - Минуты через три они будут здесь. Ладно. Прикрывай меня, Фархад...
- Что?!
Хайретдинов распахнул дверцу и выкатился из машины.
Илье показалось, что он сходит с ума.
Мишень сама бросилась в атаку!
Он узнал его сразу - фигуру из сна, депутата, клиента - коренастого узбека, который чем-то не понравился тьме. Тот выпрыгнул из машины, темным силуэтом скользнув на фоне осевшего "мерса". Карамазов выстрелил - но клиент уже распластался на земле, прикрытый каким-то несчастным бугорком...
- Кончай стрелять! - крикнул он. - Поговорим!
...ОХРАННИК В МАШИНЕ, КЛИЕНТ ЧУТЬ В СТОРОНЕ, ЛЮБОЕ ДВИЖЕНИЕ - И ОН ПОДСТАВИТСЯ ПОД ПУЛИ...
Илья попятился, отползая в кусты. Когда его позиция стала чуть менее уязвимой, он приподнялся на локтях. Навел автомат на машину.
- О чем нам говорить?
- Ты знаешь сам! Тебе не взять меня, кем бы ты ни был!
- Посмотрим!
- Стань на мою сторону! Еще не поздно!
БРЕД... И СТАРИК, И ДЕПУТАТ СЛОВНО ПРИНИМАЛИ ЕГО ЗА ДРУГОГО. СЧИТАЛИ, ЧТО ОН ЗНАЕТ ЧТО-ТО, ДОСТУПНОЕ ЛИШЬ ИМ. НЕДОГОВАРИВАЛИ, В ТВЕРДОЙ УВЕРЕННОСТИ, ЧТО ОН ПОНИМАЕТ...
ЧТО СВЯЗЫВАЕТ ИХ?
- Кто ты?
Хайретдинов молчал. Когда он ответил, в голосе его было удивление:
- Ты... не понимаешь?
- Твоя сторона - что это?
Пауза...
- _В_л_а_с_т_ь_. Подчинись, пока не поздно.
- Иди сюда!
Илья не ожидал того, что произошло. Клиент поднялся - отчетливая мишень в их лесном тире. И пошел к нему - спокойно, безбоязненно. Как хозяин, уверенно идущий навстречу сорвавшемуся цепному псу... который не посмеет его укусить...
Он не пес!
Илья навел автомат. Помедлил - палец словно застыл на курке, не в силах отправить клиента навстречу _т_ь_м_е_.
...Охранник выскользнул из-за капота. Он, видимо, выбрался с другой стороны машины, и выжидал до последнего - до безумия, охватившего _е_г_о клиента. Стрелять он начал еще в движении, и пули ударили совсем рядом, заставляя Илью дернуться, сбивая прицел. Карамазов видел, что клиент вновь падает - понимая, что диалог прерван? - но не было времени убивать его...
Илья дал короткую очередь, и телохранитель согнулся, полетел с откоса.
- Зря ты убил моего человека, - голос депутата был почти спокоен. - Зря. У тебя был шанс спастись.
- А у тебя его нет, - Карамазов достал из куртки новую обойму, перезарядил автомат. - И не было.
- Уверен?
Илья не ответил. Он уже слышал гул моторов. Этот гад успел-таки вызвать с дачи охрану. Наверняка охрана связалась с милицией.
И сейчас его уже берут в кольцо. Не рядовая цель... он всполошил весь их осиный рой.
Карамазов отполз еще на пару метров, прежде чем встать и броситься бежать. Что ж, пусть попробуют взять его в лесу.
Визирь уже не таясь подошел к Фархаду. Он слышал, как убегает нападавший, и был уверен, что тот действовал один.
КТО ЖЕ, КТО ЖЕ ОН...
- Визирь... - взгляд Фархада был затуманен. И все же он нашел в себе силы говорить.
- Прости, дорогой, - Визирь опустился на колени, взял охранника за руку. - Спасибо тебе, Фархад...
- Я умираю?
- Да.
- Семья... Визирь...
- Я позабочусь. Верь мне. Я награждаю за верность.
- Визирь... кто ты?
- Что?
- Кого я... в саду?
- Хайретдинова.
Не было смысла лгать. Он слишком хорошо знал смерть, чтобы солгать человеку, уже не принадлежащему жизни.
- Не пойму... - прошептал Фархад.
Машины затормозили, одна чуть не доехав до "мерса", другая - чуть переехав. Визирь не смотрел на посыпавшихся наружу вооруженных людей... пусть выполняют свою работу...
- И не надо понимать, - ласково сказал он. - Иди с миром.
На мгновение его пальцы сжались на горле Фархада. Быстро и почти неощутимо.
Его слуги заслужили покой.

4

Это, наверное, был самый грязный и шумный из московских вокзалов. Что было в том виновато - направление, в котором уходили поезда, или просто невесть когда повисшее над вокзалом клеймо - Кирилл не знал. Он был на Казанском всего один раз, да и то случайно. Честно говоря, он бы с удовольствием больше никогда не появлялся здесь.
К справочному он подошел без пяти минут десять, но Визитер уже ждал. Кирилл остановился, глядя на своего двойника.
ОН ВО ВСЕМ ВИНОВАТ...
Странно, Визитер казался совсем не чужим этому огромному, выстуженному залу. Аккуратный, симпатичный подросток с цепким, внимательным взглядом. Свой среди чужих. И в тоже время... люди обтекали его, будто какая-то сила удерживала их на расстоянии от Визитера.
- Кирилл...
Визитер подошел к нему - и снова Кирилл почувствовал его отстраненность, тот невидимый барьер, что устанавливал дистанцию между пришельцем и людьми.
- Кирилл, мне тоже плохо.
Он взял его за руку, заглянул в глаза.
- Веришь?
ВЕРИШЬ - НЕ ВЕРИШЬ...
- Да.
- Ты как... нормально?
- А ты? Ты где ночевал?
- В Домодедово. В аэропорту, - Визитер улыбнулся. - Чуть менты не зацапали среди ночи. - Потом в Павелецком пару часов спал. Потом на Киевский, как метро пустили, перебрался.
- Зачем?
- Движение. Мы чувствуем друг друга во сне... если кто-то мотается с места на место, то его труднее выследить.
- Зато я не мотался!
- Извини. Я не подумал, Кирилл. Честное слово, - Визитер помедлил. - Я напугался. Пойдем, сядем где-нибудь?
Кирилл покосился на огороженный барьерчиком зал ожидания.
- Билеты ведь надо показывать...
- Пошли.
Их действительно пропустили. Парень в защитной форме с любопытством глянул на них, когда они прошли мимо, но не сказал ни слова.
- Ты умеешь быть чужим, - неожиданно для самого себя сказал Кирилл.
- Да. И ты умеешь. Просто не замечал этого никогда. Вон, место свободное...
Они присели на жесткую холодную скамью между замотанной в платок нерусской, смуглолицей бабкой, безучастно глазеющей по сторонам, и дремлющим в окружении аккуратно перетянутых картонных коробок парнем.
- Я устал так... - вполголоса сказал Визитер. - Когда спишь, не раздеваясь, все равно, что и не спал.
Кирилл не ощутил сочувствия. Абсолютно. И смущения за то, что сам переночевал в постели, нормально поужинал - тоже.
- Виз... - он осекся. Страшно было задать вопрос, ответ на который решал все...
- Я знаю, о чем ты, - быстро сказал Визитер. - Кирилл, мы станем всесильны - в рамках реальности. Если мама... - он на миг замолчал. - Если мама жива...
Визитер опять замолк.
- Говори, - потребовал Кирилл. Отчаяние не исчезло, оно просто переплавилось в ярость.
- Нам нельзя ничего о ней узнавать - пока не победим. После этого... ну, все ответы будут такими, как хочется нам. Понял?
- Да.
- Ни слова, Кирилл. Не звонить в милицию, не слушать телевизор. Пока ты сам не поверил - все нереально и зыбко. Все еще только случается.
- Я понял, Виз...
- Ты не злишься на меня?
- Злюсь.
- За пистолет?
- Какой пистолет? - Кирилл поднял глаза. Лишь через мгновение он вспомнил.
- Ну... я же мог стрелять. Надо было возле двери затаиться, и когда тот гад выскочил - в лицо. Ему бы полчерепа снесло.
- А почему ты так не сделал?
- Не смог.
Кирилл кивнул. Он понимал, он бы тоже не смог - тогда. Это, оказывается, совсем не как в кино...
- Виз, а кто он?
- Не знаю, - Визитер помрачнел. - Он не из нас, или - новый.
- Это как?
- Ну... - он не успел договорить.
- Ребята...
Они вскинули головы - наверняка с одной и той же мыслью. Но перед ними стоял милиционер. Немолодой, с усталым лицом, рассматривающий их вполне добродушно, но как-то заинтересованно.
- Далеко едете?
- Нет, близко! - Визитер заулыбался.
- Одни?
Они не сговариваясь покачали головой.
- Хорошо, - согласился милиционер, не порываясь отойти. - А где родители?
Кирилл почувствовал, как накатывает безнадежная тоска. Их задержат. Обыщут в детской комнате милиции. У Визитера отберут пистолет. Глянут на фотографии... он же уже в розыске. И скажут...
- Что-то случилось, капитан?
Мальчишки повернулись на голос. Откуда-то со стороны подошел старик... Кирилл считал стариками всех старше сорока, но этот был действительно стар. С очень усталым лицом, в темном шерстяном пальто и нелепом берете, но крайне интеллигентного вида.
- Эти мальчики...
- Мои внуки. Мы едем в Алпатьево. Что они натворили?
Милиционер заколебался.
- Нет, ничего... позволите глянуть документы?

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

Старик молча достал и протянул ему паспорт. Капитан быстро пролистал книжечку.
- Аркадий Львович... простите, но была ориентировка на похожего мальчика...
- На обоих? - полюбопытствовал старик.
- Нет... на одного, - капитан улыбнулся, видимо, осознав иронию ситуации. - Да, конечно, у него не было братьев. Извините. Просто похожи.
- Дети все похожи, - старик положил руку на плечо Кирилла. - Л_е_в_у_ш_к_а_, подвинься.
Кирилл послушно заерзал, сдвигаясь к Визитеру. Тот сидел словно окаменевший. Старик уселся рядом, тихо закашлялся, зажимая рот ладонью.
- Счастливого пути, - милиционер наконец-то принял решение. Потрепал Визитера по голове: - Чего надулся, парень? К кому едете-то?
- К дядьке, - хрипло сказал Визитер. - На свадьбу.
Он, казалось, слегка утратил ориентацию.
- Дядя женится?
- Нет. Лидка, его дочка, замуж выходит. Уже второй раз, а ей только двадцать!
Визитера понесло...
Милиционера, похоже, слегка ошарашил такой объем информации.
- Ну... счастливого пути...
Провожаемый улыбкой старика, он быстро отошел. Кирилл сглотнул, посмотрел на неожиданного спасителя.
- Меня зовут... ну, видимо - Аркадий Львович, - сказал тот. - Ты - Кирилл.
- Откуда вы знаете?
Но "видимо - Аркадий Львович" уже не смотрел на него. Похлопал Визитера по плечу:
- Привет, соперник!
Визитер повернул голову, деревянным голосом произнес:
- Здравствуйте, Визард.
- Не бойся, - сказал старик. - Пожалуйста, не бойся меня.
- Почему?
- Потому что я хочу помочь тебе.
- Почему? - с вызовом повторил Визитер.
- Моего прототипа убили, - старик обнял Кирилла за плечи. - Утром. Понимаешь?
- Еще нет.
- Я не справлюсь один, мальчики. И вы не справитесь. А остальные... конкуренты... мне более неприятны. - В голосе старика дрогнули просительные нотки. - Это был тот же человек, который приходил к вам домой.
Что-то внутри Кирилла оборвалось. Может быть, от голоса, в котором было сочувствие и понимание. Может быть, от обнимавшей его руки. Он всхлипнул, зарываясь лицом в пальто старика.
- Держись... держись, мальчик... - тот погладил его по спине. - Не раскисай, прошу тебя. Сейчас я возьму вам билеты до этого самого Алпатьево, и мы сядем в поезд. Можно будет выспаться и поговорить. А оттуда вернемся в Москву - как раз к утру. Хорошо, Визитер?
- Да... нас не смогут обнаружить...
- Не факт. Но все же - это самый удобный вариант. Не верю в судьбу, но не зря же мы встретились.
- Подождите, - Визитер колебался. - Даже если альянс... как мы выберем между собой? Жребий?
- У меня рак, - спокойно сказал старик. - К весне я умру. А ты победишь. Я помогу тебе.

5

Анна ушла из больницы первой. Сразу за этим сумасшедшим воякой... который так и не захотел поверить в Свет. Она не боялась, ничего больше не боялась. Мария с ней. Мария принесла покой и добро.
СЕРЫЕ ОТ КОПОТИ КИРПИЧНЫЕ СТЕНЫ, ЗЕВ ПЕЧИ, ТЕЛО НА НОСИЛКАХ, РЕБЕРНЫЙ НОЖ В РУКАХ МАРИИ...
Нет! Не надо вспоминать. Они очистили мир от существа, желавшего только одного - крови и страдания. От убийцы, преступника, психопата... и даже не человека...
Анна заскочила в полупустой автобус, ехавший с завода. Уселась у окна, ничего не видящая вокруг, погруженная в себя. Домой, быстрее домой. Приготовить завтрак - Мария наверняка хочет есть...
- Здравствуйте, - кто-то сел рядом. Она недоуменно поглядела на молодого, симпатичного парня.
- Здравствуйте...
- Мы все время по утрам вместе едем.
- Неужели?
- Да, только вы раньше выходите. Вот... я подумал - может быть, уже стоит познакомиться?
Парень улыбался. Наглец какой.
- А зачем?
- Хотя бы для того, чтобы здороваться по утрам. Меня зовут Петр.
Анна хмыкнула, отворачиваясь к окну. Парень помедлил секунду, потом сказал:
- Вы извините, я не хотел вас обижать. В общем-то, я никогда не знакомлюсь в транспорте.
- Соблюдайте это правило и дальше, Петр, - не оборачиваясь, сказала Анна.
Казалось, он растерялся.
- Простите.
Она слышала, как парень встал и пересел на другое сиденье. Через минуту Анна уже забыла о нем. Мало ли таких мужиков, пытающихся прицепиться к красивой женщине.
Минут через двадцать она вышла на своей остановке - так и не посмотрев больше на юношу, проводившего ее взглядом...
Вначале - магазин. Она покупала продукты быстро, не глядя на цены - хорошо, зарплата была совсем недавно, и деньги еще были. Хорошая колбаса, сливки, коробка конфет... Господи, будет ли Мария пить шампанское? Анна все же взяла бутылку, чувствуя себя порочной, но не в силах отказаться от этой маленькой приметы праздника. У них ведь сегодня праздник, праздник, затмевающий все на свете!
В квартире она с легким ужасом посмотрела на бардак, оставшийся после вчерашнего вечера. Скинула плащ, туфли и, не переодеваясь, бросилась убираться. Недопитый коньяк - в холодильник... может быть, вылить?.. ладно, потом... Подмести, стереть пыль, убрать разбросанную впопыхах одежду, чайник поставить на плиту...
Минут через двадцать она остановилась, придирчиво осматриваясь. Ничего. Лучше, гораздо лучше. Все равно стыдно - и за выгоревшие, вздувшиеся по углам обои, и за подтекающий на кухне кран, и за пустоватый холодильник. Но уже лучше. Анна взмокла и тяжело дышала, но усталости не было. Так... еще подровнять книжки на полках, протереть стекла...
В последний момент она спохватилась, и устроила быструю ревизию полок. Чувствуя, что краснеет, выхватила несколько дурацких любовных романчиков, купленных и прочитанных непонятно зачем. Что еще может быть неприятно Марии? На всякий случай она сняла "Мастера и Маргариту", побежала на кухню и высыпала книги в мусоропровод. Глянула на часы. Полдесятого. Почему, почему она задерживается? Адрес она знает, она все в мире знает. Второй ключ Анна ей отдала...
Она снова оббежала квартирку, но все, что можно было сделать быстро, уже было сделано. Ладно. Теперь себя в порядок привести...
Дверь в ванную она закрывать не стала, чтобы сразу услышать, как откроется дверь. Стянула платье, сбросила в таз белье, забралась в ванну, пустила воду. Секунду постояла под горячим душем.
ВОЛОСЫ ПАХЛИ ГАРЬЮ...
Анна торопливо достала шикарный "лореалевский" шампунь, подаренный мамой на день рождения. Щедро взбила пену на волосах, еще и еще раз. Запах исчез. А может его и не было? Просто она глупая, нервная девушка, которую незаслуженно коснулось чудо.
Анна всхлипнула. Покосилась на зеркало. Нет, не такая уж она плохая. У нее ведь тоже добрые глаза, ей всегда это говорили...
- У тебя так уютно, Аня.
Она вскрикнула от неожиданности, повернулась к двери, испуганно прижимая руки к груди. Мария стояла в проеме, улыбалась, глядя на нее, и от этой улыбки страх исчез.
- Я тихо зашла, да? Прости, сестра.
Анна замотала головой. Не надо просить у нее прощения, не надо...
- Тоже очень устала, - сказала Мария. - Я договорилась об отпуске без содержания на неделю. Сказала, что мама тяжело заболела. Придется поехать в Москву, сестра. Мы успеем за неделю.
- Конечно...
- Можно, я тоже приму душ?
- Да, да... - Анна схватилась за полотенце, порываясь выскочить из ванны.
- Не надо, мы можем вместе.
Мария стянула свитер, стала расстегивать юбку. Анна как зачарованная смотрела на нее. Она не брезгует мыться с ней вместе. Она так добра...
- Ты прекраснее всех в мире, - прошептала девушка.
- И ты прекрасна, - Мария встала рядом, взяла из ее рук душ, вставила в косо прибитый к стене держатель. Пол покрылся брызгами, но Анна не шевельнулась, чтобы задернуть занавеску.
- Позволь мне омыть тебя, - прошептала она.
- Нет, сестра. Позволь это мне.
Ее руки коснулись мокрых волос... словно ток... дрожь прошла по всему телу. Скользнули по плечам, ласковые, горячие, родные.
- Мария...
- Не бойся.
Она смотрела в глаза девушки - не отрываясь, и страх гас, лишь сомнение билось на дне души.
- Мария, это же плохо... наверное?
- Что может быть плохо для нас, сестра?
Анна почувствовала, как слабеет. Ее руки... они были так ласковы... они знали, как надо касаться ее тела.
- М-мария...
- Доверься мне, сестра моя возлюбленная...
- М-мария...
Ноги подкашивались, не стояли, она повисла в ее руках, обмякла, держась уже из последних сил...
- Доверься...
Она закричала, обнимая Марию, судорожно и сильно, но в той было куда больше силы, и она удержала ее до конца, до этого сладостного безумия, долгого и ослепительного, сжигающего стыд и сомнения...
- Сестра моя возлюбленная, и жена моя... - сказала Мария. Анна, задыхаясь, подняла глаза. Спросила, робко и неуверенно:
- А ты...
Мария лишь улыбнулась, не прекращая ласкать ее, и сияние вновь стало набирать силу. Анна качнулась к ее лицу, целуя в губы, отбрасывая страх. Как хорошо.
ТОЛЬКО ВОЛОСЫ ЕЕ - ПАХНУТ ГАРЬЮ...

6

Кирилл вытянулся на полке, закрыл глаза. Здорово.
Старик хорошо придумал... с поездом. Попробуй, найди их на глухом перегоне.
Визитер устроился внизу, рядом с Аркадием Львовичем. Сидел на корточках, скинув кроссовки, и говорил, говорил. Кирилл почти не вслушивался, но, видимо, это было не обязательно. Визитер _у_в_о_д_и_л старика... и Кирилла подхватило той же волной.
...На скорости, близкой к скорости света, межзвездный водород взрывается на силовых экранах заблудившимся фейерверком. Они плыли сквозь вечную ночь - черные иглы Осознавших Цель, порой исчезая бесследно, порой сгорая в коротких схватках с теми, чьей сутью была смерть - коротких, ибо Осознавшие Цель не умели убивать. Они лишь несли осознание - и миры вздрагивали, когда над ними зависала черная игла, покачивались в равновесии возможностей - чтобы рвануться вперед, в бесконечность развития, заполнить собой одну из ниш, - или сгинуть в кровавом тупике самоубийства.
Осознавшие Цель ничего не навязывали. Они были только зеркалом, безучастным и равнодушным. Порой их пытались уничтожить - но всегда находились те, чьей Целью стала защита, кто шел в бой вместо них, чьи корабли молчаливо сопровождали черные иглы в их странствиях по Вселенной.
И Земля была лишь короткой остановкой, маленькой точкой, дрожащей в равновесии выбора...
- Осознавшие Цель, - сказал старик. - Красиво.
Кирилл свесился с полки, глядя на Визитеров.
- Что ты хочешь этим сказать? - резко спросил его двойник.
- Понимаешь, мальчик, для меня - всего этого нет.
- А что есть для тебя?
- Долго объяснять. Скажем так - цивилизация порождает нас сама по себе. Без всяких космических пришельцев, и черных кораблей, парящих над миром.
- Ты считаешь, что я вру? - Визитер заулыбался.
- Нет, почему же. Это - твоя Линия. Твой вектор правды. Если ты победишь - она станет реальностью. Все эти черные корабли... - старик закашлялся. - Не самый плохой вариант, признаю. Поэтому и помогаю тебе.
- А кем ты считаешь меня? Кто я - глядя с твоей стороны правды?
- Посланник Развития. И с моей точки зрения ты приходишь не в первый раз, далеко не в первый, малыш. Мы уже встречались с тобой.
- Почему тогда я этого не помню? Почему для меня все - в первый раз?
- Ты никогда еще не был таким. Ты связываешь будущее с помощью извне. Ты - помощь, которую ждут с небес, и не из тех Олимпов и хрустальных сфер, что раньше, а из прозаического космоса. Люди устали верить в себя, но разучились верить в Бога. Люди верят в металл и огонь, в космические корабли и галактические империи. Об этом стоило бы спросить нашего друга-писателя... если бы мы могли встать по одну сторону баррикад.
- Не сможем?
- Никак... У тебя хороший дар, мальчик. _У_в_о_д_и_т_ь_... Ты делаешь небывалое - реальным, если веришь в него. Мог бы ты поверить, что все остальные Визитеры погибли...
- Не могу, - тихо сказал Визитер.
- Да. К сожалению, - Аркадий Львович поднял взгляд на Кирилла, - твой прототип не слишком-то верил в себя. В свою исключительность, неуязвимость, в то, что будет жить вечно.
- Только дураки в это верят, - быстро сказал Кирилл.
- Не обижайся, мальчик... Не только дураки. Еще дети и поэты.
- Я уже ни то и ни другое.
- Ой ли... - старик потянулся, достал полиэтиленовую сумку, стал выкладывать на стол завернутые в бумагу бутерброды. - Есть хотите?
- Да, - одновременно отозвались они.
Аркадий Львович кивнул, извлекая узкие бутылочки "фанты". Замер на секунду, потом вынул со дна пакета пистолет.
Кирилл увидел, как вздрогнул Визитер, но сам не испугался. В движении старика не было угрозы... пистолет он держал так же равнодушно, как минуту назад бутерброд.
- Из него убили моего прототипа, - тихо сказал Аркадий Львович. - И, как я полагаю, из него же стреляли в вашу маму.
- Молчите! - крикнул Кирилл.
- Я молчу. Я понимаю, - старик потянулся, опустил пистолет в карман висящего на вешалке пальто. - Немногим смогу помочь тебе, Посланник Развития. Но оружие - это тоже что-то. Тем более - оружие врага. Давайте подумаем, что мы можем сделать.
Ох, как не любил Визирь этот шум.
Майор, сидящий напротив, был взволнован донельзя. Еще бы, такое шумное дело... такой прекрасный шанс сделать карьеру.
- Рашид Гулямович, и все же... хотя бы малейшие угрозы в последнее время были?
- Спросите у референта, а? Дурацкие письма и звонки - они всегда есть. Но можно ли их считать угрозами? - Визирь цокнул языком.
- Каждый след важен, - гордо изрек майор.
- Давайте я подпишу протокол и лягу спать, - предложил Визирь. Майор секунду глядел на него, потом неохотно подвинул листы. Поинтересовался:
- Значит - вы не стреляли?
- Нет. Я схватил пистолет водителя... Фархад мне его подал. Понимаете, естественная реакция... - Визирь быстро проглядывал протокол показаний. - Но нападавшего так и не увидел, а стрелять в темноту - смешно... Здесь тоже расписаться?
- Да, на каждом листе. Мы оставим наших людей на даче, если вы не против.
- Против. Я доверяю своей охране.
Майор пожал плечами.
- И все-таки наши люди останутся.
- Зачем тогда спрашивали о моем согласии? - Визирь откинулся в кресле. - Хорошо, оставляйте. Сегодня я министра беспокоить не буду, а утром созвонюсь.
Следователь помрачнел. Визирь был уверен, что вопросы с охраной сняты, но уточнять не стал. Пусть сохранит лицо.
- Рашид Гулямович, у входа десяток корреспондентов... - референт шагнул к нему, едва следователь вышел из кабинета.
- Скажите, что я принял снотворное и лег спать. Никаких комментариев.
Референт кивнул, поколебался и добавил:
- Еще - один идиот, жаждущий приема.
- Толик, - Визирь глянул на часы, - если бы я узнавал о каждом идиоте в мире, то мне не хватило бы времени даже... ладно. Иди. Скажи ему часы приема, и где записаться.
Референт юркнул к двери.
- Постой... Как зовут идиота?
- Николай Шедченко, - референт замер. - Он просил передать вам имя.
- Так почему же ты не начал с этого? - Визирь едва не закричал. Референт моргнул, полностью сбитый с толка.
- Его нет в списке тех, о ком надо докладывать.
Визирь молчал, покусывая губы. Обронил:
- Он в другом списке, Толик... Ладно. Подожди, пока менты уберутся, и проведи его. Постарайся это сделать незаметно... впрочем, это невозможно. И пусть охрана обшарит его с ног до головы... мало ли что. День тяжелый, посетитель поздний. Так?
Референт быстро кивнул.
- Вот и славно. Иди.
Репортеры проводили Шедченко взглядами голодных дворовых псов, наблюдающих через стекло за обедом жирного сиамского кота. Вслед за отутюженным, прилизанным мужчиной, этаким киношным помощником политика, Шедченко пошел к ярко освещенному зданию. Хороша "дачка"...
Он опять подумал, не делает ли самую роковую ошибку.
Парень в камуфляже, замерший у входа, оценивающе оглядел его и посторонился. Внутри ждали еще двое.
- Простите, Николай Иванович, но меры безопасности...
- Пожалуйста. Я понимаю, - Шедченко развел руками - и так и оставил их, отведенными от тела. - Смотрите.
Его обыскали, быстро и профессионально, с такой тщательностью, что не оставляла даже тени деликатности. Николай терпеливо ждал.
- Оружия нет, - сообщил Шедченко охранникам.
- Сами видим, - беззлобно отозвался один из них. Крепкие нервы у ребят. Старшего их только что шлепнули, а они ничего... держатся.
- Проводите посетителя, - помощник достал пачку "Кента", закурил. Взгляд у него был усталый, не рассчитывал явно парень в двенадцатом часу болтаться на работе.
Вслед за охранниками Шедченко прошел по коридору. В открытую дверь был виден кабинет, уютный, выдержанный в каком-то древнем стиле советских времен. Никаких компьютеров, зеленая лампа на столе, простенький телефон...
- Входите, входите, - негромко позвали из кабинета. Шедченко сделал шаг - охранники остались за спиной, и посмотрел на Хайретдинова. Депутат сидел в кресле, крутя в руках стакан с водой. Посмотрел на него - мимолетно - и опустил глаза.
Кажется, он его когда-то видел... Российское телевидение любит транслировать думские скандалы.
- Шедченко. Николай Иванович. Полковник, - отрывисто сказал Хайретдинов. - Так?
- Так, - он сглотнул комок. - Именно Шедченко.
- Не ожидал... признаться. Зовите меня Визирь.
- Видимо, мы оба остались в одиночестве, - негромко произнес Шедченко.
- Н-да? И что же стало с вашим... гостем?
- Он ошибся. Он переоценил... доброту.
- Как неожиданно, - с легким интересом сказал Визирь. - Спасибо. Я узнал бы это чуть позже, но порой и час важен.
- Порой важна даже минута.
- Вы садитесь, садитесь, Николай. Разговор долгий будет. Так?
Покосившись на охранников, словно приросших к порогу, Шедченко сел.
- Что же привело вас ко мне?
- Вы единственный, кого я смог найти, - честно сказал Шедченко. - Остальными овладела тяга к перемене мест.
- Игра в разгаре, чего ж тут удивляться? Как я понимаю, вы остались в одиночестве, и в споре больше не участвуете. Так?
- Не совсем...
Визирь нахмурился, и Шедченко показалось, что охранники напряглись.
- Я хотел бы узнать вашу... политическую платформу, - быстро сказал он.
- А, так? Бывало, бывало...
- Простите? - настало очередь Шедченко удивиться.
- Ну, в прошлые разы... А! - Визирь засмеялся. - Очевидно, вы не совсем в курсе?
- В курсе чего?
- Мне интересно услышать версию вашего недавнего гостя... но это - если поладим. Итак, моя платформа... - Визирь отставил стакан, с хрустом сцепил пухлые пальцы. - Лишь сильная власть, сильное государство способно защитить рядовых граждан. Лишь великая страна способна остановить кровопролитие на окраинах, прекратить разбазаривание национальных богатств. Не считайте это коммунистической идеологией - я не очень-то к ней склонен. Власть - вот чего нам не хватает. Сильная Власть... но не властная Сила - вы понимаете?
- Да. Наверное, - Шедченко тщетно пытался поймать его взгляд. - А национальные вопросы?
- Надеюсь, вы понимаете, - с иронией сказал Визирь, - что для меня нет иного выхода, кроме интернационализма. Если вас не покоробит эта аналогия - как для Иосифа Виссарионовича.
Шедченко покачал головой.
- Рискованный пример в наши дни. Сталин - как интернационалист...
- Что ты знаешь о Вожде, дорогой! - голос Визиря поднялся... и неуловимо сменился его акцент. Шедченко даже вздрогнул от карикатурной узнаваемости. Визирь рассмеялся. Продолжил прежним тоном: - Легко судить сейчас. Но не суди - и не судим будешь.
- Насколько я могу верить вашим декларациям?
- А насколько я могу верить твоему визиту?
- Вы можете проверить - к утру. Так ведь?
- Так. А ты можешь только поверить.
Шедченко кивнул. Да, только поверить. Да, встать на ту сторону, на которую позволят встать.
Лишь бы девушка с обжигающим светом в глазах не осталась последней в этой игре...
- Я вынужден верить вам.

7

Утро вползало в купе... или это поезд вползал в утро. Ярослав лежал на верхней полке, глядя в решетку потолка. Никакой головной боли... секс - отличный антидот от похмельного синдрома.
- Я вас навсегда запомню, - пообещала Тоня. - Особенно тебя...
Слава развел руками, как бы отвергая незаслуженный комплимент.
- Хочешь вина?
- Что ты! Меня муж поедом ест за это! - Тоня хихикнула, признавая всю нелепость повода. - И так "орбит" жую, чтобы запах отбить...
- Специальные таблетки есть, - заметил Слава. - "Антиполицай".
- У тебя с собой?
- Нет.
- Жаль.
Она явно не стеснялась вчерашнего. Сидела полуодетая, укладывая волосы строгой, "учительской" прической. Ярослав подумал, что через полчаса, при подходе к Саратову, Тоня уже преобразится. Будет спокойной и серьезной - верная жена для мужа и занудливая учительница для школьников. Словно два разных человека. Все мы разные - ночью и днем.
Может, потому он всегда любил сумерки...
- А в общем, у нас еще есть немного времени, - задумчиво сказал его двойник. Тоня аж тонко взвизгнула от наигранного возмущения.
- Нет-нет-нет! Меня муж встречает, понимаешь? Он ревнивый!
- Бедненький... - вздохнул Визитер.
- Славик, вы, писатели, все такие?
- Ага, - серьезным тоном подтвердил двойник. - Понимаешь, когда пишешь - нельзя сексом заниматься. Чтобы не терять творческую энергию.
- Бедненькие... Ярик, а ты меньше пишешь, да?
- Я в детстве болел много, - с некоторым усилием заставил он себя отозваться.
- Бедненький мой, - Тоня привстала, быстро чмокнула его в губы. - Все равно, и ты хороший.
- Спасибо.
- Не куксись! - Тоня продолжила одеваться. - Я теперь везде буду ваши книжки искать. И мужу почитать дам, вот будет смешно, если ему понравится...
Ярослав закрыл глаза. Тоня еще долго стрекотала, переключив все

Предыдущая страница 15 Следущая страница


Осенние визиты 16

внимание на Славу, и он был благодарен Визитеру за охотность ответов.
Кто из них настоящий, а кто - копия? Кто более адаптирован, лишен комплексов и сомнений? Кто настоящий писатель, а кто - халтурщик от литературы?
...Она заранее вышла в тамбур, и Ярослав помог ей донести чемодан. Проводник, покуривающий какие-то невыносимо вонючие сигареты, быстро и хитро подмигнул ему. Ярослав сделал вид, что не заметил этого.
- Все-все-все, - Тоня отобрала чемодан. - Убегай, - покосилась на проводника, но все же поцеловала Ярослава. - Будь повеселее, Ярик! Ладно?
- Я постараюсь.
- Ну и молодец, - она качнула головой - и словно преобразилась. Стала строгой и собранной. Ярослав даже залюбовался этим мигом - переходом от веселой девчонки без тени комплексов к серьезной "мужниной жене".
- Прощай, Тоня, - сказал он. - Удачи тебе.
В коридоре уже дергающегося, тормозящего поезда, он поймал себя на том, что почти бежит. Моралист сраный... Ярослав дернул дверь купе и вошел с твердым намерением высказать Визитеру что-нибудь злое и обидное.
Тот сидел, обхватив лицо руками, слегка покачиваясь взад-вперед.
- Что с тобой?
- Девчонка... дурак я...
- Стыдно стало?
- Я не о том, - полушепотом отозвался Слава. - Я не о Тоне...
- Не понял.
- Анна - Мария. Посланница Добра, - Слава захохотал, не отрывая рук от лица. - Ох и идиот же я! Кретин! Еще предполагал ее в союзницы...
- Что случилось?
- Что? Знаком я ошибся... и не я один. Ярик... если мы сможем остановить эту девочку, то нас бы стоило при жизни канонизировать.
- Ты объяснишь толком? - Ярослав схватился за полку, когда поезд дернулся в последний раз и замер.
- Нет. Пока - нет... Слушай новый расклад. Убит Посланник Силы. Посланницей Добра... - он снова засмеялся. - Его прототип заключил альянс с Посланником Власти. В колоде объявился джокер. Кто-то седьмой. Я его пока не вижу... так бывает. Он устранил профессора... прототипа. Посланник Знания ушел... и вступил в альянс с мальчишками. Возможно, это даст им шанс.
- Ты же предпочитал говорить "Визитеры", - зачем-то заметил Ярослав.
- Визитеры? Это я - Визитер. Шестерка, которую побьет любой.
- Успокойся, а?
- Да я спокоен... - Слава отнял ладони от лица - глаза были сухими. - Выйди, купи водки, а?
- Пошел на хер! - Ярослав тряхнул его. - Хватит! Соберись. Ты тоже кое-что можешь - не думай, что я не заметил твои опыты в Актюбинске!
- Этого мало, Ярик... так мало для нашего мира.
- Ты что, хочешь сдаться?
- А ты когда-нибудь сдавался?
- Нет.
Слава кивнул.
- Значит, будем идти до конца. Только если я струшу... не останавливайся. Пути назад нет, Ярик. Нет. Хреновый расклад выпал... в этот раз.

8

Визард не спал. Не стариковское это дело - спать в поездах.
На вокзале Алпатьево они вышли глубокой ночью. Кирилл быстро взбодрился от свежего воздуха, а Визитер дремал на ходу. Им повезло - уже через полчаса они садились в скорый до Москвы. На этот раз в купе они были не одни - какой-то зарывшийся в простыни мужчина подозрительно глянул на них, стянул с вешалки пиджак, уложил его между собой и стенкой и уснул.
Мальчишки забрались на верхние полки, Визард лег внизу.
Вот он, его альянс... Первый, и, наверное, последний в этой игре. Умирающий старик и двое беспомощных детей. Разве этого он хотел?
Знание умирает. Знание служит силе и власти. Знание неспособно изменить мир.
Разве не убеждался он в этом - раз за разом? Становясь все сильнее с каждым своим появлением... и вновь, и вновь не умея воспользоваться этой силой...
Вот сейчас - в его власти уничтожить Посланника Развития. Нет, он не сделает этого, и мораль здесь не при чем. Его удерживает легкая тень надежды - что Визитер станет чем-то близким к нему... соединит обе линии. Конечно, если Знание сможет что-то дать в поединке.
Что...
Поезд громыхал, приближаясь к Москве. Бессмысленная поездка, отчаянная уловка обреченных, попытка выйти из-под контроля...
Надо уснуть. Надо позволить знанию коснуться его, узнать, что случилось за этот день. Собрать крохи могущества, которые способно дать Знание. Его прототип - он держался до конца, ухитрился заговорить убийцу, убедить того оставить оружие. Надо быть достойным старика.
Если нет ничего, кроме достоинства, то и оно становится силой.
Карамазов метался по квартире. Ярости требовался выход. Но никого рядом не было - кроме его самого.
Что за клиенты ему попались? Даже пацан ушел - исхитрившись расквасить ему нос! Жирная свинья Хайретдинов взял в руки пистолет и пошел на него... и ведь Илья не убил наглеца. Глупо списывать это на ополоумевшего охранника - Карамазов не смог бы выстрелить в мишень. Перед ним был не просто человек, назначенный _т_ь_м_о_й_ на заклание. За клиентом тоже стояла сила - непонятная и пугающая. Может быть, не равная т_ь_м_е_, но превосходящая Илью. Хайретдинов сам был силой, а Илья - лишь слугой. В этом-то и беда. И за стариком была своя сила, и за мальчишкой - пусть он не ощутил их так явственно, но они были, они защищали себя, свои человеческие воплощения.
И защитили...
Проклятый стимулятор. Еще утром это казалось такой удачной мыслью - не спать, ускользнуть от тьмы, сделать половину работы без ее указаний. Теперь попытка казалась наивным безумием. Он не справится сам. И не справится, получая советы.
Ему нужна настоящая сила. Равная той, что стоит за клиентами.
Илья ударил рукой по стене, не почувствовав боли. Постоял, глядя в рыжие газеты советских времен, аккуратно наклеенные на бетон. Всех, кто бывал у него в гостях, безумно веселили эти стены - подошедшие бы жилищу хронического алкоголика. Никто из них не думал, как важен для Карамазова его образ - чудаковатого редактора, работающего в странном издательстве, бережливого и замкнутого, способного вечерами сидеть под сиянием голой лампочки и аккуратно править тексты. "Корректор"... что ж, прозвище не хуже иных. Да, он аккуратен. Он очень кропотлив в работе. Он ценит свое здоровье. Он романтик и потому одинок...
Какая прекрасная обертка, прикрывающая его основную работу.
Илья тихонько, по-детски, заныл, колотя стену.
Уснуть надо! Уснуть! Услышать _т_ь_м_у_!
В прихожей задребезжал звонок. Илья вздрогнул, метнулся взглядом по комнате. "Кедр", вычищенный и перезаряженный...
КОГДА Я УСПЕЛ?
лежал на столе, поверх какой-то рукописи.
Илья схватил оружие, безумным взглядом окидывая комнату. Распахнул ящик стола, втиснул туда автомат, при сравнении с которым хваленый еврейский "Узи" расплавился бы от стыда.
Бросился к двери - сантиметр броневой стали, приваренные к арматуре косяки, поперечный засов - способный выполнить роль дверной цепочки и открыть дверь узенькой щелью, стодолларовые швейцарские замки, ключ к которым подобрал бы не всякий московский "медвежатник". Еще одно свидетельство его чудаковатости в глазах окружающих - чудовищная броня пустой квартиры... устанавливавшие ее рабочие ошалели, увидев, какие апартаменты закупорит их лучшее творение.
- Илюшенька...
Карамазов секунду смотрел через перископный глазок
...ГНУТЫЙ ОПТИЧЕСКИЙ КАНАЛ, ПУЛЕУЛОВИТЕЛЬ, - СТРЕЛЯЙ, НЕ СТРЕЛЯЙ - В ГЛАЗ ХОЗЯИНУ НЕ ПОПАДЕШЬ...
в добродушное, полное лицо Сергея Камчатского.
- Сейчас... - прохрипел он, открывая засовы.
Камчатский был корректором в их издательстве - настоящим, не по прозвищу. Хорошим корректором, талантливым, способным править хоть нескончаемый фэнтези-сериал "Дорога клинков", хоть академическое издание Платона, зачем-то принятое в план главой фирмы.
- Илюшка, я это... не помешал? А? - протискиваясь спросил Сергей.
В его разговоре было потрясающее для человека такой профессии количество слов-паразитов и запинок.
- Нет. Заходи, - Илья отступил, чудовищным усилием принимая свой "рабочий" облик. - С работы?
- Да... - Камчатский сделал легкое движение, обозначающее намек на снятие обуви. Илья его не остановил. Сергей, кряхтя, присел, расшнуровывая ботинки. Сказал:
- А ты чего не появился сегодня? Ждали тебя на планерке, понимаешь... Шеф спрашивал...
- Приболел, - коротко отозвался Илья, отступая. - То ли грипп, то ли просто бронхит.
- Да? Грипп? - Камчатский заколебался, но отступать, видимо, счел неудобным. - Я не надолго. Посоветоваться надо...
- Давай, давай...
Карамазов вошел в комнату, предоставив приятелю самому выискивать тапочки среди сваленной в углу обуви. Еще раз пристально осмотрел комнату.
Гильза!
Он пнул ее, зашвыривая под узкую кровать. И как обронил?
- Илья, тут такое дело, - Камчатский топтался в дверях. - Начал я работать с Королевым...
- С кем?
- Ну, он у нас уже года два валяется...
Илья кивнул, вспоминая.
- Ох, так много опечаток...
- Что ж поделать, зато коммерческий роман, - вяло отозвался Илья. - И купили за гроши.
- Да, да, хорошо, конечно... Но, может, я вначале девочек на него напущу? Пусть там глянут... так-сяк... запятые выправят, а то у меня в глазах рябит! - Камчатский возмущенно развел руками.
- Кто у нас старший корректор? - Илья усмехнулся лишь ему понятному каламбуру. - Поручи девочкам.
Сергей благодарно кивнул:
- Ладно, тогда пошел я. Поправляйся.
- Выпить хочешь? - резко спросил Илья. Камчатский заколебался.
- Поздно уже... первый час...
- Скажешь матушке, что на работе задержали. Сталинский стиль у шефа, что поделать.
Камчатский крякнул.
- Не знаю... разве что чуть-чуть.
- Понял, - Илья, расшвыривая ногами раскиданные по полу рукописи,
...СЕРГЕЙ БОЛЕЗНЕННО ПОМОРЩИЛСЯ...
прошел к картонной коробке в углу, его персональному "бару". Алкоголь - яд. Но сейчас надо немного отравиться... чтобы уснуть.
- "Абсолют". Черносмородиновый, - доставая литровую бутылку, сообщил он.
- Ну, мне неудобно даже... дорогая вещь... - вяло запротестовал Сергей.
- Зонтик в заднице неудобно открывать, - сообщил Илья. - Простуду надо водкой лечить.
Камчатский закивал:
- Да, конечно. Нос у тебя, смотрю, совсем распух.
- И не говори, - зло ответил Илья, поддевая пальцами алюминиевый колпачок. Сергей, вытаращив глаза, уставился на сослуживца.
- Э...
Илья отнял руку, сообразив, что вываливается из образа.
- Да, крепко сделано. Пошли на кухню.

9

Анна открыла глаза.
Потолок.
Белый.
Хорошо.
Думать не хотелось. Ничего не хотелось. Тело ныло от безумия, длившегося полночи... полжизни.
Она облизнула запекшиеся губы. Посмотрела на пол - рядом с кроватью стояла пустая бутылка из-под шампанского и почти пустая бутылка из-под фальшивого коньяка.
ГОСПОДИ... ТЫ ИСПЫТЫВАЛ МЕНЯ? ИЛИ ЭТО ПРАВИЛЬНО?
Анна потянулась, поднимая "Слынчев Бряг". Глотнула обжигающую, пахнущую ванилью и кофе жидкость. Покосилась через плечо - на Марию.
Спит.
Хорошо.
- Отче наш... - прошептала она. Запнулась - Мария шевельнулась во сне, тихо застонала. Она тоже устала... устала... - Святый Боже, Святый Правый, Святый Бессмертный, помилуй нас...
Теплая ладонь коснулась ее губ.
- Любовь моя, - тихо сказала Мария. - Что тревожит тебя?
ЧТО? НИЧЕГО... УЖЕ...
- Так необычно. Так странно, - не оборачиваясь ответила Анна.
- Все было правильно, - прошептала Мария. - Сейчас ты встанешь и умоешься. Приготовишь завтрак.
- Да.
- Мы уедем в Москву завтра утром. А сегодня будем отдыхать, собираться с силами. Время работает на нас, враги уже начали убивать сами себя. Пусть они запутаются в своих играх. Забудут, кто из них с кем, понадеются, что мы отступим, спрячемся в угол... пусть перестанут воспринимать нас всерьез. Одно плохо, Анна. Мужчина, ушедший вчера, стал служить самому страшному из врагов. А он ненавидит нас, ему мерзко все, что зовется _д_о_б_р_о_м_.
- Мы справимся?
- Да. Как можешь ты сомневаться?
- Прости...
- Расслабься, - помедлив сказала Мария. - Расслабься.
- Это надо... да?
- Да.
После Саратова в их купе никого не подсаживали. Проводник держал единожды нарушенное слово.
Ярослав в очередной раз сходил за чаем. Они больше не покупали спиртное - завтрашний день решал слишком много. Слава, кусая авторучку, вычерчивал что-то на листе бумаги.
- План обороны дома? - полюбопытствовал Ярослав. Странно, двойник не понял цитаты.
- Расклад. Гляди - у нас есть два альянса, назовем их Власть и Развитие. Борцу за счастье народное помогает украинский стратег, пацанам - несостоявшийся гений мировой философии. Посланница... - на миг Слава запнулся, - держится в стороне. Похоже, ей помощники не нужны. Н-да... ей уже никто не нужен. Полностью самодостаточная личность.
- Ты о чем?
- О редком случае нарциссизма. Ладно, это к делу не относится. Где-то вне схемы - Икс. Возможно, что я зря паникую и это просто удачливый наемник. Но уж слишком активно он отработал три фигуры.
- Мальчик, старик и?..
- Депутат. Наш загадочный Икс пытался его уложить, но не сумел.
- Слушай, ты будешь делиться со мной информацией? - Ярослав присел рядом.
- Извини, просто не подумал... Так вот - мы пока для всех Посланников - темная лошадка. Начнем ли работать в одиночку, примкнем к кому-либо - неизвестно. Потому, кстати, неизвестно, что мы и сами этого не решили... Стандартным, ожидаемым ходом было бы присоединиться к слабейшей группе - детям и старику. Попытаться убрать девок...
- Ты их что-то сильно невзлюбил.
- Это не моя вина. Итак, убрать девчонок, попытаться разбить альянс Власти и отойти в сторону, предоставив Иксу охотиться за недобитками. Дальше - убрать его.
- Стратег. Полковнику до тебя далеко, - Ярослав покачал головой. - Какой у тебя дан, убивец? Ты курицу когда-нибудь резал? Из автомата стрелял?
Слава молчал. Странно молчал.
- Будучи тобой, - наконец ответил он, - я никого не убивал. Только на бумаге. Ты это знаешь.
- Уже интересно. А не "будучи мной"?
Визитер посмотрел ему в глаза.
- Всякое бывало.
- Какой раз вы приходите?
Слава потер лоб.
- Так интересно?
- Да. Очень. Профессиональный интерес, понимаешь?
- Не в первый раз...
- Угу. И ты побеждал?
- Очень давно. Почти семь столетий назад.
- Не верю.
- Не верь. Кто тебе мешает-то?
- А как же твои слова, что ты - это я? Копия?
- Я и сейчас их скажу. Я не проживал _т_е_х _ж_и_з_н_е_й_, Ярик. Знаю, что они были - и все. Могу домыслить, придумать детали. Но не вспомнить.
- Тогда какого хрена ты паникуешь? Если все это уже было? И ты побеждал, и проигрывал - а мир стоит, и плевать ему на ваши игры... Визитеры...
- Со времени прошлого визита, Ярик, мир обрел новое качество. Он теперь способен уничтожить себя - раз и навсегда. Он все неустойчивее - ты видишь это? Он дошел до последней грани, дошел линией Власти. Если продлится ее цикл - Земле конец.
- А если победит Доброта?
- Ярик! Тук-тук! Опомнись! - Слава заулыбался, паскудной улыбкой человека, знающего какую-то гнусную тайну. - Ты серьезно считаешь, что нынешний день нес в себе эту линию? Добро?
- Почему бы нет? "Гринписы" и хосписы...
- Сникерсы и памперсы! Опомнись! Данная Линия на этот раз в игру не вошла!
- А девушка?
Слава иронически смотрел на него. Потом постукал пальцами по стенке.
- Ты все-таки неисправимый оптимист. Наверное, потому и удостоился сомнительной чести играть в эти игры.
- Ладно... с девушкой, кажется, понимаю, - Ярослав покосился на Визитера, но тот никак не прокомментировал его слова. - Ну, а ребенок?
- Дети не бывают ни добрыми, ни злыми. Пора бы понять. Хотел бы видеть наш мир таким, каким он нравится детям?
- Упаси господь.
- Во-во. Ты не безнадежен, - Слава покровительственно хлопнул его по плечу. - Кстати, готовься. Мне кажется, что мальчишек придется устранять именно нам.

10

Как тихо...
Шедченко лежал с открытыми глазами. Комната, куда его поместили на ночь, была не очень большой. Может быть, из-за этого, при всей неуловимой казенности обстановки и ощутимой "необжитости", она сохраняла тень уюта.
Старая, массивная мебель. Абажур, красивый, но абсолютно старомодный. А в углу, словно из детских воспоминаний всплывшая, радиола "Эстония" - громоздкая, на тонких полированных ножках. Хорошая, кстати, радиола. Полностью содранная с какого-то "Грюндига" пятидесятых годов, но...
Николай откинул одеяло, прошел по комнате, осторожно повернул регулятор громкости. Радиола щелкнула, оживая. Засветилась шкала, затрепетал зелеными "крылышками" индикатор настройки. Надо же! Работает!
Да, такой антиквариат рука не поднимется выкинуть и заменить сияющей "соневской" системой...
Он покрутил настройку, глядя, как скользит по шкале стрелка, стремительно соединяя "Хельсинки" и "Берлин", "Оттаву" и "Бухарест". Господи, кому пришла в голову эта странная мысль - разметить диапазон названиями городов, манящими и несбыточными приметами "дальних стран"? Понимал ли неведомый дизайнер, что на десятилетия вперед определил тысячам мальчишек место у радиолы - на коленях, прижимаясь лицом к шкале, пытаясь выловить среди громких, бравурных маршей и рассказов о посевных, чужую речь, аромат дальних странствий, перезвон часов на готических башнях и шорох волн на недоступных берегах...
Шедченко остановился, когда в динамиках задрожала мелодия, тонкая и печальная, пробившаяся сквозь шорохи помех и скрип атмосферы. Привет из детства. Из пятидесятых, когда мир был так прост и понятен. Когда так легко было мечтать, когда впереди был лишь свет...
Скрипнула дверь. Шедченко повернулся, понимая, как нелепо сейчас выглядит: немолодой, небритый мужик в "семейных" трусах и майке, припавший к древнему приемнику.
- Хорошая машина, - сказал парень, остановившийся в дверях. Один из вчерашних охранников... - У моей бабушки была такая. Я всегда пытался поймать что-нибудь такое... необычное.
Шедченко молча кивнул. Их словно связало тонкой нитью, перекинутой через десятилетия.
ЧТО-НИБУДЬ НЕОБЫЧНОЕ...
- Рашид Гулямович вас зовет, - охранник словно бы и не настаивал. - Я скажу, что вы умываетесь. В ванной все должно быть приготовлено.
- Спасибо. Я сейчас, - Шедченко поднялся, с сожалением выключая "Эстонию".
- Вы потом в кабинет проходите, - сказал охранник. - Помните, куда идти?
- Да.
Шедченко покачал головой, глядя на закрывшуюся дверь. Ого. Доверие.
Посланник Власти видит его насквозь.
Удивительно... когда он сам-то себя не всегда понимает...
Странный это вышел коктейль - два стакана водки, когда организм еще не справился с действием фенамина.
Карамазов выпроводил Камчатского почти в три часа ночи. Идти тому недалеко... авось ничего не случится.
Голова звенела, словно стала хрустальной, и мысли - как вспышки, быстрые и нефиксируемые. В теле будто электрический заряд - хочется действовать, бежать, стрелять. Стены кажутся далекими, уходящими в бесконечность, а каждая буковка на рыжих газетах отчетлива и полна тайного смысла.
- Выходи! - преодолевая комнату крикнул Илья. - Я жду!
Голая лампочка на шнуре слепила. Карамазов поднял руку, коснулся раскаленного стекла, сжал ладонь. Это ведь самый простой метод прогнать свет, верно?
Лампочка хрустнула под пальцами. Он разжал ладонь, не ощущая ни ожогов, ни мелких, кровящих порезов. Илья, запинаясь, побрел по бесконечной комнате, упал на тахту. В глазах - беснуются разноцветные круги. Но это уже не свет, это приближение тьмы.
- Выходи! - заплетающимся языком прошептал Илья.
Вспышка. Вспышка тьмы, врывающейся сквозь сомкнутые веки.
- СЛАБАК...
- Нет! - Карамазов не удивился тому, что не пришлось дожидаться сна. Все менялось. Все стало по-иному. - Ты обманула!
Жалость в бесплотном голосе, или ему показалось?
- НЕТ. Я ПЕРЕОЦЕНИЛА ТЕБЯ. НО ТЫ ЛУЧШИЙ, КТО У МЕНЯ ЕСТЬ.
- А они? Кто стоит за ними?
- НЕ ВСЕ ЛИ РАВНО ТЕБЕ?
- Им помогают! Им помогают больше!
- ТЫ ЗРЯ ПИЛ. ВЫБРОСЬ ВСЕ, ЧТО В ТЕБЕ. ВЫБРОСЬ ГРЯЗЬ.
Это был приказ. Или что-то сильнее приказа. Илью сбросило с тахты, он замер на корточках, и его тошнило, все сильнее и сильнее, выворачивало наизнанку, и от запаха водки, и не подумавшей всосаться, мутило по новой...
- ХВАТИТ. ЧЕГО ТЕБЕ НЕ ХВАТАЕТ?
Илья, задыхаясь, встал. Посмотрел во тьму.
- Силу!
- Я ДАЛА ТЕБЕ ВСЕ, ЧТО НУЖНО.
- Нет! Этого мало! Мало!
- В ТЕБЕ ЕСТЬ ВСЕ. ТЫ НЕ ВИДИШЬ СЕБЯ.
- Они уходят! Они обманывают! Они сильнее меня!
Опять - будто ирония...
- ТЫ ЕЩЕ НЕ СТОЛКНУЛСЯ С ГЛАВНЫМИ ВРАГАМИ. МОЖЕТ БЫТЬ, Я ОШИБЛАСЬ В ВЫБОРЕ?
- Нет! Дай мне силу!
Он уже не просил - требовал. Тьма перестала служить ему... но перестала и властвовать. Илья стоял раскинув руки, и звенящая мгла вокруг была лишь частью его.
- Дай мне себя! - прошептал он. - Приди! Я сделаю все!
Что это - страх во _т_ь_м_е_?
- Почему ты молчишь?
- Я РЕШАЮ...
- Сколько лет... - Илья стоял, покачиваясь, уже не от алкоголя - он даже забыл, что пил сегодня. - Сколько лет я служил тебе... а думал, что ты мне служишь... Не молчи теперь! Не молчи!
Он вцепился в воротник - рубашка душила. Рванул, затрещала ткань, пуговицы испуганным градом ударили по стене. Дернулся, выбираясь из одежды, выползая из джинсов, из пропотевшего белья, тихо шипя, как змея, сбрасывающая шкуру. У него наступила эрекция, но Илья даже не почувствовал этого. Стоял, раскачиваясь, ловя ладонями тьму, и тьма ускользала, колыхалась вокруг.

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

- Сучка, - почти ласково сказал Карамазов. - Приди!
Его швырнуло к стене, когда тьма вошла, всосалась сквозь поры, черными молниями вонзилась в зрачки. Илья взвыл, переламываясь.
МНОГО... СЛИШКОМ МНОГО СИЛЫ... НО СЛИШКОМ МНОГО - НЕ БЫВАЕТ...
Минуту он катался по полу, выгибаясь в судорогах, рвя скрученными пальцами раскиданные рукописи. Это было каким-то безумным актом, совокуплением с тьмой, с пустотой, с обрушившейся силой. Потом он захрипел, замер, не в силах выдохнуть, и сожженный воздух огненным комом заворочался в легких. Лишь секунда, но он был на грани, той самой, куда так часто отправлял других...
Потом Карамазов задышал вновь. Ровно и спокойно.
Он спал.
Ему снился поезд, в котором ехали писаки; и другой поезд, где профессор пытался задремать, а пацаны давно уже спали; снились две девушки на узкой кровати, обнимающие друг друга...
ВСЕ ОНИ ТАКИЕ...
...и политикан, сидящий в кабинете, перед зеленой лампой...
Карамазов улыбался во сне.
Силы - слишком много не бывает.

11

Последний день в пути - самый тяжелый. Самый бесконечный. Подъедаются взятые из дома продукты, на выпивку нет сил, карты кажутся самым безумным изобретением человечества.
Ярослав валялся на полке. Крутил в руках блокнот, перебирал тоненькую пачку визиток. Давно он не был в Москве. Почти год. Редкая болтовня по телефону и электронная почта общения не заменяют.
- Нам будут нужны деньги, - сказал Слава. - Штука-другая. Чтобы купить оружие.
- Ты так просто это говоришь...
- А какие проблемы? Я зайду в "Лодур", ты - в "БТУ". Продадимся вперед. "Я сейчас пишу очень коммерческий роман..." - придавая голосу смущенно-виноватый тон произнес он. - Подпишем договора, нам выплатят авансы...
- Я не о том. С каких пор в Москве свободно продается оружие?
- С каких пор оно там _н_е _п_р_о_д_а_е_т_с_я_? Сними розовые очки, они не идут твоим небритым щекам.
- Не уверен, что мы способны применить оружие.
- А... интеллигентская рефлексия замучала?
- Слава! Мне кажется, мы не способны устранить тех Визитеров, которые и являются главными противниками. Максимум, на что нас хватит...
- И то дело.
- Я не представляю себя в роли убийцы.
- Скажи лучше, тебя напугали мои слова. Что мальчишек придется устранять нам.
- Да. С чего ты это взял?
- Картинку увидел. Писатель Заров достает пистолет, передергивает затвор. С виноватой улыбкой приставляет ствол к затылку мальчишки. Говорит: "Так надо". И нажимает курок.
- Замолчи.
Слава поднялся, положил руку ему на плечо. Тихо сказал:
- Извини, если обидел. Но я знаю, что мы способны убить кого угодно. Если убедим себя в моральности данного поступка. Все, что от тебя требуется, это понять - для нас не существует сейчас мужчин, женщин, детей. Только мишени.
- Если ты такой умный, то объясни... - Ярослав повернулся, посмотрел в лицо Визитера. В свое лицо... - Чем угрожает миру пацан? Он что, юный психопат?
- Нет. Хороший, домашний ребенок. Но он уже вошел в игру, Ярик. Раньше нас. Он попал в ситуацию, когда все его представления о мире, жизни, людях, вывернулись наизнанку. Слишком резко и слишком страшно все для него изменилось, брат мой. Он уже не станет прежним. И мир, его мир, если он победит, будет полон неуверенности и страха, холода в глазах, равнодушия.
- Это и есть наш мир.
- Да. Конечно. Мальчик - Посланник Развития. Он самый пластичный из всех нас, он не пытается изменить мир, это мир меняет его. Нельзя, чтобы все равнодушие нашей жизни нашло воплощение в нем, закрепилось, рванулось в будущее. Не будет его мир мечтой о приключениях и космических полетах. Уже - не будет.
- Я не смогу.
- Сможешь. Мне лучше знать. Я не отягощен твоими страхами и комплексами. Нет у меня никакого прошлого, нет будущего - если я его не сотворю. И _в_и_д_е_л_ я побольше твоего. Костры из десятилетних ведьм и избиения младенцев. Чумные бараки и концлагеря.
- Не только _э_т_о_ было, Слава. Особенно в нашей профессии.
- Достоевский и Толстой - ха! У самих рыльца в пушку.
- Циник.
- Зеркало, Ярик. Зеркало, - он улыбнулся, и в улыбке была насмешка. - Смешно бить зеркала.
Визард смотрел в подплывающие здания вокзала. Опять шел дождь. Накрапывал, моросил, тараторил в крышу вагона, наслаиваясь на стук колес, мутными слезами плыл по оконному стеклу, просачиваясь в купе сквозь бесчисленные щели.
- Ребята, вы собрались? - не оборачиваясь спросил он.
- Теперь да, - почти весело ответил Визитер. Затрещала, застегиваясь, молния его курточки. Визард уже научился различать мальчишек, даже по голосам. Они все дальше и дальше расходились, Посланник Развития и его прототип. Куда быстрее, чем он с Аркашей. Неудивительно, конечно. У них меньше "совместная" память. Не исход жизни, а ее начало...
- Мне кажется, что нас никто не поджидает, - сказал Визард. - Но, все-таки, будем внимательны. Ладно?
Он повернулся. Их невыспавшийся, хмурый попутчик смерил его презрительным взглядом. Встал, отпихивая Визитера, и вышел из купе, поправляя свой драгоценный пиджак.
- Вот странный тип, - тихонько сказал Кирилл.
- Обычный, - поправил его Визард. - Это мы странные на его взгляд. Пойдемте.
В груди снова трепетала боль. Не был ли врач слишком оптимистичен с полугодовым прогнозом? Ладно, неделю-другую он протянет... а в этот раз все должно кончиться быстро. Не средние века, когда путь военного из Киева длился бы пару месяцев, а писателя из Азии - полгода.
- Поедем к одному моему другу... старому другу. Он не будет задавать слишком много вопросов, - негромко произнес Визард, выходя из вагона. Положил руку на плечо Визитера. - Тебе, парень, надо принять душ.
- Да? - мальчишка со смешной обидой вскинул голову.
- На мой взгляд. Я вот себя чувствую грязным, как свинья...
Илья Карамазов подождал, пока старик и мальчишки отошли от вагона. Улыбнулся. Он стоял чуть дальше по перрону, неразличимый в толпе встречающих и приехавших провинциалов. Все так просто.
Два клиента и гаденыш, пнувший его в лицо.
Карамазов поймал взгляд какой-то девушки, выходящей из вагона. Этакая легкая заинтересованность симпатичным молодым мужчиной. Он улыбнулся ей, покачал головой и пошел вслед за клиентами. Светлый плащ, мягкая шляпа, дипломатик в руке - он был слишком заметен, слишком ярок в вокзальной толпе. Такие, как он, улетают в салонах бизнес-класса из аэропортов.
Но маскировка стала ненужной.
Сила - ее теперь много. Даже слишком много... но слишком много ее не бывает.

12

Обеденный зал был еще одним осколком тех, советских времен. Шедченко даже повел взглядом по стенам, отыскивая портрет Маркса или Ленина. На Украине ему приходилось их встречать - в "неосновных" помещениях властных структур. То ли какая-то легкая самоирония демократов... впрочем, они на нее редко способны... то ли стыдливая инерция сознания. Так, наверное, стояли идолы Перуна в сараях киевских хором после Крещения. Вроде бы брошенные на дрова, но все никак руки не доходят.
Портретов не было никаких. Пара тканных панно, но достаточно привисевшихся, чтобы казаться родными.
- Садись, Коля! - Хайретдинов привстал из-за стола, добродушно улыбнулся. - Позавтракаем... да и за помин души выпьем.
Шедченко подошел, отчаянно стараясь расслабиться. Такие помещения всегда нагоняли на него военную выправку.
- За чей помин, Рашид Гулямович?
- За раба божьего Аркадия... ах, нет, нельзя. Нехристь, иудей. И за Фархада нельзя.
- Профессор?!
- Да, Коля, да. Его достали. Ты садись. Рыбку будешь? - Рашид Гулямович чуть ли не стлался перед ним. При этом ни теряя ни грамма достоинства. Этакий образец восточного гостеприимства.
- Рашид Гулямович...
- Зови меня просто Рашид. Хорошо?
- На брудершафт придется выпить, - с некоторым усилием сказал Шедченко.
- Давай.
Николай сел рядом с Хайретдиновым. Овальный стол был сервирован на двоих. Полностью сервирован. И никого в комнате.
- Я подумал, - разливая в рюмки "довгань", сказал Хайретдинов, - лучше холодное поедим, да зато поговорим спокойно. Правильно?
Он улыбнулся. Черт. Хорошая улыбка. Ей хотелось верить.
- Конечно.
- Ну... давай, Николай Иванович...
Хайретдинов встал, они переплели руки. Смешной ритуал мужской дружбы, замена кровного братства. Вино есть кровь, а кровь - вино.
А ВОДКА, ОЧЕВИДНО, ЛИШЬ КОНЦЕНТРАТ КРОВИ...
- Будем жить, Коля...
Они поцеловались, троекратно, и Шедченко с удивлением почувствовал - он не испытывает ненависти к этому человеку. И даже не чувствует его "хозяином", идиотом-политиком.
Это что же, судьба Силы? Служить???
- Из всех Посланников тот, что пришел к тебе, был мне наиболее близок, - сказал Визирь. - Поверь. В этот раз ему не повезло, но в следующий раз... возможно. Земля ему пухом. Сейчас мы должны спасти мир.
- Ты понял?
- Девчонка, - Хайретдинов кивнул, и его лицо дернулось. - Дьявол... тьфу! Только его поминать... Почему ты их не кончил, Коля?
- Потому, что _о_н_ не смог. Я не в силах убить женщину.
- Ой, ну что за бред... - Визирь сел. - Европа, мать ее... Женщина священна! Нет разницы, когда приходит смерть... Что же нам делать, а?
- Тебе решать. Ты - Посланник.
- Да, да... Ладно, что уж теперь горевать. Давай, помянем твоего...
Он сноровисто _к_а_п_н_у_л_ в рюмки водку. Посмотрел на Николая.
- Не был ты человеком, но кто решит, в ком есть душа, - быстро, чеканно изрек он. - Ты зла не хотел. Мир праху... покой тому, что еще вернется. Будем жить.
Они выпили не чокаясь.
- За Фархада не будем. Потом, вечером. У меня будет денек... не приведи господь, - Визирь усмехнулся. - Посмотри телевизор. "Покушение на депутата, лидера независимых" - ах, ах! Слушай, Коля... Тебя не тревожит карьера?
- О чем ты? - Шедченко потянулся, накладывая себе тонкие пластики буженины.
- Украина, конечно, страна нищая. Но спецслужбы не обижает. Твой визит к реакционному российскому политику - как к нему отнесутся?
Шедченко усмехнулся.
- Если ты победишь, то это самый удачный шаг в моей карьере.
- А если нет?
Николай плеснул себе еще водки, куда более щедро, чем разливал хозяин. Хорошая водка. Не привык он пить с утра, но теперь все привычки устарели.
- Тогда и жить не стоит. Я _в_и_д_е_л_ ее глаза.
Хайретдинов вздрогнул.
- Остановим. Не в первый раз, поверь.
- Дай-то Бог.
- Он на нашей стороне, Коля.
- Рашид... мне надо позвонить домой.
- О чем разговор. Звони, - Хайретдинов вынул из кармана трубку, протянул Шедченко. Путаясь в обилии кнопок, Николай включил телефон.
ПОЧЕМУ В АРМИИ НЕТ НИЧЕГО ПОДОБНОГО? ПРОВОДНАЯ СВЯЗЬ, КАК ВО ВТОРОЙ МИРОВОЙ, ПОЗОРИЩЕ...
- Алло?
Нина взяла сразу. Словно ожидала звонка.
- Коленька?
- Как ты, малышка? - он постарался забыть о Хайретдинове. Да, он женат двадцать лет, и все еще любит жену. Пусть его считают моральным уродом. У него есть дом и есть семья, а не только веселые девочки-штабистки...
- Хорошо, а как ты? Почему вчера не звонил?
- Занят был, Нина. Очень занят, - Шедченко прикрыл глаза. - Теперь... теперь все хорошо...
- Как Сашка?
- Гораздо лучше. Привет от Тани.
Пауза.
- Коля, все _д_е_й_с_т_в_и_т_е_л_ь_н_о_ в порядке?
- Да. Да, малышка.
Шедченко посмотрел на Хайретдинова. Того, казалось, всецело поглотил бутерброд с осетриной.
- Лучше, чем когда-либо.

13

Как странно.
Мир не изменился.
Мир - все тот же!
Кирилл почти бежал за Аркадием Львовичем и Визитером. Они о чем-то тихо говорили... да нет, не тихо, конечно. Попробуй, поговори тихо в длиннющем подземном переходе между двумя станциями метро. Но отставание на шаг, которое все никак не мог преодолеть Кирилл, заглушало слова намертво.
НАМЕРТВО...
Люди, люди вокруг. Сотни, тысячи. Интересно, что думает человек, приехавший из маленького села и впервые попавший в Москву? Миллионы - вот они. Девчонки, чуть постарше Кирилла - наверное, но уже совсем другие, совсем взрослые, настолько, что сладко щиплет в груди, пробегают навстречу, и даже взгляд их не касается мальчишки, хоть они могли бы учиться в одном классе. Пухлые куртки, яркие брючки, накрашенные глаза... Почему все взрослеют по-разному?
Тетка с двумя тяжело гружеными тележками, она катит их впереди, как таран, и толпа расступается, как морская вода под килем парома... Толпа подростков, тоже чуть старше, чем он, и вроде бы все сами по себе, даже не разговаривают, но они спаяны какой-то невидимой силой, взаимным притяжением, законы которого не хочется понимать, и толпа расходится перед ними так же стремительно... будто вода перед сторожевыми катерами, хищно оскалившими орудия...
Растерянные, шарахающиеся, виновато улыбающиеся, тщетно пытающиеся придать себе хоть тень столичной торопливости - _н_е_м_о_с_к_в_и_ч_и_. Чужие.
Кирилл ускорил шаги, пытаясь догнать Визитера и Аркадия Львовича. Они что, забыли о нем совсем? Пришельцы!
Он запнулся, пробежал пару шагов, удерживая равновесие, непроизвольно глянув назад...
Убийца был метрах в пяти-шести. Строгое, мужественное лицо. Только распухший нос портит картину.
Ноги подкосились. Кирилл обрушился на стертый грязный мрамор, люди шарахнулись, обходя его, а убийца замер. Они смотрели друг другу в глаза.
Словно смотришь в ночь...
Кирилл всхлипнул, привставая, не отводя взгляд от лица человека, который... нет! не думать об этом!
Убийца покачал головой. Печально и строго. Не отрывая взгляда, не делая больше ни шага. Встряхнул дипломат, зажатый в руке, и тот послушно распахнулся, словно мечтая вывалить свое содержимое на истоптанный пол, но убийца уже подхватывал пластиковую крышку, подпирая дипломат коленом, придерживая перед собой, пока он извлекал из него что-то... сверкающее и темное, сгусток силы, сжатый в строгие линии, спящее _н_е_ч_т_о_, угловатую хищную тень.
Это так приходит?
Не кино, не фантазия, не страшный сон. Автомат, подкинутый в сильных руках, целящийся в глаза - сейчас вспыхнет пламя у дула, совсем не страшное, словно венчик газовой горелки, и мир дернется, взорвется, выкидывая из себя его - Кирилла Корсакова, тринадцатилетнего пацана, к которому пришел Визитер...
- Нет! - закричал Кирилл, елозя на грязном полу, отползая, не отрывая взгляда от убийцы и его инструмента. - Не-е-е-ет!
Над плечом ухнуло - громко, натужно, будто превозмогая кошмар, и убийца присел, переводя ствол автомата с Кирилла на кого-то другого...
- Бегите! - крикнул Аркадий Львович. Он стоял, сжимая пистолет, и это было так смешно и нелепо - старик, с оружием в руках, что Кирилл даже помедлил мгновение, запоминая - навсегда, эту сцену, но Аркадий Львович выстрелил еще раз, щуря глаза, с какой-то беспощадной улыбкой на губах, сделавшей его похожей на убийцу, и Кирилла будто подкинуло вверх. Он натолкнулся на Визитера, и в какой-то миг они бежали вместе, но толпа вокруг уже ожила, преодолела шок, перестала быть просто людьми, идущими по одному подземному коридору.
Толпа - это толпа.
У нее свои законы.
У нее свой разум.
Вой. Взметнувшийся к арке потолка, как цепная реакция охвативший тех, кто и выстрелов-то не услышал. И движение... во все стороны сразу... это называется броуновское движение, так, Владимир Петрович, преподаватель физики в нашей школе?
ВИДИТЕ, КАКОЙ Я УМНЫЙ - КОГДА В МЕНЯ СТРЕЛЯЮТ?
Кирилл бежал. Вновь. Как в страшном сне, все повторялось. Вместо подъезда - подземный переход. Вместо мамы - этот смешной старик.
Треск автомата. Он даже не такой страшный, как пистолетный выстрел.
БЕГИ, КИРИЛЛ, БЕГИ!
Он будет убегать всегда. Всю жизнь. Все повторилось, и так оно будет всегда. Никому нет дела, ни толпе - где сотни здоровых мужиков разбегаются под свинцовым градом, когда могли бы с тем же риском для жизни просто затоптать человека с автоматом, ни пришельцу со звезд, который бежит рядом, ни Аркадию Львовичу - он ведь тоже убегает, скользя сквозь обезумевшую толпу, не то забыв о вспышке своей отваги, не то разуверившись в собственной меткости.
БЕГИ, КИРИЛЛ, БЕГИ!
Это все, что тебе осталось. Страх и бегство. Навсегда.
Карамазов пригнулся, когда первая пуля пронеслась над головой.
"ПМ". Его собственный. Он узнал его не по бою - обостренным до предела чутьем, подаренной тьмой силой. Ох, старички-разбойнички... Посланник вернулся в заваленный трупами дом - и вынул оружие из рук мертвеца. Прощай, версия самоубийства. Здравствуй, старый знакомый.
А бьешь ты по-прежнему косо. Пристрелять надо было!
Еще один выстрел - Илья скользнул к стене, пропуская пулю.
Пуля - дура, пуля-дура...
Вокруг началась паника. Люди метались, еще не понимая, откуда стреляют, и куда стоит бежать. Толстая, безразмерная какая-то, женщина заслонила старика, и Карамазов, уже нажимающий на курок, срезал ее длинной очередью. Не меньше пяти пуль... они что, вязнут в этом ходячем окороке?
Женщина продолжала бежать, смешно заплетая ноги, словно какая-то мультяшная героиня, комический персонаж триллера, кровь хлестала из ран на спине, а она все не падала - малоэкспансивные пули, дьявол их побери!
Старик опустил пистолет, бросился в сторону. Зацепил он его или нет? Илья повел ствол, но толпа напирала, и не было линии прицела. Угораздило же мальчишку упасть! Он собирался сделать их в вагоне - грязно, но надежно, десятка три трупов, вагон мертвецов между Комсомольской и Мира...
Карамазов открыл огонь. Это уже было просто самосохранением, тут даже тени сомнений быть не может, нормальная реакция человека, вокруг которого безумствует толпа.
Ведь так?
Он стрелял короткими очередями, укладывая тех, кто бежал к нему, и в толпе сработал какой-то коллективный разум, толпа прозрела, опомнилась, с воем кинувшись в обе стороны по туннелю, сметая тех, кто шел навстречу, и наверняка всполошились менты, толкущиеся у каждого входа.
Черт, грязно будет на выходе!
И милиция встанет на дыбы, когда он уложит пяток-другой патрульных.
Карамазов перещелкнул обойму. Последняя. А надеяться на Харина теперь не стоит. Узнав о бойне в метро, тот сегодня же смоется в Швейцарию или Австрию...
Суки!
Илья оскалился, переступая через стонущие, дергающиеся тела. Многие выживут. Пускай. Он же не психопат. Все равно лица никто не запомнит - слишком велик шок.
- Дяденька...
Он замер, глядя на маленькую, лет пяти девчушку, с ужасом глядящую на него. В ярко-оранжевом комбинезончике, вязаном голубом берете, очень хорошенькая. Илья улыбнулся девочке, присел на корточки.
- Как тебя зовут, маленькая?
Девочка молчала.
- Где твоя мама?
- Убежала... - слабый взмах ладошкой. Илья покачал головой. Вот ведь гадина! Ребенка бросила! Сказал бы он, что о ней думает... но нехорошо ругать родителей при детях. Это очень, очень вредно для детской психики.
- Ну так беги следом! - весело сказал Карамазов. - Догоняй!
- Можно? - тихо сказала девочка.
- Конечно. Давай... побежали-побежали...
Он шагнул вслед девочке, и еще успел шлепнуть ее по попке, когда та метнулась, лавируя среди грузных, нелепо раскинувшихся тел. Улыбнулся вслед, поглядел на ладонь, которую словно током пробило.
Домой пора.
Очень хочется побыстрее оказаться дома.
Карамазов побежал обратно, к выходу на вокзал. Будет жарко. Будет очень грязно.
Ничего.
Главное - вырваться из подземной ловушки. Толпа у трех вокзалов не рассеется даже от ядерного взрыва. Он уйдет. И нет больше никаких сомнений, нет страха от досадной осечки.
Силы слишком много не бывает.

14

Шедченко полдня болтался по даче. Поиграл с охраной на огромном бильярде, тряхнув стариной и продемонстрировав настоящий, армейский класс игры. Ему, похоже, позволено было все... он стал каким-то странным хозяйским гостем, неожиданным приближенным уважаемого работодателя.
А, кстати, ведь действительно уважаемого! Редкие реплики охраны не оставляли места сомнениям, Хайретдинова любили.
Не самый плохой выбор он сделал.
Семен, тот паренек из охраны, что заходил к нему утром, притащил упаковку пива. Шедченко расстегнул рубашку - легко все-таки он стал уставать, сел чуть в сторонке, откупорил банку. Пиво было холодным и крепким. Хорошо.
Какой неожиданный и странный отпуск у него вышел...
Семен покосился на него, задержал взгляд на шраме, тянувшемся над ключицей, коротко спросил:
- Чечня?
Шедченко покачал головой. Да, скоро пацаны будут помнить лишь одну войну...
- Афган. Чечня - это ваша заморочка.
- Заморочка, - хмыкнул охранник. - Да, ты же хохол.
- Я уже сам не пойму, кто я, - отпивая пиво сказал Шедченко. - Но воевал за Союз.
- Ясен пень... - Семен продолжал коситься на него. - Ты и впрямь полковник, Николай?
- Да.
- В отставке?
- В отпуске.
Один из охранников слегка подтянулся. Недавно из армии, что ли...
- А в наших званиях это как? - Семена не оставляло любопытство.
- То же самое.
Пожалуй, его расспрашивали бы еще долго. И Николай был настроен отвечать... даже выболтать Главную Военную Тайну Украины, существуй она в природе.
- Мужики! - в бильярдную ворвался еще один парень в камуфляже. Каким-то остатком сознания полевого командира, Шедченко отследил движения охраны. Семен был очень неплох, пожалуй... - Телевизор включите! Шестой!
Кто-то схватился за пульт. Маленький "соневский" телевизор в углу заработал почти мгновенно.
- ...конечно, никаких комментариев пока не дается. Нам все же удалось увидеть место трагедии, вход с вокзалов перекрыт, но, сев в метро на Курской, наш оператор спокойно доехал...
Шедченко смотрел на экран.
Бойня. Иначе не назовешь. Люди, утаскивающие носилки, люди, осматривающие тела на полу - тех, кому медицина уже не поможет.
И кровь, кровь... объективом по лужам на полу, объективом по брызгам

Предыдущая страница 17 Следущая страница


Осенние визиты 18

на стене, объективом - по женщине в побуревшем пальто - оператор, ты человек или лишь приставка к своей камере?
- Террористов, вероятно, было трое. Очевидцы рассказывают, что бандиты, без всякой видимой причины, открыли огонь по толпе из автоматического оружия. Охваченные паникой люди пытались спастись, но убийцы не знали пощады. Окончив свою кровавую миссию, они вышли через Казанский вокзал. Трое работников омона и два сотрудника милиции, пытавшиеся остановить негодяев...
- Блядь! - громко выматерился Семен. Покосился на Шедченко, словно ища поддержки. - Их даже не взяли! У вас такое бывает?
Шедченко покачал головой. Нет, не бывает.
Но теперь, наверное, будет.
Это кто-то из _н_и_х_. Он чувствовал это всем телом. Визитеры ведут свои страшные игры. И те, кто оказался рядом, обречены.
И никому их не остановить. Ни милиции, ни омону, ни группе "Альфа", наверняка поднятой сейчас по тревоге. Только когда из шести останется один - бойня прекратится.
Кто угодно. Узбек с повадками русского националиста, почему бы и нет? Он не станет валить горы трупов. Он будет беречь своих подданных.
- Позвоню домой, - тревожно сказал Семен, доставая из кармана трубку сотового телефона. Остальные, похоже, этим реквизитом "новых русских" не обладали. Их словно выдуло из комнаты. Шедченко остался сидеть, глядя в телевизор. Там озверевшие милиционеры перли на оператора, а голос за кадром сокрушался о попранной свободе слова.
- Я тебя найду, - прошептал Шедченко экрану. - Обещаю, говнюк.
- Ленка? - кричал в трубку Семен. - Ты дома? Слушай, сходи в садик, забери Костю! Только не на метро, пешком прогуляйтесь! Там какие-то суки побоище устроили... смотришь? Ладно, забери Костю! И сиди дома! Мало ли что!
Шедченко прижал ладони к лицу. Пальцы были как лед. За что это... почему? Да, он слуга. Он страж. И плевать, что он на чужой земле - никогда она не станет ему чужой, никогда. Почему не он оказался там - рядом с нелюдьми, в чьих руках была смерть? Почему он гонял шары и прихлебывал пиво, когда свинцовый ветер гулял по коридору, искал стены - но натыкался лишь на плоть...
- Найду... - повторил Шедченко. - Найду.

ЧАСТЬ ПЯТАЯ. АБСТРАКТНАЯ ЭТИКА

0

Как мало надо, чтобы вновь почувствовать себя человеком. Всего лишь - сутки не пить, начисто выбриться, переодеться, развести в стакане пару пакетиков кофе...
Слава еще спал. Ярослав порылся в сумках, беззастенчиво выбрал рубашку получше, щедро облил щеки одеколоном. Визитер замычал во сне.
- Казанский проспишь, - пихая его сказал Ярослав.
- Что? - Слава приподнялся, глянул в окно, на часы, покачал головой. - Еще три часа, чего ты?
- Скучно. Вставай.
- А... - Визитер свесил ноги, потер лицо. - Бриться надо... О, ты уже свеженький и готовый к действиям...
- Давай, подымайся, - прихлебывая кофе, Ярослав с усмешкой наблюдал за процедурой собственного просыпания. Визитер потянулся, отобрал у него стакан, глотнул.
- Блин. Сон мне снился. Веселенький.
- Ночные новости "CNN"? Рассказывай.
- Что рассказывать-то? Все живы. Все в Москве.
- А что тогда снилось?
- Метро... - Слава нашарил на столе сигареты, закурил, глядя сквозь писателя. - Мне снилось метро.
- Ты что делаешь? В купе зачем курить-то?
Слава его словно и не услышал. Жадно затянулся, глотнул кофе, сказал:
- Она не любила Москву.
- Кто - "она"?
- Она не любила Москву. Боялась. Там слишком шумно, людно, и, главное, все всегда спешат. А ей это с трудом удавалось. Лишний вес, с самого детства, и вроде ничему это в жизни не помешало, и муж хороший попался, и сердце, как часы - никогда не жаловалась. Но вот носиться по метро с тяжелыми сумками, стать частью толпы - это не для нее. Когда она бывала в Москве, проездом, то всегда брала билеты так, чтобы долго не задерживаться. Гостинцы и на вокзале купить можно. И в этот раз тоже, когда приехала - сразу на Савеловский, через метро. Часок побродить по вокзалу, отдышаться - и на другой поезд, к сестре, в Мурманск. Смешно, наверное, ездить зимовать в Мурманск. Но у них уже так повелось - с севера на юг в гости ездили летом, с юга на север - зимой. Она не спешила, хоть и шла быстро, по своим меркам. Впереди двое мальчишек-близнецов со стариком, она за ними пристроилась. У сестры тоже близнецы, хоть и младше. Ждут, наверное, может - ее, а может - подарки, но все равно ведь любят свою тетку. Потом один мальчик упал, запнулся, она даже поморщилась, очень не любила сама падать. А мальчик сидел на полу, смотрел куда-то назад, через ее плечо, и в глазах у него был такой ужас, что сердце впервые дернулось, удар пропустило. Она обернулась. За ней парень шел, красивый, хорошо одетый, с умным лицом. И доставал из дипломата _ч_т_о_-_т_о_, она и не поняла - что, только почувствовала - оружие. Потом стали стрелять, не парень, кто-то другой, и она побежала. Впервые за много лет - побежала. Сумки не бросила, не потому, что жалко было, тут спастись бы, а не подарки довезти, но ведь толпа, давка, люди начнут запинаться, падать, подавят друг друга... А бежать оказалось легко, так неожиданно легко, что ей даже понравилось - быть быстрой, быть частью толпы, оставить страх и смерть далеко-далеко позади. Так просто бежать... и словно что-то подталкивает в спину, раз за разом, и бежать все легче, тело стало невесомым, как в детстве, только она все-таки упала, почему-то, и никак не могла встать... так обидно быть толстой и неуклюжей, когда даже сорока нет. А выстрелы гремели, но уже слабее, потом тишина наступила, это значит - все хорошо, все страшное кончилось. И она осталась лежать, даже глаза закрыла, потому что устала очень, такое ужасное приключение, сестра за сердце схватится, когда узнает, а вот у нее сердце здоровое, крепкое, сейчас ее поднимут, помогут встать, надо будет предложить помочь, если кого-то ранило, она когда-то медсестрой работала...
Визитер разжал пальцы, и сигаретный фильтр упал на пол, рассыпая белый столбик пепла.
- Кто это был... Слава?
- Седьмой, - Визитер смотрел на сжатые кулаки. - Седьмой, Ярик. Посланник Тьмы. Мы давно... давно не встречались.
- Но...
- Он самоорганизовался. У него нет прототипа. Он совершенен - в своей работе. Лучший киллер России... "Корректор".
- Почему тогда он не смог убить мальчишек? И старика - это Посланник Знания, так?
- Так. Он играет, Ярик. Теперь, когда он осознал себя, он просто играет. Кот и мыши. Ему не хочется признавать это, он привык считать себя аккуратным и быстрым вестником смерти. Но ему всегда хотелось этого - играть. Охотиться, гнать жертву, отпускать - и снова сжимать когти. Только это ненадолго. Он поймет... что стоит устранить всех - и мир станет его игрой. На долгие годы. До конца.

1

- Знаешь, Аркаша, я все-таки стоматолог, а не хирург, - Ростислав Снежневский с легким испугом осматривал руку Визарда. - Ранение поверхностное, но...
- Просто перевяжи. Неужели этому не научили?
Они сидели на кухне, при зашторенных окнах. Прямо как в шестидесятые... отважные диссиденты, собравшиеся полистать "Посев".
- Тебе сколько лет, Аркаша? Ослабленный организм, низкий иммунитет. Я бы тебе зуб удалять не сразу решился!
Визард усмехнулся. Снежневский продолжал ругаться, отказываться, а пальцы его осторожно ощупывали предплечье, раздвигали кровоточащие ткани.
- Голова не кружится?
- Нет. Сразу перетянули, кровопотеря небольшая.
- Жгут пора снимать... нет, зачем я тебе помогаю? Ты что-то натворил, раз не хочешь идти в больницу!
- Меня ранили в метро, в той перестрелке.
- А чего же ты боишься?
- По судам затаскают, как свидетеля.
- Не ври! - Снежневский вскинул седую голову, сверкнул очками. - Я тебя знаю, старый правдоискатель! Ты бы с удовольствием исполнил свой гражданский долг!
- Поумнел я.
- Поздно тебе умнеть... впрочем, ты и впрямь изменился. Помнится, тебя раньше прыщ на лбу в дрожь вгонял. А сейчас сидишь, ухмыляешься... Ладно. Артерия не задета... Терпи.
Он откупорил пузырек с перекисью, плеснул. Визард поморщился. Грязная, бурая пена поднялась из раны. Снежневский стал быстро, глубоко, промокать рану тампоном.
- А откуда взялся мальчик?
- Мальчиков вообще-то было двое. Один отстал в толпе, к сожалению.
- Издеваешься? Как его зовут?
- Зови его Визитер.
- Визитер - что это за имя? Нет, ты издеваешься, да?
Ростислав положил на рану марлевую подушечку, стал туго бинтовать.
- Просто впутывать не хочу, - не зная того, Визард повторил слова Кирилла, сказанные Веснину. - Спасибо, что помог.
- Спасибо скажешь хирургу, который тебе будет руку ампутировать! Я настаиваю, чтобы ты обратился за квалифицированной помощью.
- Подумаю я, Ростик. Но сегодня - никак.
В коридоре возник мальчишеский силуэт. Снежневский покосился на Визитера:
- Марш отсюда!
- Может, я помогу? - не двигаясь сказал тот.
- Поможешь? На чем специализируетесь, коллега? Огнестрельные ранения - привычное дело?
- Немножко. Это я жгут накладывал.
Ростислав поднял брови.
- Да? Хорошо наложил. Где научился?
- В школе. Нам показывали.
- Или ты будущий Пирогов, или у тебя абсолютная память и крепкие нервы... - буркнул Снежневский. - Возьми на журнальном столике газету... только не "Комсомолку", я ее еще не прочитал!.. и принеси сюда.
Визитер исчез, вернулся с "Аргументами".
- Пойдет?
- Чтобы скрыть факты - вполне. Заверни... это... и выкинь в помойное ведро.
Он секунду наблюдал, как Визитер выгребает из эмалированного тазика окровавленные куски ваты и марли, потом покачал головой.
- Иди учиться в медицинский, мальчик. У тебя получится.
- А у меня все получается.
- Страшное поколение растет... - прошептал Снежневский, оглядывая наложенную повязку. - Пальцами пошевели. Так... Ничем их не прошибешь!
Визард посмотрел вслед вышедшему с бумажным пакетом Визитеру.
- У мальчика позавчера убили мать.
- Ч-что?
- Не говори этого при нем. Мальчик должен надеяться, что она жива.
- Аркадий, в какую гадость ты влез? Что творится, а?
- Судьба.
Вернулся Визитер. Снежневский встал, собрал разбросанные на столе лекарства и бинты в картонную коробку, поставил ее в шкаф. Сполоснул руки в раковине.
- Вас покормить надо?
- Да уж покорми, - накидывая снятую рубашку, отозвался Визард. - Ростик, где рядом можно купить одежду? Знаешь, пальто с дыркой в рукаве - не самый модный фасон.
- В супермаркете... если денег много.
- Есть пока. Ты покорми парня, я сейчас вернусь.
Снежневский потрогал переносицу.
- Так... если ты через час не вернешься, я позвоню в милицию.
- Не позвонишь. Впрочем, я вернусь, - Визард прошел в прихожую, стянул с вешалки плащ. - Я пока твой одену.
- Вернешь без дырок, договорились?
- Юмор твой... зубодерный... - Визард неуклюже потянулся левой рукой к своему пальто, начал доставать что-то из кармана, уронил...
- Аркаша! - Снежневский быстро прошел вслед ему. - Это... это что?
- "Макаров". Паршивый пистолет, - Визард поднял оружие, вытащил обойму, покачал головой. - И все равно патронов не осталось...
- Возьми у меня в куртке, - откликнулся из кухни Визитер. - В правом кармане. Он газовый, но патроны с дробью, говорят, можно убить.
Ростислав закрутил головой, с ужасом оглядывая то мальчика, то старика. Облизнул губы.
- Уходите. Оба уходите. Я не желаю быть причастным...
- Ростислав Иванович, вы не волнуйтесь, - Визитер, не выпуская тряпки, которой вытирал стол, подошел к ним. - Мы утром уйдем. И все будет хорошо. А сейчас нам никак нельзя. Вы должны нам помочь. Иначе нас убьют. Я вам объясню, все объясню!
Визард молча положил в карман "газовик", открыл дверь. Давай, мальчик, работай.
УВОДИ ЕГО... РАСПЛАВЬ ГРАНЬ МЕЖДУ РЕАЛЬНОСТЬЮ И ВЫМЫСЛОМ, СДЕЛАЙ СТАРОГО ТРУСЛИВОГО РОСТИСЛАВА СМЕЛЕЕ, ЧЕМ ОН ЕСТЬ, НАЖМИ НА ВСЕ ПРУЖИНКИ ЧЕЛОВЕЧЕСКОЙ ДУШИ, НА СТРАХИ, КОМПЛЕКСЫ, МЕЧТЫ...
Уведи его...

2

- А ты - любишь этот город? - спросил Слава.
- Питер больше, - Ярослав передернул плечами. Зачем Визитер напомнил?
ОНА НЕ ЛЮБИЛА МОСКВУ...
- Угу. "Как наивно и безответно я люблю этот город"... - Слава, согнувшись у окна, крутил головой, словно высматривал что-то.
А на что смотреть-то? Пути, платформы, дома - то ли пригороды, то ли уже московские окраины. Люди...
Люди везде одинаковы. И что в занесенном снегами сибирском поселке, что в казахском ауле, что на Арбате - все равно, она проступает - "печать вырождения на лице". Неважно, какую форму она примет: пропойцы с вязанкой пустых бутылок, или здорового парня, который носится вдоль поезда, продавая денатурат, или раскрашенной девочки, посещающей авангардные спектакли, но не прочитавшей в жизни ни строчки.
Печать вырождения. Шлеп-шлеп-шлеп... И он ее не избежал. Может быть, он просто рискует поднять глаза и увидеть то, что незаметно другим. Увидеть печать в себе.
Поезд проходил мимо платформы, замедляя ход. Ярослав скользнул взглядом по лицам. Привычно, "профессионально". Зная, что все равно не запомнит лиц, а если и запомнит, то никогда не сможет описать, вдохнуть в них жизнь. Но зацепятся какие-то детали, мелочь, которая рано или поздно отольется в слова.
- Я думаю, мы сразу разделимся, - небрежно сказал Визитер. - Я рвану в "БТУ", ты в "Лодур". Надо выколотить побольше бабок.
- Откуда в тебе такая несокрушимая уверенность?
- От полного отсутствия ее. Крайности сходятся. Ты согласен с раскладом? "БТУ" орешек покрепче, но и заплатить могут больше.
- А дальше?
- Если все получится быстро, то надо сразу снять квартиру на месяц-другой. Дело может затянуться. А если сегодня останемся без денег, то я созвонюсь с Озеровым, переночую у него. Ты можешь напроситься к Степке. Но лучше бы их не ставить в известность о том, что Ярослав Заров в Москве.
- Ты серьезно?
- Да, конечно. Ребята могут попасть под удар. Ты же видишь, конкуренты не церемонятся. Они хорошо экипированы... Слушай, постарайся не продешевить в издательстве.
Ярослав кивнул.
- Ты меня поражаешь... Визитер. Спасение мира и выколачивание денег.
Слава захохотал.
- Знаешь, в прежних визитах я поразил бы тебя еще больше. Спасение мира и грабеж на большой дороге, например.
- Кем тебе доводилось быть, Слава? - помолчав спросил Ярослав.
- Многими. Менестрелями и поэтами, писателями и художниками. Думаю, имена не столь важны.
- В следующий раз ты вполне можешь оказаться режиссером. Или, вообще, автором компьютерной игрушки.
- Да... если он будет, следующий раз.
- Если будет, вспомни меня.
Слава кивнул.
- Вспомнить мне не дано. Я тебя придумаю, Ярик.
- Спасибо и на этом. Слава, за кого мы возьмемся?
- Я бы предпочел Корректора. Но... боюсь, он нам не по зубам.
- Что такое _Т_ь_м_а_, Слава?
- Вот уж не ожидал такого вопроса... от тебя.
- И все таки?
- _Т_ь_м_а_ - это просто отсутствие света, Ярик. Я не издеваюсь! Отсутствие границ. Свобода направлений. Право быть независимым от других, от мира.
- Так просто?
- Да. _Т_ь_м_а_ - это вечный ребенок, этакий невзрослеющий Питер Пэн. Бесконечная игра. Свобода всех направлений - вот ее визитка. Возьми т_ь_м_у_ за руку и иди в никуда. Не останавливаясь ни перед чем и ни перед кем. _Т_ь_м_а_ - это "я хочу" вместо "я должен". _Т_ь_м_а_ - это вера в себя. _Т_ь_м_а_ - это невозможность посмотреть на себя. _Т_ь_м_а всегда рядом, _т_ь_м_а_ ждет своего часа, _т_ь_м_а_ повелевает - но стоит подчиниться, и она станет слугой. Оправдает все.
- Я понял.
- Посмел бы ты не понять! Нас спасает лишь одно, Ярик. Нет линии, которая пошла бы на союз с _т_ь_м_о_й_. Она всегда одинока. Всегда против всех. И потому проигрывает.
Визитер замолчал, прищурился, глядя в окно.
- Пока мы займемся Посланником Развития. Знаешь, почему? Он может стать тем, что так ненавидит. _Т_ь_м_о_й_. А двух Посланцев _Т_ь_м_ы_ нам не победить.
- Слава, а тебе не кажется, что в этот раз _Т_ь_м_а_ пришла всемером?
- Я надеюсь, что ты неудачно пошутил, - не оборачиваясь, ответил Визитер.
- Вера в свою правоту, отсутствие границ - это же и твой лозунг. "Мы знаем, что мы правы - и победим остальных!" Разве не так?
- Нет. В нас нет равнодушия, Ярик. Мы не считаем, что мир создан для нашего удовольствия. Мы пытаемся дать счастье другим - пусть каждый видит его по разному. Веришь?
- Хочу верить.
- Не бросай меня, Ярик, - тихо сказал Визитер. - Не бросай. Когда прототип разочаровывается в собственной линии, перестает в нее верить - Посланник обречен. Так погибла Сила. А это был не худший из нас.
- Значит, и мы на что-то годны.
- Конечно.

3

Много ли времени надо на сборы, когда вся прошлая жизнь стала смешной и ненужной...
Анна носилась по квартире, проверяя, не забыли ли они чего. Да и порядок надо навести, хоть какой-то, после вчерашнего-то дня. Безумного дня, но такого прекрасного. Они опять пили шампанское, и снова любили друг друга... да, любили! Она больше не стыдилась этого, поняла, как правильно и красиво было случившееся. Какие могут быть границы у любви - тем более, для _н_е_е_? Вся плоть - трава. Все равно перед _н_и_м_...
Вчера Мария сходила в парикмахерскую. Ненадолго, но Анна извелась, прежде чем прозвучал звонок в дверь. Мария преобразилась, сделала короткую стрижку, покрасила волосы в светло-коричневый цвет. Она стала еще прекраснее - если это возможно. Конечно, внешность ее не заботила, но Прототипов, тех, кто не видел их, будут в первую очередь настораживать девушки-близнецы. А они теперь не слишком похожи. Только вот Посланцев так не обманешь. Они чувствуют и друг друга, и Прототипов. В них сила зла, но им все равно не победить...
- Не суетись, девочка, - Мария, закинув ногу за ногу, наблюдала за ней. - Мы успеем. Закрой газ, краны в ванной, причешись, и мы пойдем.
Анна благодарно кивнула. Да, конечно, не надо волноваться. Конечно. Она посмотрела на Марию, одетую сейчас в брюки и свитер. Спортивная, сильная, уверенная. Так она и должна была прийти в мир, сомнений нет. Каждому времени свои формы. Только суть неизменна - добро есть добро, зло есть зло.
- Ты знаешь, у нас так мало денег, - неуверенно сказала она. - Это смешно, но ведь деньги многое решают, правда?
- К сожалению, - Мария достала сигарету, закурила, с улыбкой поглядывая на нее. - И что ты предлагаешь, сестра?
- Я могу пробежаться по соседям. Занять, кто сколько сможет дать. У нас в основном старики живут, но все-таки... я им всегда помогала, делала уколы. Мне не откажут.
Мария молчала.
- Можно сказать, что у меня кто-нибудь умер, мама например, - вдохновенно предложила Анна. - Сбегать?
Мария потянулась, снимая со столика кожаную сумочку. Она купила ее вчера, когда ходила в парикмахерскую, даже удивительно, что у нее денег хватило на такую прекрасную вещь, и ведь еще было шампанское, и шоколад...
Щелкнув замочком, Мария достала скомканные купюры.
- Этого нам хватит, полагаю?
Анна растерянно коснулась денег. Доллары. У нее никогда не получалось отложить достаточно, чтобы купить валюту...
- Да... здесь ведь много? Откуда они?
- Кто посмеет мне отказать?
Действительно. Какая она дуреха. Деньги для Марии - ничто. Прах. И кто, кроме посланцев зла, устоит перед ее взглядом и словами? Стоит ей сказать человеку, что деньги ничто - и тот поймет. Выбросит их, или отдаст.
- Значит, не надо идти к соседям?
- Думаю, нет, сестра. Времени жалко. Мы достанем еще денег, если понадобится.
Анна кивнула, бросилась в ванную. Быстро причесалась. Ох, как хочется сделать такую же прическу, как у Марии. Но нельзя, а то они опять станут похожими...
- Мария, а в поезде... - она запнулась.
- Конечно. Мы возьмем купе на двоих, сестра. Побыстрее!
Она пулей выскочила в коридор.
- Все, я готова.
Мария встала, бросила окурок в бокал с недопитым шампанским.
- Я выйду первой, ты закроешь.
Они немного прогулялись. Время до поезда еще было. Мария даже взяла ее за руку, и это было так прекрасно - идти, словно сестры, улыбаться друг другу и понимать, как прекрасен этот мир, прекрасен, несмотря ни на что - но они подарят ему еще больше радости, подарят бесконечную радость и чистоту, смех и счастье, милосердие и всепрощение.
- Жалко, что не видно солнца, - сказала Анна, заглядывая Марии в глаза. - Я очень люблю лето и солнце.
- Разве со мной тебе не светло?
Они вместе засмеялись, но Анна с испугом поняла, что чуть было не обидела самого дорогого в мире человека. Нет, все таки она глупая. Недостойная.
- Я куплю нам шампанского, - сказала Мария, когда они проходили мимо центрального магазина, единственного, наверное, что мог в их городке зваться супермаркетом. - Подожди.
Анна послушно остановилась у дверей. Проследила взглядом за Марией. В закутке у входа был привязан питбуль, мерзкий, словно увеличенная лабораторная крыса, с обрезанными ушами и покрытой шрамами мордой. В наморднике, правда, но все равно... и зачем позволяют держать таких страшных собак-убийц? Только бы он не кинулся на Марию!
Но питбуль оказался мирным. Или почувствовал исходящее от Марии добро? Повалился на грязный пол, когда та проходила мимо, задергал лапами, подставляя брюхо. Удивительно! Как дворняжка... Анна вздохнула, отворачиваясь. Чуть в стороне дымили два мужика, то ли продавцы, то ли грузчики какие-то. Обсуждали какого-то "Витюху", из обменника при магазине, который вчера вечером, когда приехали забирать выручку, пустил себе пулю в лоб. Растратил деньги - в кассе было пусто, и покончил с собой. Мужики размышляли, что виновато - карты, бабы или и то и другое вместе.
Анна вздохнула. Вот... грязь, зло, смерть. И последний грех - самоубийство. Они изменят все это.
Они дадут миру доброту.

4

Что за манера пошла - давать издательствам имена мифологических персонажей?
Какая-то странная игра, мета времени, когда это стало модным?
Просто поиск звучных слов?
"Аргус", "Лодур", "Грифон"...
Ярослав шел к "Лодуру" от Таганской. Наверное, он и впрямь не любил Москву, но, почему-то, стоило проехать хоть пару станций на метро - и возникало четкое ощущение, что он никогда не покидал этого города.

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

Смог бы он здесь жить, интересно? Адаптироваться, - не к ритму жизни, который его вполне устраивал, не к воде, такого вкуса, словно ее уже пили, не к мелким бытовым черточкам москвичей, не к размерам этой городообразной кляксы, а к четкой уверенности, что "хомо московикус" - это следующая ступень эволюции после "хомо сапиенса"?
Смог бы, наверное. Психология группы.
"Лодур" устроил офис в жилом доме. Ярослав позвонил у бронированной двери, постоял, ожидая, пока его оглядят в глазок и вынесут решение. Охранник молча отпер, кивнул - видимо так и не решив, в какую категорию попадает посетитель.
- Здравствуйте. Я к Лидии Васильевне.
- Вам назначено?
- Нет.
Охранник поколебался.
- Входите...
- Ярослав Заров. Ваш автор.
- Угу. Подождите.
Он подождал, разглядывая стены, где висели в рамочках обложки изданных книг, рекламные плакаты, проспекты каких-то грядущих изданий. Усмехнулся, увидев собственные "Тени снов". А вот и коллеги... "Большое Ватерполо", "Здесь, у Стикса...", "Пространства праведников".
В соседней комнате кто-то стучал по клавиатуре компьютера. Медленно и слишком сильно, не успел еще перестроиться от пишущей машинки...
Надо будет попросить "Ватерполо"... Андрей все забывает подарить, уже неудобно напоминать. А покупать книги тех, с кем доводилось пить водку и обсуждать литературу, как-то смешно.
- Проходите, - охранник вернулся из комнатки редактора, улыбаясь, сел в кресло у двери. Покосился на стену, видимо, отыскивая "Тени снов". Новенький. Ему еще интересно видеть писателей.
Может, и читать станет...
Заров прошел в оставленную открытой дверь. Лидия Васильевна уже поднималась навстречу, улыбалась.
- Здравствуйте, Ярослав! Какими судьбами?
- Проездом, - он поймал себя на торопливости ответа, и дернулся, как от ожога. Какого черта. Он же не милостыню пришел выпрашивать, а продаваться. Разные все-таки вещи. Навсегда, что ли, останется с ним удивление от того, что за труд, доставляющий радость, еще и деньги платят? - Делаю новый роман... вот, хотел предложить вам.
Лидия Васильевна кивнула, с легкой неуверенностью сказала:
- Это крайне интересно. О чем роман?
- Как всегда. О тьме.
Визард вернулся ровно через час. Не то, чтобы он беспокоился о поведении Ростислава - Визитер сумеет удержать того от звонка в милицию. Но обещания лучше выполнять.
Снежневский, выскочивший открывать дверь, был взбудоражен.
- Аркаша... - он быстро глянул на площадку, стал заворачивать замки. - Почему ты не хотел мне рассказать?
ДА, ИНТЕРЕСНО, ЧЕГО ЕМУ НАПЛЕЛ ПОСЛАННИК РАЗВИТИЯ...
- Не стоит тебе впутываться.
- Что? Не впутываться? Да ты понимаешь, что происходит-то?!
ПЕРЕБОРЩИЛ, МАЛЬЧИК...
- Нет.
- О, ты еще шутишь! Молодец. Герой, герой... - Снежневский всплеснул руками. - Тебе надо уехать из этой дурацкой страны. И немедленно. Я одолжу тебе денег на билет.
- Куда?
Ростислав прищурился.
- До Тель-Авива! С мальчиком сложнее, но и его куда-нибудь переправим... Знаешь, "Моссаду" будет очень интересно узнать все произошедшее, тебе обеспечат охрану... только не говори, что у тебя нет гражданства!
- Нет.
- Почему?
- Да успокойся, Ростик.
- Почему ты такой дурак?
- Я собирался дожить здесь. Умирать лучше там, где жил.
- Ну, твоя мечта исполнится... - Снежневский кинулся на кухню. - Виз, мальчик, ты умнее, чем мой полупокойный друг! Объясни ему, что необходимо бежать!
- А я не уверен, - мальчик вышел в коридор. Едва заметно подмигнул Визарду. Тот покачал головой. Детям неведомо чувство меры. Умение у_в_е_с_т_и_ - слишком сильное оружие, чтобы пробовать его на стариках.
- Держи, - Визард кинул ему пакет. - Тут одежда. Я, правда, не уверен, что размер твой.
Визитер с любопытством заглянул в пакет, вытащил запаянное в целлофан белье. Развернул майку, встряхнул.
- Угу. Это мне года через два будет впору.
- Ну, знаешь, я не модельер. А сыновей у меня не было. И так рылся, как старый фетишист.
Хмыкнув, Визитер бросил одежду в пакет.
- Ты бы лучше о безопасности заботился, а не о гигиене, - Ростислав, скрестив руки, смотрел на него. - Иначе дырок прибавится.
- А я заботился, - Визард встряхнул второй пакет. - У тебя есть нейролептики?
- За кого ты меня принимаешь?
- За старого, запасливого врача. Что у тебя есть? Транквилизаторы, препараты для нейролептональгезии, наркотики?
- Какой словарный запас! - Снежневский прошел в комнату, крикнул оттуда: - Что именно тебе надо?
- Все показывай, - Визард скинул ботинки. - Все что есть. Не мне тебя учить, что граница между лекарством и ядом - в дозе.

5

Неудачное покушение - кусок масла на хлебе репортеров. Пожалуй, оно даже лучше, чем успешное политическое убийство, которые никто и никогда не раскрывает. Если удается взять интервью у ошарашенной спасением жертвы - это уже и горка икры на масло...
Охрана оттерла нескольких самых настойчивых журналистов, Хайретдинов с каменным лицом прошел мимо в комнату отдыха, куда репортерам входа просто не было.
Народа было немного. Ему кивали, говорили что-то сочувственно-поздравляющее. Клановая солидарность... даже самых непримиримых противников не радовала весть о столь наглом покушении на депутата. Наверняка многие сегодня усилят охрану.
- Рашид Гулямович... - Альберт Данилович, прервав беседу с каким-то бойким молодым человеком, прошел навстречу. - Поверьте, я очень рад, что все обошлось.
Хайретдинов кивнул, пожимая руку.
- Я рад не меньше.
Они посмеялись - этакая бравада старых солдат на поле боя.
- Нервы у вас железные, - заметил главный редактор. - По вам и не скажешь, что вчера побывали в такой передряге.
- Честное слово, натиск ваших коллег был страшнее.
Альберт Данилович развел руками.
- У нас своя работа, что поделать. И от меня так легко уйти не удастся.
- Перед вами капитулирую.
- А если не передо мной? - Альберт Данилович кивнул в сторону недавнего собеседника. - Наш новый заведующий отделом парламентской хроники.
- Даете расти молодым?
- Конечно. Понимаю, не хочется вспоминать случившееся... но если просто интервью? Вчерашнего можно и не касаться.
- Почему же? Можно и коснуться. В общем контексте разговора.
Мужчины переглянулись. Альберт Данилович сказал:
- Мы по многим взглядам не сходимся, но ваша честность мне импонирует. Пойдемте, представлю нашего молодого редакционного волка и оставлю вас на растерзание... Да, Рашид Гулямович! Я говорил вчера с Шелгановым... кажется, он хочет помочь нашему корпункту. Так что готовьтесь, будем шерстить ваши заводы на новом техническом уровне.
- Только так и надо. Подумайте, может, еще где-то проблемы? У нас много партнеров по стране...
Под задумчивыми взглядами коллег они прошли к отчаянно старавшемуся казаться невозмутимым "газетному волку".
Сближение самого влиятельного из независимых депутатов и представителя самой большой оппозиционной партии было более чем демонстративным. И наводящим на размышления.
Шедченко извелся, ожидая Визиря. Охрана весь день пережевывала утреннее побоище в метро, обслуга дачи словно дала обет молчания... или просто приглядывалась к новому человеку.
Хайретдинов вернулся около шести. Злой и энергичный, чем-то взбудораженный. Впрочем, причина выяснилась быстро.
- Слышал о метро? - обняв Шедченко за плечи, Визирь потащил его в кабинет. - Вот сволочь...
- Кто это был?
- Полагаю - тот самый Седьмой. Посланник Тьмы. Видимо, охотился за стариком, за мальчишками или за всеми сразу. Кретин.
- Да...
- Я просмотрел список жертв - наших там не было. Промахнуться - как это было возможно! Уложить два десятка человек - и не попасть в свои мишени! Идиот. Мне он показался куда более ловким...
Николай прикусил язык. Да, конечно. Цинично, но честно. Может случиться и так, что _е_м_у_ придется убивать детей и старика.
Или нет? У него есть главная цель - женщина со светом в глазах. И этот подонок, что стрелял в метро.
А легко ли будет остановиться? Что сотворит с миром обезумевший от страха пацан или кабинетный ученый со своим рафинированным пониманием жизни? Какие комплексы обуревают писателя? Чем они лучше? Возрастом, профессией... чушь.
Все в этой жизни ложь. Лишь смерть правдива.
Они вошли в кабинет, Хайретдинов юркнул в кресло за столом, сбросил пиджак, распустил галстук. Шедченко уселся у камина.
- Рашид, я хочу кончить этого гада.
- Сам? А стоит ли, мой дорогой полковник? Одно дело - чертить стрелочки на карте и решать, где добыть солдатам крупу подешевле. Другое - искать и караулить жертву в городе.
- Мне приходилось воевать.
- Афган, знаю. И все равно, ты был командиром. Здесь нужен спец.
- У тебя есть такие?
- Как тебе сказать, Коля... Политика - это порой дерьмо похуже, чем война.
- Только не надо оправдываться.
- Да, конечно. У меня были. Двое идиотов, которых кто-то кончил... и я полагаю, что теперь мне известно, кто. И хороший, очень хороший специалист. Возможно - лучший в Москве. "Корректор". Но с ним трудно связаться.
Шедченко заставил себя остаться спокойным. А чего иного он ждал? Политика - штука грязная.
- Рашид, неужели у тебя нет знакомых в кругах мафии? Не поверю. Думаю, их список не исчерпывается парой идиотов и неуловимым спецом.
- Обращаться к мафии - безумие. Поверь - мне, - Визирь усмехнулся. - Я навсегда останусь на крючке. Или работа с независимыми наемниками, или полагаться только на свои силы.
- Тогда выхода нет. Думаю, тебе идти... в бой - еще безумнее.
- Не считай меня закулисным интриганом! - Визирь глянул на Шедченко, и тот отвел глаза. - Ладно. Ты прав. Что тебе нужно?
- Оружие.
- Желательно с правом на его ношение, так?
- Конечно.
- Сделаем. Подумай, что тебе привычнее. Но слишком уж не зарывайся... на оружие мощнее автомата даже я разрешение не получу.
Шедченко покачал головой.
- И пистолета хватит. Хорошего. Впрочем, пистолеты бывают разные... некоторые от автоматов отличаются лишь названием.
- "Стечкина" тебе добуду. Славная машинка.
- Это более чем хорошо. Но...
- Адрес и имя?
- Да.
- Утром, Коля. Седьмой проявился, к утру я должен его почувствовать. Беда с этими посланцами Тьмы... можешь смеяться, но они и впрямь всегда во мгле. Ладно. Хватит о делах. Надо перекусить, расслабиться. Хочешь, сходим в баньку?
Шедченко кивнул.
- Сейчас распоряжусь. В общем-то, стоит нам о будущем поговорить. Каким мы хотим видеть мир. Возможно, что ты меня в чем-то переубедишь, а?
- Ты так уверен в победе, Рашид?
Хайретдинов с изумлением посмотрел на него.
- Да ты что, друг мой? Если не мы - то кто же?

6

Ярослав запутался в выходах из метро. Пошел не в тот конец платформы - не хотелось стоять, вертя головой в поисках указателей, как положено провинциалу. Возвращаться было лень. Он вышел у Ярославского, быстро глянул на часы - время еще было - и двинулся вдоль шеренги торговцев. Бабульки и молодухи с бутылками лимонада и пачками кефира, столики с книжками - тут, тут им самое место, чтиво в дорогу...
На третьем столике он увидел "Тени снов". В груди слегка потеплело.
Приятно, черт возьми...
Ярослав вытащил из-под полиэтиленовой пленки томик, аккуратно раскрыл на титуле. "Ярослав Заров. Тени снов".
- Фантастика интересует? - зорко поглядывая на него поинтересовался парень-продавец. - Берите, хороший роман.
- Правда?
- Не сомневайтесь! "Чужие" видели?
- При чем тут "Чужие"?
- Тоже всякие монстры...
- Н-да. Пожалуй... - он пролистывал книгу, временами останавливаясь... неужели это он писал? Часто так бывает. Проходит год - и книга уже кажется незнакомой. Чужой...
- Я вам обещаю, понравится, - повторил продавец. - Клевый романчик...
- Нет. Похоже, уже не понравится, - Ярослав вернул книгу на место. - Спасибо.
- Далеко едете? - продавец не терял надежды.
- Очень. Очень далеко, - он проглядывал книги, улыбаясь знакомым именам и ревниво сравнивая ценники.
- Возьмите "Ночной взгляд". Воспоминания голливудских проституток. Ручаюсь, после этого по-другому будете смотреть любой видюшник.
- В поезд? Воспоминания проституток? Да ты садист, парень.
Они синхронно ухмыльнулись, продавец пожал плечами. Клиент плохой... хоть и веселый. Наверное, вообще ничего не читает. А он привык гордиться своей работой - не бананы продает, и не носки - Книги.
Культуру.
Заров побрел вдоль площади. Лезть в переход не хотелось, он перешел к Казанскому через дорогу, вероятно, не выгадав ни минуты.
Какого черта Визитер назначил встречу на вокзале? Он всегда предпочитал станции метро...
Менты у входов, злые взгляды - это явно из-за той перестрелки. Хорошо, что хорошо выбрился, и вид не слишком помятый - к иностранцу третьего сорта привязаться легко. Заров нырнул во влажное нутро вокзала, побрел вдоль ларьков, поглядывая на сигаретные баррикады и пивные цитадели, витрины, заваленные плейерами и видеокассетами. Славу еще с полчаса ждать, не меньше.
Собственно говоря, надо было взять какую-то книжку...
Он запустил руку в карман, нащупал смятые бумажки. Триста штук, это все равно не серьезно. Сотней больше, сотней меньше...
Ярослав вернулся к ларьку с плейерами.
- Покажите "Филипс".
Умирать, так с музыкой...
Он купил плейер, упаковку батареек и пару кассет, особо не выбирая. Теперь можно и подождать. Интересно, Слава оказался удачливее его?
На всякий случай Ярослав все же подошел к окошку справочного, но Визитера там, конечно, не оказалось. Изучал какие-то вывешенные правила мальчуган с усталым не по-детски лицом. Стояли двое "граждан кавказской национальности", явно старавшиеся быть тише травы. Любой террористический акт в первую очередь откликается на них - серией мелких неприятностей, это уже традиция.
Заров отошел к окошку буфета. Купил безвкусных импортных сосисок, стакан кофе. Вложил в плейер кассету - группа "Дикая Охота"... что ж, послушаем...
Наушники оказались не такие, как он любил. Дуга, а не "пуговки" на проводах. Зато звук вполне приличный...
Он ел с неожиданно проснувшимся аппетитом, пока какое-то слово не заставило его вслушаться в текст.
- Я КРУШУ ЗЕРКАЛА, ЧТОБ НЕ ВИДЕТЬ, КАК СМОТРИТ ДВОЙНИК...
Вот так...
В жизни нет ничего оригинального. Вода была выпита, слова были сказаны, любовь прожита, ненависть умерла и родилась вновь.
Ярослав прикрыл ладонями виски, отгораживаясь от бесконечного вокзального шума.
Обобрав твою жизнь, мой двойник, мой враг,
Я останусь один в том и этом мирах,
И падут предо мною преграды стекла...
А если нет стекла? Если "черный человек" стоит рядом, и в улыбке его - понимание твоей души, до самого темного и запаутиненного чулана. И не рвется он к тебе сквозь зеркальные грани, он уже пришел, он уже победил, уже стал главным в тандеме.
Ярослав содрал наушники. Не сейчас. Не расположен он слушать человека, умеющего видеть сквозь зеркала.
Скорей бы пришел Слава.
За соседним столиком встала компания молодежи. Этакие крепенькие, в кожаных куртках, шумные и уверенные. Не то вокзальные рэкетиры, не то просто бандиты проездом. Разлили на четверых бутылку водки, быстро, но со вкусом, выпили. Захохотали чему-то своему, очень-очень веселому.
Как легко жить, когда не видишь сквозь зеркала...
К его столику подошел мальчик лет двенадцати, с картонной тарелкой сосисок
...ТАКИХ ЖЕ КАРТОННЫХ...
в руке. Тот самый, что толкался у справочного, наверное, тоже кого-то ждет.
- Можно?
Какой культурный подросток. Ярослав кивнул. Для писателя, много раз писавшего о детях, он поразительно не умел и не любил с ними общаться.
КАК ТЫ ПИШЕШЬ?
Я ВРУ...
Он быстро доел и стал глотать остывший кофе, когда увидел Славу. Тот появился откуда-то с выхода на перроны, прошел сквозь толпу, мимоходом глянув на справочную, и направился прямо к столику. Ярослав махнул ему рукой. То ли Визитер его чувствует, то ли просто "представил" все его возможные действия. Что же все-таки для него реальность? Есть ли отличия между происходящим и тем, что он проигрывает в сознании, намечая будущие действия и вспоминая прежние визиты?
- Меня умиляют московские цены на аренду квартир, - облокачиваясь на столик между Заровым и мальчишкой, сообщил Слава.
- Поздравляю, - Ярослав отставил стакан. - Ты голоден?
- Спасибо, дома поужинаем. Мы теперь не совсем бомжи. Вы перекусили?
ВЫ?
Мальчишка медленно, как во сне, повернул голову, посмотрел на Славу. Тот улыбнулся.
- Здравствуй, Кирилл. Думаю, ждать твоего Визитера бессмысленно. Он понимает, что появляться второй раз на месте рандеву - опасно.
Мальчик словно прирос к полу.
- Черт... - Ярослав поднял взгляд на Славу. Тот пожал плечами, вновь заговорил с Кириллом.
- Слушай, ребенок, мы не в метро. И я - не тот дядя с автоматом. Успокойся.
- Вы - писатель?
Голос у него был тонкий, только начинающий ломаться.
- Он - писатель. А я... ты знаешь.
Мальчик кивнул. Покосился на Ярослава.
- Я читал ваши книжки.
- Молодец. Спор о литературе оставим на потом, хорошо? Мне надо связаться с твоим Визитером.
- Вы собираетесь меня убить?
Слава пожал плечами.
- Не знаю. Всяко может получиться. Ты же понимаешь.
- Понимаю.
- Пойдешь с нами? Я не хочу тебя пугать, но, ночуя на вокзале, ты рискуешь куда больше. В лучшем случае ты попадешь в милицию, но это для тебя тоже неприемлемо, так ведь?
Мальчик посмотрел на Ярослава.
- Мы тебя не обидим.
- Вы врете, - тихо сказал мальчишка. Снова глянул на Визитера. - Тот, кто был в метро - ваш враг?
- Да. В это ты можешь поверить.
- Я пойду с вами.

7

Илья обожал перловку. Ни армия эту любовь не отбила, ни насмешки знакомых.
Идиоты, не понимают, что главное не вкус, главное - полезность.
Кашу на ужин он варил уже третий час. Надо бы побольше подержать, дать ей распариться в прекрасной "цептеровской" кастрюле, стать той божественной, королевской кашей, которой она является. Но слишком хотелось есть.
Карамазов наложил себе полную тарелку, аккуратно опустил сверху кусочек низкохолестеринового масла, полюбовался картиной. Налил полный стакан апельсинового сока, уселся за стол.
В комнате бормотал телевизор, опять обсуждали метро... Темы другой нет, что ли, уже и депутата забыли...
Илья с аппетитом поел, поглядывая в окно, на мелькающие среди деревьев электрички, бегущих людей. Маньяк, убийца... Да у него просто не было выхода! Толпа снесла бы его, затоптала в своем безумии. Сумасшедшие люди. Вот в Америке, в подобной ситуации, все просто падают на пол и прикрывают голову, сколько раз он это по видику наблюдал. Сразу видно культуру жизни, умение ориентироваться в происходящем. А здесь... первая реакция - бежать, выпучив глаза.
Илья наложил себе еще половину тарелки. Хотелось больше, но он не собирался переедать на ночь. А вот сока - сока можно выпить целый стакан. Витаминами подбодриться, почистить кишечник пектинами. Некоторые боятся гипервитаминоза, дурачье. Натуральные продукты вреда не принесут. У витамина "С" вообще нет предельной дозы, хоть ящик лимонов съешь, ничего не случится.
Он чисто вымыл тарелку и прошел в комнату. Растянулся на тахте. Что же делать с боеприпасами? Харин, сука, на контакт больше не пойдет...
Впрочем, когда гора не идет к Магомету, у Магомета остается запасной вариант... Покосившись на часы, Илья с кряхтением поднялся.
Электричка через девять минут, он успеет.
На станции Смоленская Илья вышел около восьми. Сколько было ментов - не поддавалось описанию. Словно всю московскую милицию, усилив омоном и прочими спецчастями, загнали под землю.
Реакция, конечно, восхитительная. Как у жирафа. Неужели кто-то н_а_в_е_р_х_у_ полагает, что теперь все перестрелки перенесут с улиц в метрополитен?
Илья прошел мимо патрулей, улыбаясь напряженным лицам ментов. Вот я, вот. Это в моих руках было оружие, оно и сейчас при мне, в дипломате, с последними патронами в последней обойме.
Конечно, никто его не остановил. Сила... ее слишком много не бывает.
Харин выбрал для своей норки неплохое место. Более чем неплохое. Илья не то чтобы завидовал этому торгашу - в конце-концов, у него самого есть дом в Испании и квартира в Женеве. Нормальная предосторожность, мало ли что случится на Родине. Но вот почему торговец оружием способен купить квартиру в центре Москвы, а он остерегается это сделать? В чем разница-то между ними?
Карамазов прошел по переулку Воеводина, быстро прокручивая в мозгу беседу. Удастся ли обойтись словами?
- _Н_е_т_, - шепнула тьма. Она больше не боялась света, она пряталась в нем. Хорошо иметь настоящего друга.
Что ж, на месте разберемся...
Илья свернул в Старопесковский, прошел через маленький дворик, где носились с мячом дети. Мяч отскочил к нему, он машинально отбил его, вколотив между столбиками "ворот". Пацаны восхищенно загалдели. Илья усмехнулся, подходя к подъезду. Быстро набрал код.
Проклятье. Три дня прошло, как ему сообщали номер, а он уже изменился.
Он включил домофон.
- Да? - нервно и быстро, из стальной решетки, прикрывающей динамик.
- Харин, это я. Надо поговорить.
- Кто - я?
- Корректор.
- Не понимаю, о чем вы говорите.
- Харин, я же все равно войду. Ты меня знаешь.

Предыдущая страница 19 Следущая страница


Осенние визиты 20

- Попробуй.
Илья покосился через плечо. Наугад предположил:
- Это не твой пацан в футбол играет во дворе?
Пауза, и щелчок открывающегося замка.
- Заходи, сука.
Карамазов засмеялся, входя. На каждую хитрую гайку есть свой болт...
Дверь открыли сразу, он даже позвонить не успел. Харинский охранник стоял с пистолетом в руках, целясь от пояса ему в живот.
- Я без оружия, - сказал Илья, входя.
Охранник отступил, выдерживая дистанцию. Так, под дулом, Илья и прошел в гостиную. Харин стоял у окна, явно выискивая среди детей во дворе своего сына. Повернулся, смерил Илью злым взглядом.
- Что творишь, Корректор?
- О чем ты?
- Метро! Там использовали "Кедр"!
- Хороший автомат, - признал Илья.
- Депутат - это тоже ты?
Карамазов кивнул.
- Н-да. "Акела промахнулся", - Харин забарабанил пальцами по стеклу. - Надо было мне, идиоту, понять - если ты просишь не обычный "ПМ", значит задумал что-то... грандиозное.
- Я и в метро промахнулся, - признал Илья, покосился на охранника - у того дернулась щека, и уселся в кресло. - Харин, я и не думал, что у тебя такой прекрасный вкус. Чья мебель?
- Голландия... Корректор, у меня к тебе одно-единственное предложение. Проваливать к дьяволу. Учти, завтра я буду уже не здесь.
- Харин, успокойся. Мы и в Женеве будем соседями, если на то пошло. Три километра по берегу озера, будем на чаек ходить друг к другу.
- С-скотина, - Харин дернулся как от удара. - Психопат. Убирайся.
- Хоть бы с женой познакомил.
- Она у себя в комнате, и выходить не будет. Нечего ей видеть твое лицо.
- Логично. Мне нужны патроны, Харин. Потом я уйду.
- У меня не оружейная лавка, должен понимать. Ты заказываешь, я достаю. Здесь ничего не мелькает.
- Тогда скажи, где достать. Дай мне всю цепочку. Или задержись сам на денек.
- Илья, ты переходишь грань.
- Вчера вечером перешел. Харин, давай по-хорошему.
- По-хорошему уже не получится, - Харин быстро посмотрел на охранника.
Карамазов завалился на бок, опрокидывая массивное кресло, заслоняясь им, и два выстрела завязли в дереве. В следующее мгновение он уже был перед охранником. Отбил руку с пистолетом, вывернул в потолок - выстрел разнес хрустальную люстру звенящим водопадом осколков. Охранник выпустил пистолет, оттолкнул, тот полетел на пол - видимо, понял, что не удержит оружие. Ударил Илью коленом в пах. Тот не почувствовал боли. Сила была в нем, сила была вокруг, невидимый щит, смертоносный меч. Он зажал шею охранника, скользнул вбок, выворачивая руку, заглянул в раскрывшиеся от боли зрачки и поймал на их дне одобрительную улыбку тьмы.
Хрустнули позвонки, и тело обмякло, превратилось в тяжелый манекен, куклу из мокрой ваты. Илья выпустил охранника, нагнулся, подбирая пистолет. Посмотрел на Харина. Тот замер, окаменел, лишь пальцы нервной дробью стучали по стеклу.
- Я достану патроны, Корректор...
- Нет, Харин, - Илья нагнулся, ощупал запястье охранника. Пульса не было. А это что? Ведь обещал сыну подарок сделать... Нигде нет правды. Илья расстегнул браслет своих часов, стянул их с мертвой руки. - Ты отдашь мне поставщиков.
- Корректор, я тебе много раз помогал...
- Это будет последний. Извини.
- Корректор... - Харин облизнул губы. - Жену не трогай. Она ничего не видела. Тебе не стоит ее опасаться.
Карамазов пожал плечами.
- Имена, Харин. Все имена.

8

Визирь умел париться. Для человека восточной национальности он делал это даже подчеркнуто вкусно. Шедченко он обрабатывал вениками с таким азартом, словно это и было его подлинное призвание.
- Сейчас дубовыми пройдусь, - приложив его последний раз, сообщил он. - Терпишь, полковник?
Лежащий на полке Шедченко пробурчал что-то неразборчивое.
- Ладно. Перерыв... - Визирь присел, похлопал себя по волосатой груди. - Коля, мог ты подумать, когда улетал из Киева, что через пару дней российский депутат узбекского происхождения станет тебе задницу веничком полировать?
- Знаешь, Рашид, лучше бы я в Киеве в баню сходил.
Визирь засмеялся.
- Кто ж спорит. Все перемены в мире - к худшему. Тут и сомнений никаких нет. Но в критической ситуации ты сделал лучший выбор, поверь.
- Чему учили... - Шедченко поднялся, перелез на полок повыше. - Рашид, не думай, что я тебя хоть немного идеализирую. Ты продажен, как и все остальные. На твоей совести много чего лежит.
- Честный ты человек... - Визирь потер щеки. - О, сейчас третий пот пойдет...
- Рашид, почему ты убил своего прототипа?
Визирь вздохнул.
- Власть не делят, дорогой. Сила лишь растет, знания умножаются, но Власть - не делят на двоих. Слабейший должен был уйти. Он ушел.
- Тебе не жалко его, Рашид? Ведь он - это ты.
- Вот именно. Рашид Хайретдинов продолжен во мне. Его мечты - мои. Я люблю его детей и забочусь о его жене. Никто и никогда не увидит отличий.
- Ты веришь в Бога?
- Ну, прямо интервью... - Хайретдинов завозил по телу ладонями, словно помогая порам открыться. - Рашид - верил. Я нет. Понимаешь, Коля, когда живешь в сотый раз, то трудно принять постулаты религий. Христос... он был славный парень. Я ему симпатизировал, и не моя вина все же, что так вышло. Как он нас всех...
Хайретдинов засмеялся.
- Нет, это было прекрасно. Обратить свое поражение в победу... Преклоняюсь. Это была великолепная победа, чистейшая... - он покосился на Шедченко: - Только вот больше у него прийти не получается. Когда люди хотели добра и милосердия, когда не было никаких оснований - он вспыхнул. А теперь... у того, что мы назовем Светом, просто не получается вступить в игру вновь. Нет оснований. Нет прототипов. Зато для Тьмы кандидаты находились всегда.
Он встал.
- Все, пошли остывать...
- Рашид, - Шедченко положил руку ему на плечо. - Ты-то сам себя кем считаешь? К чему ты ближе?
Визирь прищурился.
- Ты ведь правды хочешь, Коля?
- Если ты можешь ее сказать.
- Толпой бандитов и скотов управлять невозможно. Людьми, которые считают себя счастливыми, управлять проще, чем доведенными до отчаяния. Вот и вся моя мораль.
Шедченко кивнул и они вышли из парной.
Нет, они больше не казались сестрами-близнецами. Просто сестры. Одна старшая, красивая, уверенная, заставляющая людей провожать ее взглядами. Другая растерянная, напуганная, словно ребенок хватающаяся за ее руку.
Они сели в такси, и Анна, поймав быстрые взгляды водителя, вздрогнула. Как он может так смотреть... как смеет так откровенно желать.
Конечно, Марию грязь его взглядов не заденет. И все же, как неприятно. Анна прижалась к ее плечу, и сразу стало легче. Мария легонько погладила ее по щеке. Как хорошо...
Водитель перестал оглядываться. Небось подумал какую-то гадость. Ничего, ничего, когда свет ее воссияет над миром - он тоже поймет. Еще будет гордиться, что вез их.
- Мы приедем в гостиницу, - ласково сказала Мария. - Ты ляжешь баиньки. А мне надо будет прогуляться.
- Куда? - Анна вскинула голову. - Зачем?
- Нам ведь многое нужно, Аня. Вокруг враги. Я должна кое-что сделать.
- Я с тобой!
- Нет, ты будешь спать. Я вернусь через пару часов и разбужу тебя. Поняла?
Анна кивнула. Да, да, она не может с ней спорить. Но и уснуть не сможет. Будет лежать в темноте и молиться. Ждать...

9

Кирилл сидел напротив писателя и его двойника. Вагон был полупустым, до конца ветки оставалось всего две остановки, а час пик уже давно прошел.
Визитера
...ОН ВЕДЬ ТОЖЕ ВИЗИТЕР, ТОЛЬКО ДРУГОЙ...
словно не волновало, что он может убежать. Он взял у писателя плейер, и сейчас сидел с видом подростка, дорвавшегося до любимой игрушки. А Ярослав то смотрел на Кирилла, то отводил глаза, едва их взгляды пересекались.
МЫ ТЕБЯ НЕ ОБИДИМ...
Какая разница, в общем-то? Эти или другие. Кто-то все равно убьет его. Так, за компанию с Визитером. Потому что в мире нет двух правд, она всегда одна, но разная для каждого человека. И старик бы их убил, верь он в себя чуть больше...
Кирилл почувствовал, как он устал.
Так нельзя уставать.
Кирилл закрыл глаза. Вагон потряхивало, он притормаживал на каких-то подземных поворотах, снова набирал ход. Путь во тьме.
Может быть попросить этих двоих - пусть все кончится сегодня. Только быстро.
Он очень устал...
Его похлопали по плечу, и Кирилл вздрогнул, очнулся от дремоты. Визитер - он отличал его лишь по одежде, кивнул.
- Пойдем, приехали.
Кирилл побрел за мужчинами. Из поезда вытекали последние пассажиры, паренек в метрополитеновской форме брел вдоль вагонов, заглядывая в двери.
Конец пути. Поезд дальше не пойдет.
- Нам недалеко, - бросил через плечо Визитер. - Не отставай.
Они вышли на ночную площадь перед станцией. Визитер покосился на писателя.
- Пить сегодня будем?
- Да. Отмечать твой успешный контракт. Что ты наобещал-то?
- Космическую оперу.
- Боже мой... Меня тошнит от них.
- Хорошо, я сам напишу.
- А если тебя прибьют?
- Тогда все это перестанет иметь значение, Ярик... Кирилл, тебе взять лимонада?
- Возьмите пива. Покрепче, - Кирилл так и не понял, что им двигало, то ли глупый вызов, то ли и впрямь захотелось выпить спиртного.
- О, мужчина... Наш человек, правда, Ярик?
Визитер двинулся к ларькам, Кирилл остался с писателем. Тот опять покосился на него, быстро сказал:
- Ты не бойся, нам нужны союзники. Все очень запутанно, понимаешь...
- Вы-то сами понимаете?
Писатель пожал плечами. Он и впрямь выглядел добродушным и запутавшимся.
ВСЕ КАЖУТСЯ ХОРОШИМИ - ВНАЧАЛЕ...
- Скажите, а вы продолжение "Солнечного Котенка" написали? - спросил Кирилл. Писатель покачал головой.
- А напишете?
- Нет. Извини, я больше не пишу о детях.
- Жалко, - честно сказал Кирилл.
- У тебя будет еще много книг, - тихо сказал писатель. - Какая разница, кто их напишет, и как будут звать героев.
- Почему "какая разница"? Мне ваши книжки нравятся. Я их героев люблю.
Писатель поежился, плотнее застегнул воротник.
- Это все глупости, - непонятно сказал он. - Нельзя любить персонажей. В жизни достаточно реальных людей.
- Они хуже.
Писатель посмотрел на Кирилла.
- Они не могут быть хуже или лучше. Они живые.
- Странный вы, - Кирилл улыбнулся. - Зачем тогда пишете книжки?
- А я больше ничего не умею делать. Ты ведь тоже пишешь, стихи, так?
- Давным-давно не писал.
- Счастливый, - писатель протянул руку, как-то очень неумело потрепал его по плечу. - Я тебе обещаю, ни я, ни Слава тебя не тронем. Твоему Визитеру обещать не могу, а тебе - да.
- Я верить разучился.
Ярослав кивнул.
- В том-то и беда, понимаешь? Если твой двойник победит, наш мир станет миром, где нет доверия.
- Разве мы виноваты?
- Нет, конечно, - писатель посмотрел на возвращающегося Визитера. Пробормотал: - А может, к хренам собачьим это доверие...

10

Квартира была на третьем этаже. Они поднялись пешком, Визитер завозился с ключами, отпирая.
- Сколько это стоило? - полюбопытствовал Ярослав.
- Немного. Три сотни. Залог куда ощутимее...
- Так ты сколько выбил?
- Аванс? Полторы тысячи.
Ярослав покачал головой:
- Слушай, где ты раньше был, а?
- В _н_и_г_д_е_.
Они вошли. Ярослав поморщился от яркого света - крошечный абажур почти не смягчал слишком сильную лампочку.
- Хоть на электричестве не экономят, - заметил Визитер.
Ярослав тоскливо осмотрел грязноватый пол, вешалку с обломанными крюками, безвкусные обои.
- Чего таращишься? - засмеялся Визитер. - За те же деньги можно было снять хороший номер в отеле. На день.
- Телефон хоть есть?
- Конечно. Еще есть кровать, диван, два стула и четыре табуретки, шкаф, стол...
- Спасибо.
- ...древний, но цветной телевизор и разномастная посуда. О! Еще есть постельное белье.
- Шикарно.
- Любитель уюта... - Визитер кивнул Кириллу. - Привык, видишь ли, к комфорту и чистоте... Ты что, не разувайся, дубина! Тапочек все равно нет.
Кирилл послушно выпрямился.
- Пошли на кухню, - Слава гостеприимно махнул рукой. - Говорить будем. Русская традиция - дела решаются за столом.
- Ты здесь уже был? - Ярослав заглянул в комнату, покачал головой, бросил на пол сумку.
- Да, конечно. Днем заскочил. Кирилл, сумеешь чай заварить?
Мальчик молча взял пачку, прошел на кухню. Визитер, насвистывая, двинулся следом.
Ярослав прошел по комнатам. Толкнул жалобно всхлипнувшую кровать, задернул занавески. Прекрасное обиталище. Традиция меблированных комнат вернулась в Россию.
- У нас в сумке оставалась колбаса, захвати! - крикнул Слава.
Он достал из сумки пакет с остатками продуктов, вошел на кухню. Кирилл возился с чайником, Слава курил, одной рукой извлекая из своей сумки какие-то банки, кексы в целлофановой обертке, бутылки.
- Ребенка бы не окуривал, - заметил Ярослав. Визитер кивнул, затушил сигарету в блюдце, давно уже смирившемся с ролью пепельницы.
- Ты прав. Со стороны виднее, знаешь... Кирилл, где могут быть твои друзья?
Мальчик не поворачиваясь, пожал плечами.
- Верю. Ну, хотя бы варианты. Какие-то люди, с которыми он мог связаться?
Кирилл отставил чайник.
- Я схожу, позвоню?
- Давай-давай. Даже не настаиваю, чтобы ты доверил мне номер.
Ярослав сел рядом с Визитером. Посмотрел ему в лицо.
Какая спокойная уверенность в себе...
- Слава, мальчика мы не тронем. Договорились?
- О котором из них ты говоришь?
- Об этом!
- Как ты будешь реагировать на попытку убить _м_е_н_я_?
Писатель кивнул:
- Понимаю. А если Кирилл согласится выйти из игры?
Из коридора донеся приглушенный шепот. Слава наклонил голову, вслушиваясь:
- Валя, значит... Наверное, у него мальчик прятался два дня назад. Ярик, Бога ради. Старайся. Уговори Кирилла отказаться от самого себя. Принять все, что уже с ним произошло. Потерять надежду, что его мать жива.
- Но ведь она погибла.
- Это лишь наше мнение. Наша реальность. Все зыбко, Ярик, все неустойчиво. Мир на перекрестке. Твои мечты могут стать реальностью. Его мечты могут стать реальностью. Парень, которому нравится убивать, волен перекроить мораль человечества по своему вкусу. Все мы всемогущи. Но Боливар не вынесет двоих. Нет людей, желающих одного и того же.
- Слава, а ты можешь пожелать, чтобы у пацана все было в порядке?
- Пожелать - да. А поверить? - Визитер пожал плечами. - Ладно, замнем.
Он открыл ящик стола, порылся, извлек две рюмки, стаканы.
- Будем думать, Ярик. Но, извини, пока я вижу грядущее не столь благостным.
Вошел Кирилл, и Ярослав не решился посмотреть на него. Вряд ли мальчик что-то слышал, но, похоже, он и так все понимал.
Куда лучше чем он...
- Я звонил другу, - сообщил он. - Я у него позавчера ночевал. Но Виз ему не звонил.
- Тащи сюда телефон, - распорядился Слава. - Шнур длинный, должно хватить.
- Зачем?
- Еще будем звонить. Тащи.
Ярослав откупорил бутылку "финляндии", плеснул себе и Визитеру. Спросил:
- Ну и что теперь? Как ты собираешься искать Посланцев?
- Увидишь. Ладно, за приезд в столицу...
Они выпили, синхронно опустили рюмки. Визитер усмехнулся.
- Приятно пить с человеком, который разделяет твои дозы и ритм. Наливай.
Кирилл вернулся с телефоном, молча опустил его на стол, вытянул табуретку, уселся между ними. Покосился на Визитера:
- А где мое пиво?
- В сумке.
Ярослав недоуменно уставился на него. Потом на Кирилла, который достал бутылку пива, прочитал вслух:
- "Экю-28". Я такое не пробовал...
- Ты сдурел? - Ярослав толкнул улыбающегося Визитера в плечо. - Этот ерш для пацана хуже водки!
- Пусть расслабится. Кирилл, дай, я открою...
- Не пей! - Ярослав потянулся, пытаясь отобрать бутылку.
- Ему это надо не меньше, чем нам. Ярик, не бузи!
Кирилл молча взял стакан, глотнул тягучее желтое пиво. Поморщился и сказал:
- Крепкое, но ничего.
- Минут через пять ты это "ничего" почувствуешь, - Ярослав отвернулся. - Славка, ты сволочь.
- Я - это ты. Забыл? Кирилл, куда вы ехали, когда Посланник Тьмы напал на вас?
- Посланник Тьмы?
- Да. Именно _т_ь_м_ы_.
- Куда-то на Северо-Запад.
- А точнее?
- В Строгино, вроде.
- И все?
- Да, - Кирилл взял стакан, неуверенно поднес к губам. - Я бы искал, если бы знал точно.
- Понимаю. Набери номер... например - девять-четыре-четыре...
Кирилл снял трубку. Повернул диск, еще и еще раз.
- Ты хочешь связаться с Визитером? - резко спросил Слава.
- Да.
- Звони дальше. Не смотри на диск, просто набирай цифры.
- Какие?
- Да любые!
- Я так не могу, - Кирилл опустил трубку.
- Все ты можешь, мальчик, - Слава перехватил его руку. - Мир - только то, что ты представляешь. Номер - лишь этикетка. Телефонные линии, АТС, подстанции, блокираторы - куча железа. Ты часто ошибался номером, когда звонил по телефону? Сейчас ты ошибешься в нужную сторону.
- Так не бывает... - неуверенно сказал Кирилл.
- Все бывает. Реальности нет, законов нет, случайность торжествует. Ты знаешь, что в самый первый день, когда ты лишь чувствовал приближение Визитера, ты стоял под окнами Аркадия Львовича? И он смотрел на тебя, так же ощущая, как приходит его Посланник? А какова была вероятность, что ты читал нашу книжку? Какой шанс был у тебя запнуться так удачно, чтобы увидеть Посланника Тьмы не в клетке вагона, а в переходе, где был шанс убежать? Звони!
Кирилл поднял стакан, кривясь, выпил половину. Ярослав, как зачарованный, смотрел на Визитера и мальчика, на то, как скрестились их взгляды.
- Номер... - попросил Кирилл.
- Девять-четыре-два... дальше! Набирай!
Кирилл семь раз прокрутил диск. Поднес трубку к лицу.
...ЭТО БЕЗУМИЕ, И ТАКОГО НЕ БЫВАЕТ. ДАЖЕ ЕСЛИ ПРАВИЛЬНЫ ПЕРВЫЕ ТРИ ЦИФРЫ... ОДИН ШАНС ИЗ ДЕСЯТИ ТЫСЯЧ...
Ярослав залпом выбил водку.
- Алло... Простите, можно к телефону Визитера...
Пауза.
- Скажите, что звонит его брат.
Слава взял свою рюмку, насмешливо приподнял перед лицом Ярослава - за здоровье...
- Виз, это я. Ты... да. Да. С писателем и его... Виз, ты...
Кирилл посмотрел на Славу.
- Он просит вас...
- Давай, - Визитер прижал трубку плечом, вытянул из пачки сигарету, щелкнул пальцами, посмотрев на Ярослава - тот зачарованно достал зажигалку. - Привет, конкурент. Да. Конечно. Именно на вокзале. А куда еще он мог пойти? Друзей подставлять он боится. Тебя найти не сумел. Вот, сидим дружной компанией, пиво пьем. Нет, я не собираюсь тебя шантажировать. Все равно ведь не выйдет, верно, даже если мы станем пытать Кирилла перед телефоном... Давай спокойно, хорошо? Я предлагаю...
Визитер шумно выдохнул дым, Кирилл чуть отодвинулся.
- Предлагаю альянс. Вас двое, и если присоединюсь я, то наша группа станет самой многочисленной... Ярик, плесни мне... Виз, я не блефую. Ты это поймешь к утру, ведь верно? Честный союз, по крайней мере, против Посланника Тьмы. Да, конечно. Ну, это дело долгое. Решим. Монетку бросим. Или обломаем одну спичку из трех. Нет, я серьезен. Хорошо. Дай мне старика. Пока, парень.
Слава на миг прикрыл глаза. Снова выпил. Словно горючим заправлялся... Ярослав с содроганием увидел, как лицо его меняется... нет, не физически, так под карнавальной маской все равно угадывается новый хозяин.
- Здравствуй. Как мне звать тебя? Да, ты старомоден, Визард... ладно. Не язви, хорошо? Сколько раз мы шли с тобой рядом?
Визитер засмеялся, чему-то своему, точнее - ихнему, непонятному прототипам, вынесенному из прошлого...
- Кто старое помянет, Визард... Давай будем реалистами. Ни у вас, ни у меня шансов нет. Втроем мы будем более устойчивы. Ты почувствовал Седьмого? Шутник... Сильно зацепил? Да... К сожалению, я не сохранил знание языка. Визард, поговоришь с мальчиком? Он весь на эмоциях, и не способен вспомнить. Не придирайся к словам. Ты знаешь, а я домысливаю. Мальчик ни того, ни другого не умеет. Так что ты решаешь?
Слава долго, очень долго, вслушивался в слова невидимого собеседника.
- На этом я и не настаиваю. Утром, так утром. Слушай, ты хоть номер скажи, мы дозвонились случайно, и Кирилл может не повторить этот фокус. Перестраховщик... Это угроза? Рад. Приятных сновидений. Что? Можешь не сомневаться. Пока.
Визитер бросил трубку. Помолчал.
- Дай телефон, парень.
Он быстро набрал номер, и Ярослав понял, что в отличии от него Слава проследил процесс набора.
- Алло. Извините... Да, у меня есть часы. Пожалуйста, пригласите Визарда. Спасибо, и вы туда же.
Слава нажал на рычаг.
- Не тот. Действительно, случайное соединение.
Он казался измочаленным.
- Они не пошли на союз, - полуспросил-полууточнил Ярослав.
- Они будут ждать утра. За ночь они почувствуют, что я не лгал, и

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

перезвонят.
- Сюда?
- Конечно. Визарду легче, к нему факты приходят в чистом виде. Что ж, будем отдыхать дальше.
- Можно, я пойду спать? - тихо спросил Кирилл.
- Иди. Оставь нам диван, сам ложись в другой комнате.
- Спасибо, - Кирилл встал, его слегка качнуло.
- Чего ты боишься, а? - шепотом спросил Ярослав, проследив, как мальчик выходит.
- Что они не позвонят утром.

11

Снежневский, часто моргая, наблюдал, как Визард смешивает порошки.
- Знаешь, у меня где-то есть медная ступка.
- Зачем? Что тут растирать?
- Ну, ты окончательно станешь похож на алхимика...
Визард засмеялся. Отломил горлышко ампулы, вылил ее в порошки.
- Тогда еще придется переодеться. И запакостить твою кухню рядом невразумительных символов на стенах.
- Вот этого не позволю! А ступку могу найти.
- Медная не пойдет, - аккуратно смешивая в блюдце бурую кашицу, сказал Визард. - Никогда не пользовались. Побочные реакции неизбежны. Нужна керамика.
Снежневский недоуменно посмотрел на него. Но переспрашивать не стал.
- Я конечно, не фармаколог. Но с чего ты взял, что эта гадость будет сильнее исходных компонентов?
- Знаю.
- Тогда я не понимаю твоего спокойствия. Ты чуть ли не пальцем мешаешь.
- Возгонка. Если ты бросишь эту смесь на газовую горелку, то все поймешь. Только я вначале выйду. В подъезд.
Снежневский отступил от стола. Нервно улыбнулся.
- Ты очень убедительно говоришь, Аркаша... Где ты выкопал рецепт этой отравы?
- Нигде. Его никто не знает.
- Тогда... ты представляешь, сколько он может стоить? Мгновенно действующий газообразный миорелаксант... без побочных эффектов и с простейшей технологией производства? Оружие самообороны, да и в медицине... ты уверен, что гладкая мускулатура им не расслабляется?
- Уверен. Но для самообороны эта штука неудобна. Слишком низкая эффективная концентрация. Вдохнешь при выстреле - и свалишься рядом с противником...
- Я тебе почти верю, Аркаша.
- Правильно делаешь. Готово... Знаешь, что будет самым сложным? Вытряхнуть Си-Эн, чтобы заменить его этой... замазкой. Вот тут я бы не отказался от вытяжного шкафа.
- Можно на балконе, - азартно предложил Снежневский.
- Да, пожалуй. Спасибо.
Зазвонил телефон. Ростислав недоуменно глянул на старенький будильник, тикающий на холодильнике, и поднялся. Визард отодвинул блюдце, вслушался.
- Алло? А... кто его спрашивает? Брат? - Снежневский прижал трубку к животу, удивленно сказал: - Визитера... Мальчик!
Визард встал, подошел к Ростиславу. Но Визитер успел первым. Видимо, не спал еще. Схватил трубку, приплясывая босыми ногами на холодном полу.
- Кирилл? Где ты? Ты кого-то встретил? Кто? Мы в порядке! Дай мне его!
Он быстро глянул на Визарда.
- Кириллка с писателем и его двойником!
Визард кивнул. Следовало догадаться. Единственный, кто "видит" происходящее картинками. Способен экстраполировать происходящее, угадывать действия противников.
Ему не хватило фактов, чтобы понять, куда метнется Кирилл. Писатель это просто домыслил. И взял растерянного, перепуганного мальчишку голыми руками.
- Здравствуйте... Вы тот, кто пришел к писателю?
Визард прислонился к стене. Покосился на растерянного Снежневского. Визитеру придется еще разок его _у_в_е_с_т_и_...
- Вы на вокзале Кирилла нашли? Я знал, знал!
- Что-то плохое случилось? - шепотом спросил Ростислав. Визард кивнул.
- Вы что, теперь нам угрожать будете?.. Гад! Только попробуйте!
Визитер замолчал, сжимая трубку. Потом удивленно спросил:
- С вами? - закрыл микрофон, прошептал: - Он объединиться предлагает!
Визард пожал плечами. Что ж, не худшее начало переговоров, учитывая ситуацию. Кирилл в плену, он беспомощен, помощи ждать неоткуда.
- Вы врете. Это тот, кто в метро был?
Визитер тоскливо глянул на Визарда. Спросил:
- А потом что? В конце, если нас останется двое?
Визард прикрыл глаза. Вот так. Он самоустранился, и даже пацан уже сбрасывает его со счетов при переговорах. Что ж, попробуй пойти на союз с человеком, чьей работой является вранье на профессиональном уровне. Глупый мальчик...
- Шутите? Нам посоветоваться надо. Кирилла не обижайте, хорошо? Визарда? Даю.
Вздохнув, Посланник Знания протянул руку. Забрал у Визитера трубку. Боже мой, и кому он взялся помогать... Растрепанный тощий пацан, абсолютно небоеспособный. И ведь это единственный приличный союзник.
- Здравствуй, враг мой, - сказал он.
Снежневский, полуоткрыв рот смотрел на него.
- Зови меня Визард... Конечно старомоден, я ведь приходил раньше тебя, не будешь спорить? Если не против, то я тебя стану звать Джотто. Польщу твоей единственной победе. Рядом-то мы ходили... но чем кончались альянсы?
- Аркадий, с кем ты разговариваешь? - слабо спросил Снежневский. - А? Я хочу знать. Вдруг телефон прослушивают?
Визитер схватил его за руку, потянул:
- Я вам объясню...
Визард тоскливо смотрел, как мальчишка утягивает Снежневского на кухню. _У_в_о_д_и_, _у_в_о_д_и_...
- Не склонен оценивать нашу позицию так пессимистично... Седьмого я вполне почувствовал, собственной шкурой. Он меня зацепил, Джотто. Не стоит сочувствовать, это глупо. Может быть перейдем на итальянский? Не забыл? Да, извини, я не подумал... Джотто, мы тоже не можем вспомнить. Ко мне приходит знание, к тебе - картинки. А мальчик пришел в первый раз.
Из кухни выскочил Визитер, поставил рядом с ним табуретку, убежал обратно. Визард сел, потер виски.
- Не знаю, коллега. Ты должен понимать, что словам я не поверю, и сейчас ничего решать не буду. Утро вечера мудренее, не так ли? Номер не назову. Если Кирилл смог прозвониться, то Визитер тем более. Впрочем, к утру я буду знать телефон, адрес, и все, что понадобится. Нет, не угрожаю, что ты. И тебе спокойной ночи... Джотто, полагаю, ты не опустишься до уровня Посланника Тьмы? Я говорю о мальчике, о прототипе. Не убивай его, если наш альянс не состоится!
- Что он сказал? В конце? - Визитер требовательно схватил его за руку, когда Визард опустил трубку на рычаг.
- "Можешь не сомневаться".
- А как это понять?
- Коньяк пахнет клопами, или клопы коньяком? Понимай как хочешь, в зависимости от степени оптимизма.
Визитер опустил глаза. Визард рассеянно поправил ему сползшую майку.
- Купишь завтра свой размер. Мне, видно, хочется воспринимать тебя старше, чем ты есть...
- Почему ты его называл "Джотто"?
- Под этим именем он когда-то приходил. И сумел победить. Если отбросить детали, то это была хорошая победа... за нее стоит быть благодарным.
- Да не приходили мы раньше! Не было этого!
- Для нас с Джотто - было. Самое смешное, что однажды мы являлись одной и той же личностью, Виз. Очень многое сделали, но чистой победы не добились. Тьма нас задавила.
- Значит - он не такой плохой? - тихо спросил Визитер.
- Как тебе сказать, малыш. Сотворенное когда-то добро никоим образом не гарантирует, что новая победа пойдет миру во благо. Времена-то изменились. Когда-то я считал, что атомное оружие сделает войну невозможной.
- Все равно я вам не верю, - прошептал Визитер.
- И не надо, мальчик. Верь в свою линию. Может быть, и впрямь пришел ее час. Как там Ростислав?
- Он сейчас очнется... я, наверное, слишком много наплел, - Визитер смущенно улыбнулся.

12

Не так уж и долго они сидели накануне, всего до двух, да и выпили немного. Но голова была тяжелой, во рту - сухой комок. Акклиматизация. Часовые пояса. Ярослав поднял голову.
- Алло...
Очень-очень тихо. Кирилл стоял у телефона, прикрывая трубку ладошкой. Интересно, кому он звонит...
- Можно Визитера... простите.
Мальчик положил трубку, снова поднял. Ярослав подавил смех. Вчерашний фокус Кириллу явно понравился.
- Алло... Можно... Виз!
Вот это да. Дозвонился!
Ярослав приподнялся на кровати, так тихо, что мальчишка не услышал.
- Я сам звоню. Не, они спят... - Кирилл сделал движение, словно порываясь оглянуться, и Заров понял, что притвориться спящим уже не успеет.
- Что? - Кирилл замер. Медленно переступил порог, выходя в коридор, прикрыл за собой дверь. Ярослав встал, чувствуя себя полным идиотом, подкрался к двери, прислушался.
- Точно врут?
Долгая-долгая пауза.
- Он обещал, что меня не тронут. Нет, настоящий, писатель. Да?
Снова тишина.
- Я попробую. Номер скажи, я перезвоню из автомата, если смогу выйти. Спасибо, Виз.
Ярослав прижался лбом к стене.
Значит _о_н_ - _я_, лгал?
Нет никакой морали, если цель важна. Средства могут быть любыми. Взять Кирилла за тонкую шею
ТРОГАТЕЛЬНО ТОНКУЮ, - УСЛУЖЛИВО ПОДСКАЗАЛ ВСЕГДА ГОТОВЫЙ К РАБОТЕ НАБОР ПИСАТЕЛЬСКИХ ШТАМПОВ В ГЛУБИНЕ ПАМЯТИ
и убить.
Значит, так?
Дверь открылась, Кирилл на цыпочках шагнул в комнату, прижимая к груди телефон, и замер.
- Уходишь не попрощавшись? - тихо спросил Ярослав.
Мальчик молчал.
НЕТ, НЕ ПОЙМЕТ... ЭТО ФИЛЬМ МОЕЙ ЮНОСТИ, А НЕ ЕГО ДЕТСТВА...
- А я детей люблю, - продолжил он.
- Очевидно, на завтрак? - серьезно сказал Кирилл. - Я видел кино.
- Книжку читал?
Кирилл покачал головой. Ярослав взял у него из рук телефон, поставил на пол, подтолкнул мальчика обратно в коридор.
- Вы мне обещали, - с вызовом сказал Кирилл.
- Я помню. Твой Визитер не прав, поверь.
Мальчишка покачал головой.
- Знаешь, Слава почему-то думает, что именно он, или я, убьем вас с Визом, - сказал Ярослав. - По-моему, это чушь. Точно?
Кирилл дернул плечами.
- Передай Визу, что он глупый мальчик с холодными от страха ушами, - Ярослав взял Кирилла за подбородок. - Хорошо?
Ни слова.
- Я принесу твою одежду, и ты уйдешь.
- Вы ему не верите.
- Да.
- Это значит, что и себе тоже.
- Не нарывайся, а? - Ярослав вошел в комнату. Посмотрел на спящего Визитера, прокрался в спальню, подхватил со стула аккуратно, чуть ли не по детсадовски сложенную одежду. Вернулся в коридор. Визитер так и не пошевелился.
Кирилл ждал его, зябко обхватив плечи руками.
- Одевайся.
Ярослав прошел мимо мальчишки на кухню. Посмотрел на ополовиненную бутылку водки - даже в холодильник забыли убрать... Поморщился. Взял недопитый вчера Кириллом стакан, жадно выпил теплое пиво. Хорошо.
- Я не собирался звонить, - Кирилл, путаясь в рукавах рубашки, заглянул на кухню. - Я в туалет пошел. А потом подумал, вдруг...
- Понятно, - Ярослав сел, посмотрел на мальчика. - Ладно, беги. Видимо, этот альянс не сложится.
- Дверь закрыта, - виновато сказал Кирилл. - Там один замок английский, а другой - нет.
- Черт...
Он снова вернулся в комнату, вытащил из брюк Визитера ключи, стараясь не шуметь открыл дверь. Кирилл уже собрался, застегнул курточку, стоял, молчаливый и напряженный.
- Иди.
Кирилл помедлил:
- Спасибо.
- Помнишь, как выйти к метро?
- Угу.
Кирилл протянул ему ладонь.
- До свидания.
Ярослав покачал головой, прежде чем пожать руку.
- Тогда уж "прощай". Понимаешь?
- Конечно. Лучше бы они не приходили, правда?
- Правда, Кирилл. Но что теперь поделаешь.
Он смотрел вслед мальчику, пока тот не спустился на этаж ниже. Закрыл дверь, уже не таясь вернулся в комнату. Визитер лежал на спине, подложив руки под голову. Негромко сказал:
- Гуманизм - прекрасная вещь, пока он не приводит к жертвам, куда более страшным, чем возможные вначале. Пройдет пара дней - и ты убьешь обоих мальчишек, старичка, служаку... всех, кто нам отчасти симпатичен. Или они убьют тебя, а их линии утопят мир в крови. Достоевский ловко манипулировал словами, выдвигая постулат о слезинке ребенка и счастье мира. "Стоит ли слезинка одного ребенка слез всех детей мира?" - вот на такой вопрос ответить было бы труднее.
- Заткнись. Что же ты меня не остановил?
- Безумная и смешная сцена получилась бы... Не люблю глупых сцен. Зато трогательные - обожаю.
- Подслушивал?
- Представил. Принеси пива, там в сумке есть пара бутылок.
Они молча пили пиво, потом Визитер выполз из постели, почесал живот.
- Блин, оживаю... Сколько натикало?
- Десять. Семь по нашему.
- Вот спасибо, а то я считать разучился... Сегодня будет нечто, Ярик. На ринге - Илья и Николай.
- Что за Илья?
- Посланник Тьмы. Проявился, дегенерат... Они сойдутся, они оба этого хотят. В принципе, Илью интересует депутат, но тот выставил вперед полковника.
- Мы вмешаемся?
- Обалдел? Пусть рвут друг друга. Я ставлю на Илью.
- Кажется, это ты обалдел.
- Мне хочется самому его убить, - почти мечтательно сказал Слава. - Старые счеты.
- Даже Кирилл таких глупостей не говорил.
- Ты прав, наверное. Но я и вправду хотел бы убить его сам...
Визитер встал, прошелся, потягиваясь.
- Так, теперь анальгинчику, и можно звонить ребятам.
- Ты о чем?
- Я хочу сходить в гости. К Скицыну или Озерову. Потрепаться о чем-нибудь. Не о методах убиения младенцев и старичков, и не о судьбах мира. Попить винца.
- Знаешь, я тебя более чем понимаю, - Заров порылся в сумке, достал анальгин. - Лови. Только придется подождать вечера.
- Сегодня суббота, Ярик.
- Да, действительно. Кто к кому пойдет?
- Монетку кинем.

13

Слава полагал, что добираться от Бибирево до Речного Вокзала нельзя более удобным способом, чем на метро. К тому же, видимо, сработала неприязнь к расспросам. Он доехал до кольца, пересел, на Белорусской вновь вернулся на радиальную ветку.
Еще четверть часа, потом минут семь на автобусе. Устроить себе выходной - прекрасная мысль. Интересно, конкуренты придерживаются этого мнения? Или кто-то ввяжется в дуэль прототипа Силы и Посланника Тьмы?
Забыть. Прочь, прочь... Хватит одной глупости для этого дня. Прототип Развития, ушедший из рук - это само по себе достаточно печально. А ведь наверняка все списали мальчишку со счетов. Удивятся же они завтра утром, когда поймут, что Посланник Творчества оказался слюнтяем. В общем-то, это плюс. Небольшой, но все же. К нему перестанут относиться серьезно. Сбросят со счетов... мечтатель-гуманист - это не противник. Может быть, удастся извлечь пользу из поражения.
Но, все таки, почему он его отпустил? Нет, не Ярослав, что с него-то взять, ему надо еще пару раз окунуться мордой в грязь, чтобы научиться идти к цели. Но он, он сам! Лежал, слыша неразборчивый шепоток за дверью. Видя внутренним зрением картинку - "Вы мне обещали!" "Я не врал, иди, я тебя отпускаю..."
И отпустил. Гордый собственной человечностью, упоенный благородством. Идиот. Либо вообще не ввязывайся в игры Посланников, либо не делай между ними различий. Нельзя быть немножко беременным. Нельзя стремиться к счастью человечества и пасовать перед невинными детскими глазами. Мальчик-то их не пожалеет, если придет его час. И даже винить Кирилла в этом нельзя, он надеется вернуть прежнюю жизнь, ушедшее навсегда детство, сыграть в жмурки с реальностями.
Раньше было проще. Все было проще. Противники - четкие и рельефные, словно из гранита высеченные. Границы добра и зла очерчены раз и навсегда. Они бросались в бой или затаивались, копили силы, творили империи и тайные секты, масонские ложи и революционные партии, чтобы рано или поздно ударить по противнику - не столько физической силой, сколько идеей, верой, преданностью сторонников-людей.
В этот раз они лишены удовольствия долгой игры. Все сводится к простейшим схваткам. А что поделать, если невозможно собирать силы и вести интриги, если мир - на краю. Позволь "депутату" с его обретенной Силой Власти провести хоть полгода в кремлевских коридорах и - все. То, к чему его Прототип собирался тянуться четыре года, поднесут ему на блюдечке. А мир уже не тот, к которому привыкла Власть. Он не ляжет под ногами властителя. Слишком хорошие уроки Власть давала в прежние свои появления, слишком много появилось прекрасных учеников. Они не отдадут свой кусок власти явившемуся хозяину. И тот, оскорбленный в лучших помыслах, обопрется на Силу. Не зря же они так славно сошлись - Посланник Власти и Прототип Силы...
Визитер встал, когда поезд остановился. Выполз вместе с толпой на поверхность, зажмурился от яркого света. Надо же. Осень сделала передышку. Визитер запрокинул голову, прищурившись, посмотрел на мутный солнечный диск. Добрый знак для Шедченко... возможно...
В ларьке он нагрузился бутылочным чешским пивом... честно говоря, ничем не превосходящим заурядную "баварию". Но у Скицына вкус был устоявшимся.
Ладно, будем пользовать любимое пиво сапера Водички.
Автобуса долго дожидаться не пришлось. Он проехал две остановки, выскочил у гастронома - бутылки жалобно звякнули в сумке. На мгновение расслабился, пытаясь представить Ярика. Тот еще был в метро. Небось опять полчаса бродил у станции, курил, пил пиво, перемалывал в сознании сегодняшнее утро. Слава почувствовал легкую жалость. Боже, как он писать-то ухитряется, с его комплексами и неумением проецировать реальность _в _с_е_б_я_...
Ничего. Если удастся победить - то он научится. Сможет.
Не зря же стал Прототипом...
Он быстрым шагом пересек улицу, едва не переходя на бег, пошел вдоль длинного панельного здания. Вошел в четвертый подъезд, стукнул по кнопке древнего лифта. Клацнули моторы, словно пытаясь доставить лифт с первого этажа на первый. Слава закрылся в изрисованной зажигалочной копотью кабинке, секунду помедлил, прежде чем нажать на кнопку. Шестой, седьмой... Ярик всегда забывал этаж. Ему пришлось вновь вызвать _к_а_р_т_и_н_к_у_, скол прожитой реальности, чтобы вспомнить. Седьмой.
Сразу вспомнился Посланник Тьмы. Засосало под ложечкой, не страх - а напряжение, жгучее и сладостное, как перед схваткой.
...серые, серые стены, темнота скрывает роспись и гобелены, темнота - его время, но нельзя уже медлить, он последний из его противников, как хорошо, что в этот раз шпага даже привычнее руке, чем перо... Серебристая амальгама на клинке, хрупкая и смешная - если смотреть из века двадцатого, но тогда она входила в правила игры, и спасибо Посланцу Знания, уже истлевающему в своей отшельничьей келье, что он сумел-таки нанести серебро на сталь. Черный алтарь, перевернутое распятье, девушка на каменной плите - как смешно, как смешно это из двадцатого века, после триллеров и ужастиков голливудских режиссеров, но тогда это было совсем не смешно, пусть и страха не было. Их оказалось двое, Сила отдалась Тьме, и его клинок отбивал их выпады, а серебристая пленка кружилась, мерцала в свете черных свечей, осыпалась, клинок терял свою мистическую силу, и выбор сузился до одного - тогда он прыгнул вперед, чувствуя, как шпага Посланца Силы входит под ребро, мучительно медленно, но все-таки он дотянулся, и ударил, и юноша с тонким, бледным лицом взвыл, и в голосе не было ничего человеческого, и плоть его стала рассыпаться, истлевать зеленой жижей, закованная девушка закричала, а Посланник Силы выпустил шпагу и отступил на шаг, темный блеск гас в его глазах. Тебе повезло, девочка. Все-таки повезло. А знатный рыцарь - это куда лучше нищего менестреля. Ты простишь рыцаря и забудешь меня. Пусть. Пусть побеждает Сила.
Только не Тьма.
Он очнулся, когда понял, что лифт не движется уже пару минут. Как ярко. Как больно. И пусть старик иронизирует по поводу одной-единственной победы. То поражение стоило сотни побед.
Визитер вышел из лифта, чувствуя, как дергается лицо. Прочь-прочь-прочь.
Новое время, новые игры. Не скажешь, что легче.
Он позвонил, и Скицын открыл почти сразу, словно подошел еще на шум лифта и стоял в недоумении, ожидая звонка.
- Ну, проходи, - Степан стал сдвигаться вдоль коридора, освобождая место. Рядом со Скицыным Заров всегда чувствовал себя стройным и невесомым, словно самые малолетние из его героев. Впрочем, Скицын ухитрялся таскать свои килограммы с грацией закоренелого толстяка.
- Н-да, - сложив руки на животе, Степан наблюдал за ним. - Ну, здравствуй. Очень рад, что на вторые сутки неожиданного пребывания в Москве ты исхитрился выкроить минутку для старого друга.
- Вчера был кошмарный день, - Визитер почувствовал, что начинает оправдываться. Это было от Ярослава, и он невольно поморщился.
- Кошмарный, говоришь? Я бы предположил, что ты заглянул к Озерову, и вы устроили дегустацию мускатных вин. Собственно говоря, я так и предположил. Но он, оказывается, ожидает тебя только сегодня. С минуту на минуту. Нехорошо, Ярик. Хоть позвони Тиме, скажи, что у меня немного посидишь...
ЧЕРТ...
- Я уже звонил. Мы договорились завтра встретиться.
- Да? Ну рад, рад. А то можно Озерова позвать. Или к нему поехать.
- Не стоит, у него сегодня какие-то важные гости.
- У... - Скицын протиснулся мимо него, закружился у плиты. - Я тут повожусь немного, ты пока располагайся, морально готовься к отдыху. Мои сегодня на даче, решили хорошей погодой воспользоваться. Так что можно шуметь.
Визитер кивнул, проходя в зал. Устроился на продавленном диване, покосился на шкафчик с кассетами.
- Степан, ты свой видик починил?
- Да, конечно. Включай, смотри.
Слава присел на корточки, провел ладонью по кассетам. Усмехнулся.
- Что, достал "Повелителя мух"?
Скицын вплыл в комнату, толкая перед собой сервировочный столик. Гордо кивнул:
- Да, разжился. Редкий фильм. Американская версия, конечно, гадостнее, но и ее обещают найти. Так, ты в состоянии пить?
- У меня в сумке пиво.
- Я предполагал что-либо покрепче, но можно начать и с пива, - Скицын очень медленно и осторожно опустился в кресло. - Так, ты вон в то кресло не садись, оно почему-то шататься стало...
- С чего бы это, - Визитер встал. - Надо будет порыться в твоей коллекции.
Он стал выкладывать пиво. Степан иронично поглядывал на него:
- Ну, рассказывай.
- Что рассказывать-то?
- Каким ветром в Москву занесло? Во вторник ты был в Алма-Ате и никуда не собирался. На самолетах ты летать не любишь, это значит, выехал в среду. Что случилось-то?
- Ничего. Давно не приезжал.
- Темнишь, Ярик... - Скицын покачал головой. - Ладно, сам

Предыдущая страница 21 Следущая страница


Осенние визиты 22

расскажешь... О, у тебя появился вкус к хорошему пиву. У меня, кстати, есть чешский сыр, получится идеально. Чешский сыр любишь? "Плеснивец"? Название-то какое, а?
- Вы, в Москве, немного оторваны от реальности.
- Что ты, у нас его тоже не найдешь. В Праге был недавно, запасся. Прозит!
Они выпили, Скицын крякнул, потер ладони.
- Рассказывай.
- Да что?
- Как "Книги Пути"?
Слава кивнул, вспоминая.
- А... ничего. Пишу.
- Распечатку привез?
- Нет.
- А файл?
Слава покачал головой.
- Ты урод, - сообщил Скицын. - Так вообще-то нельзя поступать. Ладно. Если не хочешь, Ярик...
- Слушай, зови меня Славой. Мне так больше нравится.
Степан пристально изучал его.
- Хорошо, Слава. Бороду отпустить не собираешься? Для окончательной смены имиджа?
- Подумываю.
- Да... что-то с тобой стряслось. Кризис тридцати лет?
- Психолог...
- Давай я, все-таки, что-нибудь поставлю. "Секретные материалы" свеженькие, или еще что-нибудь.
- Давай, только не мистику. Надоела.
- Хорошо, - согласился Скицын. - Вот, "Оливера" записал. Славный мюзикл.
Он стал рыться в кассетах. Визитер допил пиво, откинул голову. Хорошо. Как там Илья с Николаем?
Щелк-щелк... словно переключатель. Картинка, еще картинка... Пока не сошлись. Ладно, удачи тебе, Шедченко. Ярик был прав, смешно жаждать боя с Посланником Тьмы. В этот раз он не способен на равный поединок.
- А я тут, - вновь усаживаясь в кресло, сказал Степан, - с такими забавными людьми познакомился. Клуб любителей детской литературы "Штурман". Хочешь, свожу?
Визитер пожал плечами.
- Ты у них один из любимых авторов, - продолжил Степан. - Они меня расспросами о тебе уже достали.
- Писателю вредно общаться с читателями. И кто им сказал, что я детский писатель? У меня нет детских книг. У меня взрослые книги, где действуют дети.
- Но ведь постоянно действуют! - Скицын захохотал. - Признаешь?
- Ну и что?
- Я сейчас собираюсь доклад для них сделать, - Скицын вновь хихикнул. - "Дети в творчестве Ярослава Зарова".
- Интересно.
- Первым вопросом у меня идет: "Почему писатель Заров так не любит детей".
Визитер кивнул.
- Ну, спасибо. Дождался я. И почему же?
- Мне приходится опираться в основном на методы психологии, а не литературной критики, - сообщил Скицын. - Что поделаешь, так гораздо интереснее.
- Ладно, не оправдывайся. Мы этот метод вместе вводили. Излагай.
- Если взять твои книги, где в большинстве своем есть герои-подростки, то можно только поразиться количеству мерзостей, которые на них сыплются, - наливая пиво, сказал Скицын. - О, я погромче сделаю, тут такой славный хор! Итак, писатель Заров словно задался целью вывалить на своих малолетних героев все мерзости жизни. От убийств, причем он впервые у нас позволил детишкам вдоволь убивать не только взрослых негодяев, что вошло в обиход с пионерских романов, но и друг друга, и до сексуальных мерзостей разного рода.
- Жесткая детская фантастика, - Ярослав потянулся за сигаретами. - Я выйду, покурю.
- Не увильнешь! - Скицын метнулся к серванту, достал стерильно-чистую пепельницу. - На время слушания доклада я торжественно позволяю тебе курить в комнате. Пожертвую здоровьем ради истины. Итак, постулат первый - если бы Заров писал для детей, то он мог бы оправдаться тем, что учит молодежь жестокой правде жизни. Но он, по собственному заявлению, пишет для взрослых. А уверять взрослых, что жизнь - дерьмо, бессмысленно. Они и так это знают.
Визитер откупорил еще пару бутылок. "Великопоповицкий Козел" с чешским сыром и впрямь был хорош. Жизнь, конечно, дерьмо. Но приятные частности случаются.
- Давай дальше.
- Постулат второй - вся мировая литература является преодолением писателем тех или иных внутренних комплексов. Кого бы мы не взяли...
- Не стал бы так категорично.
- Думаю, те случаи, что не лежат на поверхности, просто требуют более детального изучения. Итак, что преодолевает Ярик... тьфу, Славик? Погрузившись в дебри психоанализа и восприняв художественные тексты как обычные рассказы пациентов, мы придем к печальному выводу о наличии серьезнейших психологических проблем, уходящих корнями в детство нашего героя.
- Класс. Эмбриональную стадию затронешь?
- Нет, живи... Двигаем дальше. Что могло служить причиной такой сильной социальной дезадаптации у ребенка из благополучной, в общем-то, семьи? Скорее всего одиночество, отсутствие чувства коллектива, лучше даже сказать - стаи. Это порой происходит при сильных физических или умственных дефектах у ребенка, но данную версию мы с возмущением отвергнем. Тогда остается завышенная самооценка, или завышенные требования к окружающим, в первую очередь - сверстникам. Данные случаи нам известны, они могут приводить к идеализации окружающего - "мне просто не повезло, я не встретил хороших людей, а мир так светел". У тебя произошла обратная реакция - "мир дерьмо, а кто-то этого не понимает, я им объясню". Поскольку во взрослой жизни ты личность вполне состоявшаяся, добившаяся определенной известности и уважения, то заместительному поруганию подвергаешь собственное детство. Погружая очередного ребеночка в большой чан с кипящим драконьим пометом, ты просто оправдываешь собственную юность. Заявляешь - она мне дико не нравится, я считаю первую половину своей жизни потерянной и несчастной, но это - общий случай.
- Класс, - Визитер впервые посмотрел Скицыну в глаза. - Зарову должно быть крайне интересно. Сколько я тебе должен за сеанс психоанализа?
- Это дорогая забава, разоришься. Таким образом, наш монстроподобный устрашитель детей превратился в человека, просто раз за разом убивающего свое детство. Здорово?
- Куда уж лучше.
- Вот так-то... - Скицын хлопнул его по плечу. - Не сердись, я шучу. На самом деле я вовсе ничего такого не полагаю.
- А доклад сделаешь?
- Ну... если позволишь. Пиво кончилось, что будем? Есть хорошее сухое винцо, есть прекрасный "смирнов", настоящий, русского производства.
- Водку. Степан, я тебе хочу задать дурацкий вопрос. Из фильма "Игрушка". "Кто большее чудовище, я, приказывающий вам скинуть штаны, или вы, готовый оголить собственный зад?"
- А, достало? Конечно, ты. Написал, увлек, заставил поверить. Мы, читатели, народ слабый, податливый, верим легко, раскрыв рот.
- Особенно ты такой.
- Что я? - Скицын быстро поднялся. - Я своих комплексов не скрываю, я их холю и нежу! Профессия такая!
ЩЕЛК...
Визитер прикрыл глаза. Повезло же ему с Прототипом.
КАРТИНКИ СЛИЛИСЬ. НИКОЛАЙ И ИЛЬЯ УВИДЕЛИ ДРУГ ДРУГА.
Удачи тебе, Прототип Силы.

14

Шедченко принял ледяной душ, обтерся махровым полотенцем. Хорошо, что вчерашняя баня завершилась не пивом, а зеленым чаем. Ничуть не хуже... особенно поутру.
Видимо, пока он мылся, ему принесли одежду. Непривычный такой костюмчик, штатский, но чертовски удобного спортивного кроя. Шедченко оделся, посмотрел на себя в зеркало. Даже не военный, пожалуй. Бывший штангист, удачно удерживающий форму.
Растолстел он все же на штабной работе...
В дверь постучали и вошли, прежде чем Николай успел ответить. Хайретдинов был собран и деловит. Молча опустил на разложенную кровать дипломат, кивнул:
- Открой.
Шедченко откинул крышку. Достал пистолет, подбросил на ладони, привыкая к тяжести оружия. "Стечкин". Хорошая машинка, по недоразумению названная пистолетом.
- Спасибо, Рашид... Это было сложно?
- Достаточно. Какого хрена ты украинский гражданин?
Николай пожал плечами, поднял пистолет, прицеливаясь. Рашид нагнул голову.
- Осторожно, заряжен!
- Мне надо будет потренироваться.
- В подвале есть тир. Только быстро, Коля. Посланник Тьмы желает тебя видеть.
Шедченко вздрогнул.
- Его имя - Илья Карамазов. Он наемный убийца, как я понимаю - очень хороший специалист своего дела. Я не смог выяснить, где он живет. Всегда так со Тьмой... неясно до конца. Но мы почувствовали друг друга.
- Вызов?
- Да. Можешь считать это дуэлью. В полдень он будет ждать тебя на Всероссийском Выставочном Центре.
Шедченко недоуменно посмотрел на Визиря.
- Не я выбирал место. Он поставил меня перед фактом, Коля. Пригласил прийти. Через главный вход, и - к павильону "Космос".
- Так нельзя, Рашид. Там люди. Много людей!
- Кому ты объясняешь? Но если я не приду, то он все равно начнет стрелять. Поверь, выхода нет.
- Рашид, это оружие, - Шедченко подкинул пистолет на ладони, - легально?
- Да. Но если ты кого-то уложишь, проблем у меня окажется предостаточно. Лучше всего будет уйти от милиции. Она, как правило, не спешит к месту происшествия.
- Полдень, - Николай глянул на часы. - Хорошо, время есть. Рашид, я должен действовать один?
Хайретдинов подумал секунду.
- Возьми одного из моих ребят, кто тебе симпатичнее?
- Семен.
- Молодец... Сейчас мы все сделаем. Он будет оформлен твоим телохранителем. И сможет убить Посланника совершенно законно.
- Рашид, кто-то еще из вас туда придет?
- Бес его знает. Посланник Творчества, похоже, сегодня будет стресс снимать. Вчера они взяли мальчишку.
- И?
- Посланник Творчества блефовал, пытался пойти на альянс с Развитием и Знанием. Он лгал. Это все поняли. Отпускать пацана глупо.
- Он его... убил?
- Вероятно, да. Через сутки я отвечу точно. Да что ты ужасаешься, вояка? Знаешь, сколько детей исчезает в Москве за сутки? И что с ними происходит? Накинутое на шею полотенце - не самый ужасный способ уйти из жизни.
Хайретдинов почесал переносицу.
- Впрочем, злись. Когда настанет черед писателя, ты ему это припомнишь. Знаю я вас, военных. Вечно робеете перед культурой... которая о вас подметки вытирает и с дерьмом смешивает.
- Это ее работа.
- Ну-ну. Идем завтракать. Потом еще немножко займемся... твоим гардеробом.
Мария вернулась только под утро.
Анна то задремывала, тревожно и беспокойно, то снова вскидывалась. Как быстро она отвыкла спать в одиночестве...
Номер был слишком роскошным, непривычным. Три комнаты, чудовищная кровать, непривычно большая - можно было раскинуть руки, и они не свешивались, можно было лечь поперек, по диагонали... как угодно.
Телевизор - импортный, с пультом, усеянным кнопками - Анна провозилась минут десять, прежде чем сумела его включить.
Даже ванна ее напугала - круглая, очень глубокая, с гидромассажем, про который она только слышала раньше...
Нет, разумом она понимала - все это правильно, только так и должно быть. Что для Марии эта роскошь - пыль на ветру. Она ведь даже не о себе заботилась, о ней, глупой провинциальной девчонке.
Но было ужасно одиноко и непривычно.
Мария велела ей заказать ужин в номер, и она долго колебалась - рискнуть ли? Потом все же сняла телефонную трубку, стараясь говорить четко и уверенно, сделала заказ. Минут через пять ужин принесли; но есть не хотелось, она лишь выпила немного сухого вина.
Где же, где же сестра ее и госпожа?
Когда сквозь сон Анна услышала стук открывшейся двери и глянула на часы, было уже полпятого. Она метнулась навстречу Марии в одной ночнушке, прижалась к ней - к холодным с улицы щекам, зарылась в пахнущие дорогими духами волосы...
- Все, все в порядке, - устало сказала Мария, отстраняясь. - Я вернулась.
Анна кивнула, сдерживаясь, не спрашивая. Мария села у журнального столика, молча налила себе вина, глотнула...
- Если бы ты знала, сестра, сколько там грязи и зла.
Анна присела перед ней на корточки. Да, она знала. А если и не знала - то верила...
- Я искала помощника, - сообщила Мария. - К сожалению... мы не все можем сделать вдвоем.
В груди кольнуло, горло сжал холодный комок. Но Анна промолчала. _Е_й виднее.
- Я никого не нашла, сестра. Быдло. Похотливое быдло, - Мария задумчиво смотрела на нее. - Без ума, без силы, без души... Может быть, нам придется поговорить с другими Посланниками. Дать им шанс спастись. Дать им любовь.

ЧАСТЬ ШЕСТАЯ. МИНУС ВТОРОЙ, МИНУС ТРЕТИЙ...

0

"Таганская" была забита народом. Кирилл стоял в центре, озираясь по сторонам, терпеливо снося толчки прохожих. Так не хотелось спускаться в метро... вспоминать... он всю жизнь, наверное, будет бояться подземных переходов. Но Визард был прав, здесь легче всего оторваться от преследования.
Они подошли к Кириллу сами. Со спины, видимо, осмотревшись и убедившись, что "хвоста" нет. Мальчик обернулся от прикосновения, замер, глядя на Визарда и Визитера.
- Я очень рад, малыш, - Визард коснулся его щеки. - Очень рад.
Кирилл шагнул к Аркадию Львовичу, уткнулся лицом в жесткую ткань плаща.
Хорошо, когда есть кто-то, кто не врет.
- Как ты убежал, Кирилл?
Визитер взял его за руку, и Кирилл повернулся, посмотрел на себя-другого, себя-звездного, отражение черных игл космоса. Улыбнулся.
- Я не убегал. Меня отпустили.
Аркадий Львович взял его за подбородок, приподнял голову, тревожно глянул в глаза.
- О чем ты, мальчик?
- Меня отпустил Ярослав. Тот, который настоящий. Он сказал, что обещал мне...
Визард быстро оглянулся, почти потащил его к подтягивающемуся поезду.
- Кирилл, Кирилл... Ты уверен, что они не следили?
Он лишь пожал плечами. Как он мог быть уверен? Кто он - Штирлиц или Джеймс Бонд? Просто шел к метро, сел в поезд, доехал до Таганки...
- Джотто врал, врал, понимаешь? - Аркадий Львович казался по-настоящему встревоженным. - Работа у него такая - врать! Я надеялся, но ночью понял - он лжет! Он не хочет альянса, он хочет победы, хочет нашей смерти. Все мы - пешки в его игре...
- Но Ярослав...
- Чем он лучше? Господи, какая наивность, ну с кем я связался...
Они проехали остановку до Китай-города, пересели на Калужско-Рижскую ветку, вышли на Сухаревской. Поднялись на поверхность. Визард все озирался по сторонам, не вынимая руки из кармана, и Кириллу стало невыносимо стыдно за этого старого человека, испытывающего такой безумный страх.
- Он не врал, Аркадий Львович...
- Господи, мальчик, да ты не понимаешь, кем ему приходилось быть в жизни! Как врать и что говорить!
Визард утянул их с Визитером в сторону от станции, они пошли по Гиляровского, и Аркадий Львович все еще продолжал озираться, уже успокаиваясь.
- А кем он был, Аркадий Львович?
Визард посмотрел на Визитера.
- Для тебя этого просто не было, дружок.
- А все-таки?
Аркадий Львович взял их за руки, обоих - крепенький дедушка, ведущий на прогулку нежно любимых внуков.
- Если бы он победил в прошлый раз, мы бы прогуливались по дну моря.
Визитер понял первым. Остановился, испытующе глядя на Визарда.
- Ну? Ну, что? Кажется странным? Адольф был хорошим художником и отличным артистом. Играл до последней минуты, с-сука. Что поделать, в тот период Творчеству было не до картин и книг. Лучшим применением казалась игра идеями и умами. Если бы он не попер на Посланника Власти, если бы вошел с ним в альянс... конец всему. Очень надолго.
- Он такого не говорил, - прошептал Кирилл.
- Конечно. Он и Прототипу этого не скажет... до времени. Стыдно, знаете ли, открывать подобные инкарнации. Куда приятнее вспомнить Итальянское Возрождение или свои романтические приключения в Средние Века. Так-то, Кириллка.
- Визард, а тебе приходилось быть кем-то... _т_а_к_и_м_?
Аркадий Львович осекся. Отвел взгляд, словно его вдруг безумно заинтересовало пестрое знамя у ворот посольства маленькой африканской страны.
Кирилл молчал, ожидая.
- Мальчик, мы не в ответе за то, какими приходили в прошлом. Мир кроил нас по своим меркам. Мир вешал этикетки и определял роли - кто станет негодяем, а кто святым. Как вела себя Сила, Знание, Творчество... это лишь производная. Это не оправдывает нас, но и не пятнает.
- А чем ты занимался минуту назад? - требовательно спросил Кирилл.
Аркадий Львович всплеснул руками.
- Я пытался тебе объяснить - нельзя строить мнение о Визитерах, опираясь на их способности! Есть лишь один общий враг для всех - Тьма. Это хаос и смерть! Все! Остальные могут желать добра или зла, независимо от роли.
Кирилл кивнул.
- Я тебя не убедил?
- Но он же отпустил меня?
Визард вздохнул.
- Ладно, мальчик. Бессмысленный спор. Ты еще поймешь. Сейчас у нас иная проблема.
Кирилл вопросительно посмотрел на старика.
- Посланник Тьмы вызвал на поединок Посланника Власти. Это в его манере... когда не удаются удары из-за угла, предлагать честный поединок. Для него все равно не бывает честных поединков.
- У кого больше шансов? - спросил Кирилл.
- У Тьмы, бесспорно. Если, конечно, мы не начнем своей игры.
- Визард, ты старше, - серьезно сказал Визитер. - Решай.
Аркадий Львович вздохнул, привлек Визитера к себе:
- Если бы я знал, парень... Любой поступок станет ошибочным.
- Тогда надо поступать так, как хочется, - сказал Кирилл.

1

Украинская делегация приехала еще вчера. Но накануне Визирь так и не улучил минуты для встречи. Неведомые людям игры требовали слишком много сил... но и старые дела нельзя было забывать.
Они подъехали к "Москве", водитель припарковал машину, посмотрел на Визиря.
- Жди, - сообщил Визирь. - Павлик, идем.
Охранник выбрался из машины первым, угрюмо огляделся, зашагал к входу. Визард потер лоб, потащился следом. Шедченко вот-вот выйдет из дома. Только бы не подвел, герой-вояка. Самая тяжкая мишень у него - Илья Карамазов. Если случится беда, то нового спеца подобрать будет трудно.
Визирь вздохнул. Остановился, оглядывая здание, нелепому облику которого был прямым виновником. Маленький эксперимент - рискнут ли слуги уточнять приказ Власти? Товарищ Сталин расписался на линии, разделяющей два эскиза гостиницы... и никто не рискнул выяснить, что он имел в виду. Архитекторы, сходя с ума, совместили несовместимое... и родилась "Москва". Гостиница, столь же несуразная, как и город.
Его позабавила эта шутка, он даже не стал никого наказывать. Но понял ли хоть кто-нибудь, что и у Власти есть чувство юмора?
- Рашид Гулямович, я должен присутствовать при разговоре, - Павлик был старателен, как первоклассник, пишущий "жи - ши".
- Нет, - обрезал Визирь. - Здоровее будешь.
- У меня инструкция.
Хайретдинов на мгновение повернулся, глянул ему в глаза, и здоровенный охранник словно стал ниже ростом, оплыл.
- А у меня голова на плечах.
Уже не оглядываясь на присмиревшего телохранителя, он прошел в вестибюль. Предъявил охране депутатское удостоверение - его пропустили мгновенно, сразу утратив настороженность. В "Москве" жило немало депутатов, любивших поиронизировать над своим пристанищем. Когда-то гостиница была нафарширована микрофонами, но сейчас их ставили выборочно. Хайретдинов, однако, располагал точными данными - в каких номерах можно говорить, а в каких - не стоит.
- Павлик, подождешь в холле, - сказал Визирь. - Я быстро... если через полчаса не выйду, то загляни, напомнишь. Хорошо?
"Павлик" кивнул. Подчинить его было легко... слишком простая психика, слишком вымуштровали парня в спецназе и на курсах телохранителей. Визирь любил брать таких в личную охрану, но ни на что большее они обычно не годились.
Хороший слуга должен быть немного врагом...
Дверь украшала табличка "Не беспокоить!" Визирь качнул ее, усмехнулся. Отдыхают после вчерашних похождений, не иначе. Дорос человек до немалого политика, а повадки совкового командировочного не утратил.
Он постучал, и через минуту дверь номера открыли. Вальяжный, лощеный мужчина на пороге смерил Хайретдинова вопросительным взглядом.
- Хозяин твой проснулся? - Визирь не стал утруждать себя вежливостью. Вальяжного перекосило.
- Вы имеете в виду господина мэра?
- Позови, - коротко велел Рашид.
Мужчина отступил в глубину коридора, видимо, сообразив, что внешность Хайретдинова еще не показатель его статуса. Негромко позвал:
- Ким Родионович...
Брезгливо щурясь, Визирь обогнул его, вошел в холл, поискал глазами Добрецова. Наткнулся на блеск глубокой залысины, склоненной над столом. Казалось, что мэр изучал недра хрустальной пепельницы. Номер имел такой вид, словно в нем не убирали неделю.
- Кимушка, здравствуй.
Ким Добрецов медленно поднял голову. Мятое, пережеванное лицо расцвело улыбкой.
- Рашид... Рашид! - он захохотал, вылезая из кресла. - А я тебе звонил только что... говорят - уехал. Где вчера-то был?
- Дела, - Визирь терпеливо снес слюнявый поцелуй, мимоходом подумав, что не искал его Добрецов, конечно же. Пожалуй, наоборот, чертыхнулся, услышав о _н_е_у_д_а_ч_н_о_м_ покушении.
- Садись, садись... с Сашкой-то познакомился?
Визирь покосился на вальяжного. Тот уже улыбался во весь рот, был самой воплощенной любезностью.
- Да.
- Саша, это Рашид. Мой лучший друг, прекрасный человек, талантливый политик. Да что я тебе объясняю, мы же вечером говорили о Рашиде Хайретдинове! Рашид, это Сашенька... лучший из нашего молодого поколения. Мой референт и консультант, скоро сам баллотируется в парламент.
- Ясно, - Рашид уселся, смел перед собой пепел, посмотрел на Добрецова - пристально, с любопытством. Тот осекся. Полуоткрыл рот, обнажая гнилые желтые зубы.
- Рашид, ты чем-то опечален, да?
- Немного, - он покосился на "Сашеньку". - Выйди, парень.
- Нельзя так с молодой сменой, - укоризненно сказал Ким Родионович. Потянулся, достал с центра стола фляжку дешевого виски.
- Пусть знает, чей хлеб ест, - тихо сказал Визирь.
- Выпьем за встречу, - Добрецов поставил перед ним нечистую рюмку, вторую такую же - себе, наклонил фляжку.
- Я не буду. И тебе не стоит, мэр. Не дома, лицо потеряешь.
- Эх, Рашид... - Ким Родионович налил себе, вздохнул. - Рюмка мне сейчас в меру... чтобы найти лицо.
- Сам решай, - Визирь демонстративно посмотрел на часы. - Так, Ким Родионович. Времени мало, я тебя задерживать не стану. Пара вопросов.

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

- Да?
- Мне звонили из Саратова. Из "Волжского Мазута". Интересовались, почему так долго не перечисляют деньги за реэкспорт бензина.
- Какой реэкспорт? - Ким отвел глаза. - Я-то сам бизнесом не занимаюсь...
- Не юли, друг. Твой номер чист, говори спокойно.
- Рашид, - Добрецов залпом выпил, поморщился, склонился к нему. - Проблемы были с отмывкой... танкеров. На днях все уладилось.
- Ким Родионович, - Визирь чуть отстранился - у Добрецова невыносимо воняло изо рта. Интеллигент, политик, кандидат наук - Боже ж ты мой... - Мне нужен был влиятельный друг в портовом городе. И я помог тебе стать этим влиятельным другом.
- Рашид, ты же знаешь, как я благодарен тебе, - проникновенно сказал Добрецов.
- Учти, что, теряя мою дружбу, ты потеряешь и свою влиятельность. Я позабочусь. Даже пожертвую парой пешек... чтобы горсовет съел тебя с дерьмом. Понял?
- Рашид Гулямович, - в голосе Добрецова появилась неподдельная скорбь. - Если я чем-то тебя расстроил или нанес материальный урон... могу лишь исправиться. Не буду ли я слишком назойлив, если лично проконтролирую положение и разберусь со всеми претензиями корпорации? Думаю, наши дружеские отношения помогут...
- Помогут, - Рашид встал. - Ладно. Мне надо уходить. Еще увидимся на днях.
- Пока, Рашид... - Добрецов привстал вслед. - Я позвоню вечером, все обсудим...
Едва Хайретдинов вышел, виноватая печаль сползла с лица мэра. Он всплеснул руками, покосился на вышедшего из другой комнаты Александра.
- Вот сука узбекская... вот сука. Претензии еще высказывает... а, каков?
Консультант кивнул, но предпочел промолчать.
...Визирь стоял у лифта, за плечом шумно дышал охранник. Короткий визит, а противно. Он вытер руку о штанину, покачал головой, прошептал:
- Паяц. Фигляр. Дешевка.
Первый раз он почувствовал обиду на своего Прототипа. Нашел кого ставить на один из важнейших участков работы. Соблазнился репутацией популиста и дешевой ценой, которую запросил Добрецов.
Люди, которые дешево продаются, никогда не упустят возможности продать тебя самого. Надо готовить Киму замену.
- Если бы ты знал, Павлик, как трудно найти людей, заслуживающих доверия, - сказал он вполголоса. Подумал и добавил: - Спасать надо этот мир, спасать... пока не поздно.

2

На выставку бывших достижений бывшего народного хозяйства Илья Карамазов пришел в половину двенадцатого. Он не опасался засады. Сила была с ним, сила подсказала, что засады не будет.
Конечно, Визирь не придет. Это не его дело - держать в руках оружие. Власть предпочитает убивать чужими руками - благо, их всегда находится достаточно.
Но Прототип Силы - тоже неплохая мишень.
Илья пошел вдоль длинной череды маленьких магазинчиков. ВВЦ - какое славное место для торговли ширпотребом... Огляделся, прикидывая маршруты отхода.
Он встретит Шедченко здесь. Вряд ли кто-то еще вмешается в поединок, во всяком случае - утром он такого желания ни у кого не почувствовал. Вот только погода подкачала... свет резал глаза, как наждак.
Илья заглянул в один магазинчик - только тряпки, в другой - собачья жратва, поводки и прочая дребедень. В третьем ему повезло.
Из десятка темных очков на витрине он выбрал самые темные и узкие. Если девушка-продавец и удивилась столь несезонной покупке, то никак этого не показала. Покупатель всегда прав в своем стремлении избавиться от лишних денег.
Илья молча примерил очки. Посмотрел в зеркало... да, конечно, теперь он стал более запоминающимся. Зато мир погрузился в полумрак.
- Вам очень идет, - сказала девушка.
Карамазов кивнул, достал деньги, расплатился. Он не вор и не грабитель.
Он Избранный, он - Посланник Тьмы.
- Не скучно здесь работать? - спросил Илья. Девушка непонимающе улыбнулась.
- Я вот о чем, - конкретизировал Карамазов. - Изо дня в день одно и то же. Приходят люди, покупают всякую дребедень, уходят довольные. Зарплата, проценты, подружки из соседних палаток, идиот-хозяин... Одно и то же каждый день.
- Любая работа такая, - девчонке явно стало интересно. Покупателей больше не было, а этот парень казался достаточно симпатичным, чтобы с ним захотелось общаться. - Скажете, что у вас не так?
- Нет.
- Ну и у нас вовсе не скучно. Вот такого покупателя, как вы, еще не было.
Илья кивнул.
- Да, я необычный покупатель.
Девушка перестала улыбаться. В голосе симпатичного юноши что-то было н_е _т_а_к_...
- Если бы сегодня был нормальный, правильный осенний день, - объяснил Илья, - то мне не пришлось бы покупать темные очки. Вы бы меня не увидели... и не запомнили.
- У нас столько покупателей каждый день, всех запомнить... - девушка явно испугалась. Илья развел руками.
- Да нет, меня бы обязательно вспомнила... Я знаю, - он перегнулся через прилавок, и девушка отшатнулась к стене. - Скажи, ты в детстве была хорошей девочкой?
- Нет... наверное... - она затравленно огляделась. Между ней и дверью на улицу стоял Илья. К двери, ведущей в подсобку, тоже пришлось бы бежать мимо него.
- Так я и думал, - Илья расстегнул плащ. Девушка завороженно проследила движение его рук. Сейчас в ее голове металось все, что она читала или слышала о психопатах и насильниках. Как обмануть их, как заставить поверить себе...
- Ты мне очень нравишься, - быстро сказала она. - Ты очень симпатичный. Давай встретимся...
Лицо Карамазова вздрогнуло.
- Вам всем надо одно, - прошептал он. - Только одно.
Он достал из кобуры под мышкой пистолет, и глаза девушки расширились, потемнели.
- Не надо, - прошептала она.
- Разве я этого хотел? - с удивлением спросил Илья. - Но ты ведь меня запомнила. Тебе сразу захотелось меня унизить... поиздеваться. Так?
Она кивнула, уже не понимая слов, не видя ничего, кроме оружия. С психопатами надо соглашаться. С ними нельзя спорить.
Илья выстрелил. На "Стечкин" глушителя у него не было, и он дернулся от звука выстрела, словно стреляли в него. Было ли слышно снаружи? Он метнулся к окну, больше не глядя на упавшую девушку. Да, необычным выдался для нее этот рабочий день...
Шедченко шел мимо магазинчика. Совсем рядом, метрах в пяти. Кажется, приостановился на шаг... но так и не посмотрел в его сторону.
Илья покачал головой.
Очень уж все просто.
Он открыл дверь, шагнул на свет, окинул взглядом людей вокруг. Немного. Начнется паника, и никто его не запомнит.
- Николай, - сказал Карамазов в спину Шедченко. Полковник сделал еще шаг, остановился. Медленно, неуклюже повернулся.
Отъелся ты, командир. В штабе тебе сидеть, а не воевать.
Мгновение они смотрели в глаза друг другу. Потом Шедченко потянул из-под полы плаща пистолет. Надо же. И у него "Стечкин". Экипировала Власть своего пса.
Карамазов выстрелил от пояса. Это было так же легко, как с ехидной продавщицей... нет достойных соперников, когда внутри - Тьма.
Шедченко качнулся, заваливаясь на спину. Карамазов вскинул "Стечкина", дал короткую очередь в небо - полусалют, полупредупреждение прохожим. И прохожие оценили широкий жест - метнулись веером во все стороны. Опустив руку с оружием Карамазов подошел к полковнику. И поймал его взгляд.
- Привет, падла, - нацелив пистолет в грудь Карамазова сказал Шедченко.
Костюм на его груди превратился в лохмотья, но крови не было.
Бронежилет!
Нечестная игра!
В глазах Шедченко не было ни сомнений, ни желания продолжить разговор. Илья ошалело увидел, как палец полковника жмет на курок.
Неправильно!
Тьма обещала!
Удар - почему-то в спину, вспышка боли. Карамазова швырнуло на асфальт, рядом с Шедченко, который начал стрелять, но мишень уже сместилась и пули прошлись по стеклам магазинчиков, по зонтам над опустевшими столиками маленькой закусочной. Темные очки, стоившие продавщице жизни, слетели, хрустнули на асфальте. В падении Илья успел пнуть полковника, и тот перевернулся на бок, прекращая огонь, неуклюже поднимаясь в своем громоздком, наверняка третьего класса защиты, бронежилете.
Илья встал, попытался обернуться, добить врага - мелочь, что левая рука онемела и повисла плетью, но рядом свистнула еще одна пуля.
Прототип Силы пришел не один...
Первый раз в жизни Карамазов бросился бежать. Не отступать с места неудачной акции, а именно бежать, спасая жизнь.

3

Визард казался растерянным. По-настоящему растерянным, каким-то сжавшимся и беззащитным среди рядов сверкающих, дорогих машин. Молодые, крепкие продавцы, лощеные и улыбчивые, к ним не подходили.
Не тянул старик с двумя мальчуганами на покупателей.
- Здесь раньше были спутники и луноходы, - беспомощно сказал он. - "Восток", гагаринский. Много чего интересного...
- "Восток" же в Штаты продали, в музей космонавтики, - заметил Кирилл.
Аркадий Львович безнадежно посмотрел на него.
- Правда, что ли? Он тут... да, тут стоял.
Визард перевел взгляд на бледно-сиреневый "Форд". Обмен культурными ценностями... может быть, так и должно быть? Если народ предал свои звезды - так пусть мечтает о скоростных автострадах, дешевом бензине и мягких сиденьях.
- А если поднять голову, то можно было сквозь купол видеть небо, - прошептал он. Посмотрел вверх. Часть стекол заменяла фанера.
- Здесь была дискотека, - снова подсказал Кирилл. - Мне говорили, колонки были такие мощные, что стекла лопались... Аркадий Львович!
Старик закивал, затряс головой:
- Ничего, мальчик. Ничего. Это пройдет. Давно профессор Зальцман не выбирался из своей берлоги...
Кирилл не стал переспрашивать. Тронул Визитера за руку, спросил:
- Слушай, а у вас такое было? Корабли, спутники?
Виз покачал головой.
- Мы ведь не люди.
- Это как?
- Ну... мы вообще не из белка, - рассеянно сказал Виз. - Наша цивилизация имеет другую жизненную основу. Нам, в общем-то, даже вакуум не страшен.
- А тебе?
- Я-то человек, - обиженно ответил Виз. - Ну, мальчик, то есть...
Визард, стоящий за их спинами, вздохнул. Да, конечно, для старика все эти слова - неправда. И нет никаких черных кораблей, путешествующих между мирами, нет космических схваток, нет иных цивилизаций.
- Кирилл, а ты хоть знаешь, кто такой Гагарин? - спросил Аркадий Львович.
- Знаю.
- И когда он полетел в космос?
- Двенадцатого апреля шестьдесят первого года.
Визард горько засмеялся.
- Удивительно. Я был худшего мнения о молодежи.
- Наверное, вы не очень ошибались, - Кирилл не стал оборачиваться. - Просто я чуть-чуть не такой как все.
- Прототипы были нестандартными личностями, - согласился Визард. - В чем-то типичными, но, в рамках своей группы, превосходящими основную массу. К сожалению, не только в хорошую сторону... Пойдемте, мальчики. Уже четверть первого.
- Они не появятся?
- Боюсь, схватка уже произошла. Устроить засаду - вполне логично для Посланника Тьмы. Может быть, и к лучшему, что мы не дождались... так?
Мальчишки и старик вышли из павильона "Космос". Почти сразу же Визард остановился, вцепившись в плечо Визитера.
Милиция. Несколько группок, взбудораженных и напряженных. С автоматами.
- Что-то было, - сказал Визард. - Постойте.
Несколько секунд он стоял, глядя на стражей порядка. Интересно, понимают мальчишки, что ему тоже бывает страшно? И порой хочется отступить... оттянуть встречу с врагом хотя бы на день, на час...
Он подошел к ближайшему наряду, отметив, что на него едва не наставили ствол. Неужели старик может выглядеть так воинственно?
- Простите, что-то произошло? - обращаясь к старшему сержанту, спросил Визард. Милиционер раздраженно качнул головой, но ответил почти вежливо:
- Лучше прогуляйтесь еще разок по павильону.
- Но...
- Была стрельба у входа. Все уже под контролем.
Визард закивал, быстро и благодарно, собираясь с силами. Ему нужна была лишь информация.
Он ее получит.
- Все _д_е_й_с_т_в_и_т_е_л_ь_н_о_ взято под контроль, а преступники обезврежены?
На мгновение лицо сержанта стало безвольным, пластилиновым...
- Преступникам удалось уйти на территорию Ботанического сада, - негромко сказал он. - Их трое.
- Спасибо, - Визард отступил на шаг. - Лучше мы поедем домой.
Сержант помотал головой, поглядел на растерянных рядовых...
- Лучше бы ты оттуда и не выбирался, дед... - он не мог понять причин собственной откровенности, но вдумываться в произошедшее не собирался.
Понимал - не стоит.
Карамазов бежал. Пистолет стал тяжелым, неподъемным, тянул к земле, как гиря. Он задыхался. Надо было остановиться, перетянуть простреленную руку, кровотечение все еще продолжалось. Но времени не было.
Шедченко не прекратит преследования, пока не убьет его. Пес нашел достойную работу.
Против воли Илья чувствовал восхищение Прототипом Силы. Конечно, тот понимал, что Карамазов подстережет его, выстрелит первым. И он нашел единственно возможный выход из ситуации - подставиться под этот выстрел, воспользоваться честностью Ильи, всегда стрелявшего в сердце.
Подлость. Вот она, человеческая подлость.
Его гнусно предали...
И тьма предала - позволив появиться солнцу, завлекающему людей на улицы, в парки. Карамазова видели уже не десятки перепуганных пассажиров метро - а сотни. Пусть люди шарахались в стороны, и никто даже не помыслил приблизиться к раненому человеку, бегущему с оружием в руках...
Все равно - теперь его запомнят. Свяжут с перестрелкой в метрополитене. Вывесят повсюду портреты. Ни один врач, ни за какую плату, не поможет ему...
Илья выбежал к ограде Ботанического Сада. Страх опережал его, страх расшвыривал людей с дороги, и стрелять не пришлось. Илья протиснулся в разогнутые давным-давно прутья железных ворот, никогда, на его памяти, не бывших открытыми. Постоял мгновение, переводя дыхание. Вспомнил вдруг, как убегал от него мальчишка... и вот точно так же затравленно остановился за оградой... Неужели и у Ильи сейчас горит в глазах безумный огонек паники?
Сволочи!
Будь это только их с Шедченко игра, он бы не испугался. Наложил бы жгут, залег, подкараулил полковника и его прихвостней... всадил бы пулю между глаз. Он сильнее, он гораздо сильнее всех противников.
Но есть, к сожалению, еще и власть. Сейчас срываются с мест патрульные машины, патрули оцепляют территорию, телефонные звонки выдергивают с квартир омоновцев и бойцов "Альфы"... всех, кого власть может спустить с поводка. Ату, ату! Он покусился на святыню, на табуированное пастбище власти - Москву, на ее цепных псов - милицию, на жирных овечек, лениво гуляющих по парку.
И залечь, подстерегая Прототипа Силы - обречь себя на пулю в голову, пущенную снайпером...
Илья оскалился. Нет. Нет.
Он уйдет, он сможет уйти...
Карамазов побежал на восток. Ботанический сад - это даже не подмосковный лесок. И все-таки тут ему будет легче. Он любит природу, он свой среди голых деревьев, на ржавом ковре облетевшей листвы.
Шедченко его не догонит.
Только бы не вступили в игру остальные...

4

Никакие кодовые замки не спасают подъезды от бездомных. Поднимаясь по лестнице, Заров брезгливо обогнул груду тряпья у стены. Когда-то, еще в детстве, его поражала манера писателей - любимых и маститых - называть тела погибших людей словом _т_р_я_п_ь_е_. Лишь недавно он понял, как точна эта характеристика.
Тряпье...
Бомж еще не проснулся, лишь едва заметно ворочался, демонстрируя наличие жизни. От него воняло. Заров быстро поднялся к двери, надавил на кнопку звонка, снова покосился на бездомного, прикорнувшего между этажами. Дом был старый, "сталинский", с широкими лестницами, толстыми кирпичными стенами. Наверное, в подъездах таких домов ночевать куда приятнее, чем в панельных многоэтажках...
Бомж приподнял голову. Посмотрел... посмотрела на Ярослава, с настороженной опаской. Женщина, довольно молодая, и даже с остатками красоты. Откуда-то из глубины тряпья высовывалась маленькая ручка. Женщина ночевала не одна, с ребенком лет двух-трех.
Заров отвернулся.
Холодно и пусто.
Так жить нельзя. Есть какая-то незримая граница в судьбе любой страны. Если она пройдена - то последует расплата. Может быть - кровавая и неправедная. Может быть, куда более преступная, чем все прошлые несправедливости.
Но если граница пройдена - расплата неизбежна.
Дверь открылась. Заров молча посмотрел на Озерова.
Тимофей Озеров был высоким, из-за этого кажущимся нескладным. Всегда несколько отрешенным, словно размышляющим параллельно о чем-то постороннем... решающим уже много лет в уме теорему Ферма, например.
- Привет, Тима.
- Проходи, - Озеров вел себя так, будто они не виделись максимум пару недель. Заглянул через плечо Ярослава, молча втянулся обратно в квартиру, покачал головой: - Да... Проходи.
Он неуверенно затоптался в длиннющей сумрачной прихожей, словно это он пришел в гости, а не Заров. Выпинал из-под вешалки груду разнокалиберных тапочек, потер лоб.
- Ну... ты проходи пока...
Озеров двинулся по коридору в свою комнату с такой целеустремленностью, словно ему надо было скрыть от посторонних глаз шпионскую радиостанцию или станок для печати фальшивых долларов.
Ярослав переобулся, отошел от двери. Вынырнувшая из гостиной громадная рыжая псина задумчиво подошла к нему. По уверению Озерова, она была дворнягой, но Ярославу собака напоминала только кавказских овчарок. Впрочем, те, кого хозяин впускал в квартиру, из категории добычи ею временно исключались.
Он подставил псу руку, тот молча ткнулся в ладонь и отошел, стегая хвостом по стенам. Мощная псина. Ярослав таких обожал.
Озеров уже вернулся обратно. Отпихнул с дороги пса, заметил:
- Тебя Скицын искал. Он, вроде, считал, что ты к нему зайдешь.
- Степка сегодня занят, - не раздумывая, соврал Заров.
- А... ну, проходи в зал, чего топчешься... - Тимофей задумчиво посмотрел на него. - Слушай, вид у тебя... болеешь?
- Устал с дороги.
- Вино пить будем?
- А у тебя есть сомнения?
Озеров усмехнулся. Любовь к "плебейским" сладким винам была их общим коньком.
- Ну и как "серебристый мускат"? Нашел?
Ярослав покачал головой.
- Забудь. Я выяснял у главного винодела Казахстана. Виноградники вырублены, "серебристого" не предвидится.
- Обидно... - искренне отозвался Тимофей.
Заров сел в кресло, на пол рядом немедленно плюхнулась собака, придавив ноги.
- Ладно, будем пить массандровскую мадеру. И расскажешь, как тебя занесло в Москву, - Озеров вышел.
Ярослав посмотрел на пса. Тихо спросил:
- Врать будем?
Собака молчала, шумно дыша, и глядя в глаза.
- Будем, - перевел ее взгляд Заров. - Работа такая.
Скицын на памяти Ярослава не пьянел никогда. Или почти никогда. Скорее всего, из-за массы.
Сейчас, разливая остатки водки, он увлеченно говорил:
- ...решил я, после таких совпадений, заняться исследованиями художественных текстов с точки зрения их совпадения.
- Плагиат вылавливать? - Визитер потянулся к рюмке.
- Нет, зачем плагиат? Плагиат вы друг у друга ловите, это ваша профессиональная болезнь и любимое развлечение... Сейчас... - Степан открыл стол, принялся рыться в нем, выволакивая на свет какой-то невообразимый хлам: тетрадки, мотки разноцветных проводков, еловую шишку, связку рыжих от ржавчины ключей, стеклянные шарики.
- Подобные сокровища я собирал классе в первом... или во втором, - заметил Визитер.
- Ага, с тех пор и копится... - Скицын пожал плечами. - Все как-то недосуг выкинуть... О!
Он выхватил какой-то лист, уселся обратно, торжествующе поднял палец:
- Слушай и сравнивай!
- Я весь внимание.
- "Иногда я во сне покушался на убийство. Но знаете, что случается? Держу, например, пистолет. Целюсь, например, в спокойного врага, проявляющего безучастный интерес к моим действиям. О да, я исправно нажимаю на собачку, но одна пуля за другой вяло выкатываются на пол из придурковатого дула".
- Красиво, - признал Визитер. - И что?
- Фрагмент второй! - изрек Скицын. - Сравнивай! "Пистолет хлопнул негромко и как-то нехотя. Выплюнул бледный огонек. Затвор, помедлив, отошел назад, выбросил гильзу и с натугой послал в ствол второй патрон". Так-так-так... так... во! "Опять выскочил желтый язычок огня, а следом за ним пуля. Она ударилась о мокрое пальто..."
- "И упала в снег", - закончил Визитер. - И в третий раз герой стрельнул, и снова пистолет сработал с томительным бессилием...
- Молодец, - Степан отложил листок, скрестил руки на животе. - Здорово?
- И что с того? Любой писатель мнит себя господином реальности... когда пишет. И понимает, что мечтам его не сбыться... что пули выкатятся из дула, и запрыгают по снегу.
Скицын ехидно усмехнулся.
- Ладно, не придирайся. Я вот хочу подборочку сделать - как господа писатели, независимо друг от друга, используют сходные образы в эмоционально значимых моментах повествования. Шикарная будет статейка!
- Дождешься, что господа писатели, с их эмоциональностью, скинутся, и наймут киллера. Чтобы он попугал как следует известного психолога.
Степан вздохнул:
- Кровожадный вы народ, литераторы... Если уж нанимать, так чтобы убил. Дешевле выйдет.
- Ты что, серьезно?
- Конечно. Попугать, сломать пару ребер - это ведь не разовая акция. Надо хотя бы дважды прийти. Соответственно и цена выше.
- Не предполагал. Откуда ты знаешь?
- От одного клиента. У него на почве бизнеса такой невроз попер... даже жалко мужика... немного.
- Степан... - Визитер откинулся в кресле. В голове шумело. Было тоскливо и сумрачно. - Тебе нравится наш мир?
- Ты о чем?
- О жизни.
- Я что, похож на идиота? Нет.
- А как бы отнесся к ситуации, когда один человек получает в свои руки власть над миром? Хороший человек, желающий миру добра.
- На "хоррор" потянуло? - Степан оживился. - Я бы отнесся крайне отрицательно. История полна таких мечтателей. Тебе назвать десяток имен
людей, желавших всеобщего блаженства?
- Не надо. Степан, я говорю не о диктаторе, не о пророке. Никакого насилия... даже никакой явной власти. Просто мир непроизвольно начинает подстраиваться под конкретного человека. Отвечать его представлениям о

Предыдущая страница 23 Следущая страница


Осенние визиты 24

счастье.
- Это еще хуже, - быстро ответил Скицын. - Явного диктатора-благодетеля шлепнули бы... или распяли на торопливо сколоченном кресте. Тайный правитель, исподволь навязывающий свою волю человечеству - куда страшнее.
- Да почему?
- Да потому! Кого ты хотел бы видеть в такой роли?
- Себя.
Скицын замолчал, наклонил голову, разглядывая Визитера.
- Вот оно что... ну извини. Недооценил. Ты такой кошмар придумал, что меня пот прошиб.
- Почему? Ты сам хотел бы стать... стержнем цивилизации? Ее душой?
Степан кивнул:
- Хотел бы. Но не дай Бог. Ни мне, ни тебе.
- Степан, давай чуть конкретнее.
- Да ты что, Ярик... Славик. Рехнулся? Механик наших душ, ты подумай немного! Власть над миром! А в руках - не танки и дебилы в касках, а пружинки, которые двигают нашими поступками! Знаешь, как отразится на миллиардах то, что тебя в детстве не брали играть в футбол, а в юности завалили на экзамене?
- Не знаю!
- И я не знаю. Но все, все что было с тобой - оно не исчезло никуда. Оно где-то там, в тайниках души, куда нормальные люди не заглядывают! И править будет не твоя четко сформулированная и добродетельная мысль, а тот оскал темноты, что у каждого в подсознании! У каждого! От папы римского, до маньяка, приговоренного к расстрелу! Человек - не господь Бог, который безгрешен... впрочем этот вопрос тоже сомнителен, выдумать ад, не греша самому - это еще та проблемка!
- Богохульник.
- Скептик. Ярослав, такой мир стал бы кошмаром.
- Не уверен. Скажем так, были в истории личности, которые становились подобной душой цивилизации. Пусть даже не всей, их ограничивал общая отсталость мира...
- Угу. На Христа сошлись. Общая отсталость... хм. Слава! - Скицын перегнулся через столик, покачал пальцем: - Я в одной статье прекрасный пример вычитал... Помнишь историю про доктора Джекиля и мистера Хайда?
- Ну.
- Что совершил страшный и жуткий Хайд, воплотивший для Стивенсона все мыслимые пороки души человеческой?
- Убил кого-то.
- Да. Убил. А еще пнул ребенка. Тебе не кажется показательным, что хорошему писателю и великолепному фантазеру Стивенсону даже в голову не пришло, что его мерзкий Хайд может ребенка убить? Чем дальше развивается цивилизация, чем выше ее нормальный моральный уровень, со всяческой заботой об экологии, простуженных китах, бездомных кошечках и прочих стареньких бабушках, тем чудовищнее становится противоположный полюс. Допустимое зло. Представимое зло! Да, люди в целом становятся лучше, чище, милосерднее. Но - как расплата за эту принятую всеми мораль, за декларируемые ценности и заповеди, растет темный клубок, прячущийся в душе. Есть у меня коллега, очень хорошая девушка. Как-то мы с ней общались на сходную тему... и я спрашиваю: "За какую сумму ты бы могла убить человека?" Ну, пообсуждали кандидатуру, сошлись на мне самом, как индивидууме приятном и симпатичном. Она меня в миллион долларов оценила. В общем, даже приятно стало, киллеры и за десятую процента этой суммы работают... Потом обсудили вопрос с убийством невинного ребенка. Ну, тут, кажется, она больше бы попросила. Но! Ты понимаешь - все допустимо для современного человека! Все! За самые заурядные баксы, которые она, в общем-то, умеет зарабатывать! Куда до нас инквизиции и гестапо! Им хоть приходилось оправдываться перед собой - это, мол, "еретики", а это - "недочеловеки". Нам же никаких оправданий не надо, только цену назови! Для того, чтобы сделать маленький персональный рай и потешить неудовлетворенные мечты. А если перед тобой не мешок с капустой будет лежать, а власть над миром... Славик! Все станет допустимо! Все! Без ограничений!
Скицын перевел дыхание. Встал, откинул дверцу бара, задумчиво посмотрел на бутылки. Негромко сказал:
- Вот почему я надеюсь, что никто и никогда не даст мне... или тебе... возможности творить добро в мировом масштабе. Счастье для всех... и пусть ни один обиженный не уйдет...

5

Как тихо и хорошо...
Анна держала Марию за руку. Они шли по саду, и никого, никого не было вокруг.
- Мы как две сестры, - сказала Анна. - Правда?
Мария кивнула, рассеянно и задумчиво. Что-то ее угнетало, и Анну ее печаль мучила больше, чем любая своя беда.
- Может быть, мы не будем сегодня... встречаться с ними?
- Нет, - Мария строго посмотрела ей в глаза. - Нельзя уходить от судьбы.
- Хороший день, - жалобно сказала Анна. - Они ведь не здесь встретятся, да?
- Они придут сюда. Посланника Тьмы ранят, он будет убегать. Он уже убегает, а Шедченко идет следом, - Мария остановилась, обняла ее за плечи, привлекла к себе: - Анна, нам надо сделать выбор...
- Какой?
- Очень много врагов, Анна. Мы можем победить... можем их убить. Но есть и другой выход, сестра.
- Я понимаю, - Анна кивнула. - Но... он так нас ненавидит.
- Шедченко не способен любить. Он не захочет прощения и света.
- Не понимаю, - тихо ответила Анна.
- Ты поймешь, - пообещала Мария.
Не было сил. Карамазов все-таки остановился, перетянул раненую руку, но крови было потеряно слишком много.
Его клонило в сон, словно после самой напряженной тренировки. Сможет ли полковник его догнать, выследить... ведь и ему приходится остерегаться милиции...
Все едино. Даже если сад не оцеплен, если он сможет выйти и поймать машину... нет, чушь. Никто не остановит окровавленному человеку.
От тоски и бессилия хотелось кричать. Илья уже не бежал - шел, в глазах темнело. Потом он увидел девушек и остановился.
Посланница Добра.
Все-таки и остальные решили вмешаться...
Илья поднял "стечкин" и оскалился в горькой улыбке. Как бы там ни было - часть задания он выполнит.
Посланница медленно пошла к нему. Следом, чуть отставая, явно напуганная, двинулась девушка-прототип.
- Ты умираешь, - сказала Посланница. Без того напора и убеждения, без той веры, что была ее оружием. Просто констатируя факт.
- Может быть, - Илья сделал шаг, прислонился к дереву. Снова улыбнулся. - Но ведь - не один!
- Я могу спасти тебя.
Это было сказано просто, слишком просто для обмана. Опять-таки - только факт.
- Что это даст мне? - Илья повел стволом. - Стой. Ближе... нельзя.
Посланница остановилась.
- Жизнь. Прощение.
- Я ни в чем не виновен.
- Знаю. Ты сам жертва, Илья. И я могу дать тебе прощение... прощение и жизнь, новое служение.
- Я уже служу!
- Не все ли равно для тебя, кому служить?
- Нет. Не все равно. Я несу миру свободу... право каждого - быть собой. Не зависеть... от догм. Ты...
- Что ты знаешь обо мне? - девушка села на корточки, зачерпнула ладонью мокрую листву. - Сядь, тебе тяжело...
- Я помню твои визиты...
- Помнишь ли, Илья? - девушка смотрела с иронией, с насмешкой... все они насмехаются... но почему-то не было привычной ярости...
- Да! "Возлюбите друг друга", "простите друг друга", "повинуйтесь заповедям моим"... - Карамазов засмеялся. - "Не убий", "не прелюбодействуй"... почему так много "не"? Где они, твои заповеди, а? Их чтут... словно музейный хлам. Кто верит в них, в твои законы?
- Кто сказал тебе, что они - мои?
Карамазов замолчал.
- Было время _т_о_й_ доброты. Настало время _и_н_о_й_.
- В чем разница?
- Я не даю скрижалей. Я несу свободу... свободу добра и милосердия. Свет новой доброты, которой жаждет мир, - Посланница Добра протянула руку, коснулась его щеки. - Приди к ней, к моей вере. К моему добру. К моей любви.
Илья потряс головой. Все сильнее и сильнее туман в глазах... не тьма - туман... серость, красочная бесцветность.
- Ты обманываешь, - сказал он. - Обманываешь!
- Зачем? Правда - мое оружие. Правда лучше лжи, Илья. Она убедительнее.
- Ты хочешь законов... правил... рамок...
- Зачем? Моя любовь не знает границ. Мое милосердие прощает всех. Моя доброта не делает различий между невинным младенцем и тобой. Ни различий... ни снисхождений.
Девушка наклонилась к Илье, отстраняя оружие, заглядывая в глаза. Карамазов вздрогнул от прикосновения.
- Дурачок... - прошептала она. - Ни тебе, ни мне - не победить в одиночку. Мы крайности... мы пугаем людей... Только вместе, только соединившись, мы дадим миру истину. Новую Доброту и новую Свободу.
- Так кто же из нас победит?
- Ни ты и ни я. Тьма твоя станет светом, и свет мой проникнет во тьму. Зачем ненавидеть, когда можно любить? Мы дадим миру _е_г_о_... подлинного хозяина и Посланника. И он сотрет границу между светом и тьмой, принесет такую любовь и свободу, которую они жаждут.
- Я не смогу, - прошептал Илья. Признаться было страшно, но он все же закончил: - Я... никогда не мог...
- Со мной ты сможешь, - в глазах Посланницы было обещание. - Не бойся. Вместе мы можем все.
Илья прикрыл веки. Прошептал:
- Но я умираю.
- Я спасу тебя.

6

Аркадий Львович шел впереди. Кирилл вдруг подумал, что Посланник Знания похож на старую охотничью собаку... отчаянно пытающуюся взять след.
Сад был слишком большой. Удивительно безлюдный для неожиданно погожего дня. Что они тут ищут... убийца давно уже скрылся, растворился в городских улицах.
- Кирилл, - Визитер тронул его руку. - Не думай так.
Мальчик не повернулся к нему. Они продолжали идти за Визардом, двое подростков в осенней тишине. Только Аркадий Львович шаркал ногами... он ведь устал не меньше их.
А может быть, куда больше. Он ведь болеет.
И он остался один...
- Ты еще знаешь, о чем я думаю, - сказал наконец Кирилл.
- Да.
- Виз, я не хочу... чтобы мы его нашли. Я боюсь.
- Знаю.
- Это глупо. Мы ничего не сможем сделать.
- Кирилл, мы должны.
- Виз, мы не сможем...
Визард вздрогнул. Словно услышал или увидел что-то, непостижимое для них. Обернулся. Покачал головой, грустно, безнадежно, дожидаясь, пока они подойдут.
- Мальчики, дальше я пойду один.
- Почему? - резко спросил Визитер.
- Потому что так надо, - Аркадий Львович достал пистолет, передернул затвор. - Это уже рядом. И вы мне не поможете.
- Тогда зачем мы шли? - казалось, что Визитер решил хоть в чем-то обвинить старика.
- Чтобы увидеть, конечно... - Визард присел на корточки. Замолчал, переводя взгляд с Визитера на Кирилла. - Ребята, мы все промахнулись... и Сила, и Власть, и Творчество. Нельзя было мерить старыми мерками, но этого так хотелось...
- Аркадий Львович, о чем вы? - тихо спросил Кирилл.
- О том, что происходит сейчас, - старик, морщась, протянул левую, раненую руку, коснулся его щеки. - Понимаешь, добро всегда было добром, а зло - злом. Что-то могло меняться, мы порой хотели разного... но от начала времен был... запасной вариант. Кому отдать победу. На чью сторону встать.
Он казался теперь совсем-совсем старым. Безнадежно больным. Измочаленным, высосанным запредельной тоской...
- Аркадий Львович... - прошептал Кирилл.
- Я видел - ее добро становится хуже зла, - словно не слыша, сказал Визард. - Но не думал, что их альянс возможен. Мальчик...
Странно, почему-то он обращался не к Визитеру. Только к Кириллу.
- Мальчик, я хочу сказать тебе... страшную вещь, но ее надо сказать. Не верь в добро. Даже ни словам не верь, поступкам не верь. Пока не поймешь, к чему они приводят. Милосердие и прощение, любовь и дружба - все может быть ложью. Шагни дальше, подумай, к чему приведет доброта - и тогда решай.
Он опустил голову.
- Вы идете умирать, - вдруг сказал Визитер. Напористо, осуждающе.
- Да. Да, мой маленький конкурент. Я попробую, но я не справлюсь. Знаю это точно так же, как ты. Но отступать не хочу.
- Почему?
- Да потому, что боюсь... жить дальше.
Он поднялся, покосился на Кирилла, на мгновение обретая прежнюю уверенность и ироничность.
- Мальчик, как ты думаешь, что бы я сделал, попытался сделать, сгинь все остальные Посланники... и останься мы втроем?
Кирилл не ответил.
- Вот так... Сейчас начнется цирк. Но у меня есть еще пара минут... до выхода на манеж. Кирилл, ты ведь пишешь стихи?
Он не стал говорить "писал", лишь пожал плечами.
- Прочти мне что-нибудь... на дорожку.
Визитер усмехнулся. Он прекрасно знал, как Кирилл этого не любит.
- Зачем? - спросил Кирилл.
- Хочется все-таки знать, что есть в тебе.
Кирилл вздохнул. Глупо. И неуместно. А в голове какая-то каша из фраз и обрывки стихов. Но старик ждал, смотрел на него, и он тихо начал:
Все время вверх... А что там, впереди?
И только вверх, поскольку через Время.
Мне снятся лестницы, заброшенные всеми,
И я бегу по ним всегда один.
Визитер усмехнулся, отводя взгляд. Ну и пусть. Кирилл писал эти стихи года три назад. Когда еще не было пришельца с черных звезд...
Но будет день. Я вынырну из снов.
И побегу, ступая осторожно.
Я знаю, что вернуться невозможно -
Ведь я бегу по лестнице часов.
Одна и та же лестница на всех.
Со свистом пролетающее Время,
А все бегут, и я бегу со всеми,
Но все-таки один, все время вверх.
Аркадий Львович кивнул.
- Теперь я понимаю. Спасибо, Кирилл.
- Давайте уйдем вместе, - тихо попросил Визитер.
- Нет, ребята. Прощайте.
Визард выпрямился, попытался крутануть пистолет на пальце - как в кино. Едва не уронил, усмехнулся, и, не оглядываясь, пошел вперед.
- Николай Иванович... - Семен схватил его за руку. Грубо, без всякой субординации. - Это безумие...
- Мы должны его найти, - повторил Шедченко. Они шли по пятам за Посланником Тьмы, опережая милицию, которая, похоже, решила первым делом оцепить место происшествия. Им дважды указывали направление - радостно и возбужденно. Немного охотников лезть под пули, но вот помочь в этом другим готовы все. - Ты его подранил, Семен. Ты молодец. Он не уйдет далеко.
- Да о чем вы? Это же не война! Одно дело - обороняться от нападающего, другое - самосуд устроить! Если мы его кончим, даже Визирь нас не спасет!
- Ты можешь уйти, - предложил Шедченко.
- Я срок тянуть не хочу!
- Так уходи.
Семен отвел глаза. Его научили многому... и как защищать клиента, и как действовать в опасных ситуациях, и как оказывать первую помощь.
Но вряд ли кому-то приходило в голову, что охраняемый объект с автоматическим оружием в руках бросится в погоню за нападавшими.
- Николай Иванович, вы с ума сошли...
- Куда бы ты бежал на его месте?
Семен пожал плечами.
- Не знаю... к востоку. Да не найти нам его! Либо он сам сдохнет, либо уже ушел!
- Я должен убедиться.
- Вы ведь знали, что будет нападение, - зло сказал Семен. - Знали!
- Да. И не только о нападении знал. Этот человек убил твоего начальника и водителя. Побоище в метро - тоже его работа. Я его не упущу.
- Николай Иванович, - помолчав, сказал телохранитель. - Вам дышать не больно?
- Нет, ребра целы. Хороший броник. Пойдем, Семен.

7

Конечно, Визард оставил мальчишек не так уж близко от Посланника Тьмы. Он шел быстро, он знал, куда идти - то, что было заложено в нем, взрывалось, пропитывало плоть, и больше не нужна была ночь, чтобы ощутить направление.
Ночь и так уже нависла над миром, ей больше не страшен был солнечный свет.
Как странно. Даже в самые древние времена, когда его Знание было слабой искрой, в которую мало кто верил, в отшельничьих кельях и подземельях алхимиков, превращая вопреки всем законам природы свинец в золото, делая стекло - гибким, а огонь - холодным, он не чувствовал себя столь беспомощным, как в этом времени.
Времени, когда знание было повсюду. Доступное, щедрое, бесконечное. Бери и пользуйся. Расширяй границы. Дай формулу любому чуду.
Знание стало доступным... и перестало быть силой.
Это время верило лишь в добрую тьму.
И добрая тьма пришла.
Вначале он увидел Анну. Девушка стояла спиной к нему, глядя на землю. В блеклом бесформенном пальто, сама какая-то скомканная, серая, несчастная. И все-таки он не почувствовал жалости.
Каждый в ответе за то, что приходит в мир сквозь лабиринт его души.
Аркадий Львович шел, особенно и не скрываясь. Ни к чему. Посланница Добра занята своей работой - раздачей милосердия.
Илья Карамазов полулежал на земле, опираясь на локти. Смотрел в глаза Марии. Не в трансе слепой веры - его Сила достаточно велика, чтобы защитить своего Посланника. Они просто общались - пока ладони Марии скользили над его телом, закрывая рану, восполняя потерянную кровь, исцеляя.
ЕЕ ДОБРОТА БЕСПРЕДЕЛЬНА...
Визарду надо было подойти метра на три-четыре. Для полной гарантии. Куда лучше были бы обычные пули... куда надежнее.
Анна повернулась. Вскрикнула, смешно всплеснула руками, схватила Марию за плечо.
Визард остановился, подняв пистолет. Лицо Марии оставалось спокойным, лишь Карамазов усмехнулся, оскалился, шаря рукой по слежавшейся листве.
Но его пистолет был слишком далеко.
- Почему ты не с нами, старик? - спросила Мария, поднимаясь.
Посланник Знания не ответил.
- Приди к нам, - Мария сделала шаг в его сторону. - Я даю тебе руку, Визард. Я не отвергаю никого, ты видишь. Почему ты не с нами?
- Потому что ты никого не отвергаешь.
- Каждый заслуживает прощения. Каждый достоин любви, - Мария шла к нему, словно не замечая нацеленного ствола. - Кто ты, чтобы отвергнуть брата своего?
- Он не мой брат. Мой брат убит... его рукой.
- И на твоих руках есть кровь. Но пришло время прощения. Стань чище, Визард. Прости врага своего, как я прощаю тебя. Обними его.
Карамазов засмеялся, вставая. Окровавленная, пробитая рука киллера двигалась легко и свободно.
- Эй, старик! Ты хорошо себя вел! Я готов тебя обнять.
- А я - нет, - Визард нажал на спуск.
До Марии оставалось метра два, не больше. Ствол пистолета расцвел бледным выхлопом, струей газа, ударившей Посланницу Добра в лицо. Анна закричала, тонко, истошно, бросаясь к ним.
Визард, задержав дыхание, отступил на шаг.
Мария качнула опаленными ресницами.
- Старик, у тебя даже оружия нет... настоящего. Эта отрава... - она засмеялась. - Сам не вдохни.
Карамазов нагнулся, поднимая с земли пистолет. Спросил:
- Мария, убить его?
- Подожди, брат. Каждый имеет право ошибаться, - она не отводила взгляда от лица Визарда. - Почему все вы не верите мне? Почему отвергаете прощение и любовь? Ты ведь болен, старик. Это наследство от твоего Прототипа. Но я могу спасти тебя. Ты проживешь еще долгие годы. Веришь?
Он выстрелил второй раз. Уже зная, что это безнадежно. Но сам процесс выстрела приносил секундное облегчение, миг надежды, когда пистолет вздрагивал в руке, и в глазах Посланницы Добра отражалось блеклое пламя.
- Убей его, - шагнув в сторону сказала Мария. - Убей его, брат!
Шедченко увидел их всех, увидел в тот миг, когда Карамазов прицелился в старика. Старик, конечно, был Визардом, Посланником Знания.
Женщин он не забыл бы и на смертном ложе.
Он выстрелил в Илью, на миг поразившись, как свободно двигался киллер. Полноте, да был ли он вообще ранен?
Пули прошли мимо. Нет, прав был Визирь... не годился он для активной работы. Прошло то время, когда майор Шедченко убивал своими руками.
Карамазов среагировал мгновенно. Сместился в сторону, за дерево, скорчился там, оценивая обстановку. Шедченко упал на землю. Рядом залег Семен, выставив руку с пистолетом, пытаясь прицелиться в киллера. Не с его пшикалкой ближнего боя вести эту партизанскую перестрелку... но пусть, пусть хоть пошумит, создаст видимость огня.
Мария продолжала стоять, глядя на Визарда. Кажется, она говорила. Ей что же, наплевать на свинец? Медленно, как в томительном кошмарном сне, Шедченко прицелился в нее, и, уже понимая, что занизил прицел, нажал на курок.
Визард смотрел, как целится в него Карамазов. Вот и все. Рана на руке слабо полыхнула болью, словно решила познакомить все тело с тем, что ему предстоит.
Откуда-то сбоку ударили выстрелы. Короткая очередь... и Карамазов прыгнул, прижался к стволу дерева, мгновенно утрачивая всякий интерес к Визарду. Лицо Марии вздрогнуло - так морщится человек от досадной, но мелкой помехи.
- Ладно, - негромко сказала она. - Ты все равно умираешь, старик. Твой врач говорил о весне... он добрый человек. Легочная артерия изъедена метастазом. Сейчас она лопнет - и ты захлебнешься собственной кровью. Прощай, старик. Твое знание неспособно даже лечить.
- Я не верю, - сказал Визард. Все стало пусто и безразлично. Карамазов, Мария, Визитер, Шедченко - все они были уже далеко-далеко. По э_т_у_ сторону жизни.
- Тебе не надо верить. Тебе достаточно знать... что это реально. Про...
Снова щелкнул выстрел - и глаза Марии расширились. Она крутанулась, хватаясь за бедро, где на порванных голубых джинсах расплывалось темное пятно.
- Вместе, - сказал Визард. - Не ожидала?
Грудь пробила боль. Он выронил бесполезный пистолет с бесполезной отравой в патронах. Упал на колени - почти синхронно с Марией. И все же страха не было. Шедченко все же устранил одну из двух бед. Устранит...
- Все-таки он решился, - сказала Мария, глядя на него. - Вояка...
- Доигралась? - Визард пошатывался, пытаясь не упасть. Боль в груди почему-то стихла, но стала накатывать слабость. И тяжесть, тяжесть под сердцем.
К ним подбежала Анна. Окинула Визарда безумным взглядом, словно решая, не он ли виновен. Склонилась над Марией, бормоча что-то, целуя ее в лицо. Ой-ой-ой, девочка... как же тебя сломала доброта...
Визард повалился ничком. Сколько минут у него есть? Пять, десять? Он так надеялся увидеть весну...
- Ты любишь меня? - даже не вопрос, напористый крик, приказ в голосе Марии.
- Да, да, да!
- Положи мне руку...

Предыдущая страница 24 Следущая страница


25 Сергей Лукьяненко

Визард повернул голову, посмотрел на лежащих рядом девушек. Кровь из раны Марии, прижатой ладонью девушки-прототипа, уже не шла.
Да, наверное исцелить сама себя она была не в силах. А вот так... отразив свою Силу в ином человеке... Рано он обрадовался. Старый оптимист. Мария поймала его взгляд, подмигнула, тихо спросила:
- Не передумал?
Визард посмотрел в небо. Неяркое, серо-голубое, затянутое облачной паутиной. Какой короткой была хорошая погода...
Он лишь ранил ее. Лишь ранил, и это было страшно, потому что теперь придется - _д_о_б_и_в_а_т_ь_, делать самую страшную солдатскую работу. Шедченко видел, что упал и старик, вроде бы без всякой причины, но наверное, слова Посланницы Добра были пострашнее пуль. Анна бросилась к упавшей, и он проводил ее стволом, но так и не выстрелил, ощутив мгновенный и обжигающий стыд.
Девчонка не виновата. Когда Мария умрет, у нее будет шанс прийти в себя. Наверняка будет...
Над ним взвизгнули пули, и он вжался в прелую, пахучую листву, пытаясь втянуть голову под защиту бронежилета. Секундная пауза - и снова очередь. Не в него, а в попытавшегося приподняться Семена. Они обменялись короткими взглядами - ничего, оба целы...
Карамазов стрелял с интервалами в несколько секунд. Короткими, по три пули, очередями. "Стечкин" все же не автомат, патронов в магазине поменьше...
Да он же отступает... или прикрывает отход!
Шедченко вскинулся, страх исчез куда-то, и он успел увидеть, как исчезают среди деревьев девушки, убегают - легко, свободно, и в движениях Марии нет даже намека на хромоту, а Карамазов пятится, чуть отстав от них, водя стволом. Их взгляды встретились - и киллер выстрелил. Это опять было похоже на сон - воздух вокруг взвизгнул, сразу со всех сторон, пули пели, словно Шедченко стоял посреди растревоженного пчелиного роя...
Но ни одна не коснулась Николая.
Карамазов опустил захлебнувшийся автомат и исчез вслед за женщинами. Шедченко медленно опустил глаза, оглядывая себя. Не может быть. В горячке боя порой не чувствуешь ран.
Но он и впрямь был цел.
Семен встал, его лицо было перепачкано, похоже, паренек обнимался с землей покрепче, чем он. Тупо посмотрел на Шедченко:
- Вы же ее подстрелили...
Николай кивнул.
- И парня я ранил, - задумчиво, с невнятным сомнением, сказал Семен. - Как же это, а?
Шедченко молчал. Смотрел на старика, распростертого на траве, на белую щепу под ногами... будет работа следакам, пули из берез выковыривать.
- Я не буду их преследовать, - тихо произнес Семен. - Что хотите... у меня жена.
- И я не буду, - Шедченко медленно пошел к Визарду.

8

Небо кружилось над ним, небо ждало его.
Снова...
Какой короткий путь выпал в этот раз.
Визард слышал осторожные шаги. Потом он увидел Шедченко.
- Что она с вами сделала? - кажется, полковник пытался говорить сочувственно. Трудно это у него получалось, но Визард был благодарен за попытку.
- Помогла... умереть, - в груди что-то заклокотало.
- Врачи могут вас спасти? - Шедченко склонился над ним, заслоняя небо. Ничего, это не надолго.
- Нет... спасибо.
- Почему вы не пришли к нам с Хайретдиновым? Почему? - в голосе Шедченко была и тень жалости, и досада... легкая такая, характерная досада военных людей на непонятливых штатских. За Шедченко маячил какой-то бледный, грязный парень с пистолетом. Охранник, похоже...
- У меня... свой альянс.
- Пацан? Да вы дурак, профессор.
- Наверное... - он закашлялся, но кашель уже стал другим, не привычно-сухими рывками боли в распадающихся легких, а мучительной попыткой вытолкнуть забившую бронхи кровь. - Николай... я попрошу вас... уйдите.
- Почему? Мальчишка где-то рядом?
Визард промолчал. Почему Николай говорил о детях в единственном числе?
- Не думаю, что это станет правильным решением, - Шедченко словно подвел черту секундным раздумьям. - Не думаю.
- Полковник, Тьма и Свет вошли в союз. Все изменилось... теперь. Поговорите с Визирем... он должен понять. Вам всем надо объединиться. Всем... убейте их - и разбирайтесь между собой.
- Как ее убить, Визард? Из гранатомета? Или серебряной пулей? - горько спросил Шедченко. - Вы же видели...
- Я скажу как... мальчишкам, если вы уйдете.
- Мальчику, а не мальчишкам, - непонятно и зло поправил Шедченко.
Да, вот в чем дело. Он считает, что Кирилла уже нет... Визард не стал его разубеждать - времени не было. Николай огляделся, потом спросил:
- Почему?
- Скажем... в компенсацию за то, что я мог бы сделать. Они верили мне больше... чем я заслуживаю.
Секунду Николай смотрел ему в глаза, потом кивнул.
- Мы уходим, старик. Не держи зла.
Визард не стал отвечать - сил было уже слишком мало. Он даже закрыл глаза, но небо все равно осталось над ним, просвечивая сквозь веки, кружась, призывая. Еще чуть-чуть... чуть-чуть подожди...
Он знал, что прошло меньше пяти минут, прежде чем его лица коснулась детская рука. Но минуты казались вечностью... и в этой вечности была лишь боль, но все равно - она стала последним подарком уходящей жизни. Только мертвым не больно.
- Аркадий Львович...
Визард заставил себя поднять веки. Кирилл и Визитер... они словно двоились перед глазами.
- Аркадий Львович! - уже с другой интонацией, успокаиваясь, повторил Кирилл. - Что вы?
- Ухожу... - он почувствовал, что задыхается, повернулся набок, выхаркивая алую кровь. Кирилл вскрикнул, отстраняясь, Визитер придержал его за плечи, помогая выпрямиться. - Спасибо, - прошептал Визард.
- Почему?
- Так получается, мальчик. Знание мертво... беспомощно... в нем нет спасения.
- Аркадий Львович, не надо...
Визард улыбнулся. Какими глупыми все-таки бывают дети. Как будто он хочет этого...
- Если вы победите, то я еще вернусь... когда-нибудь. Чтобы поспорить с вашей правдой. Так повелось...
Визитер замотал головой, молча не соглашаясь. Пусть. В мире много правд...
- Не плачь, Кирилл, - сказал Визард. - Помнишь, как ты говорил... "Но будет день, я вынырну из снов..." Когда настанет мое время... когда я стану нужным...
- Что мы можем сделать? - спросил Визитер.
- Победить. Убить... девушку.
- Как? - лицо Визитера не дрогнуло.
- Не знаю. Она неуязвима... пока ее любят, пока ей служат. Она пожирает чужую любовь и силу. Она... словно кривое зеркало, где все остается, но все искажено. Она самое худшее зло... ибо пришла под маской добра.
- Аркадий Львович...
- Лишите ее любви, - прошептал Визард. - Я не знаю, как. Но пока ее любят, пока Прототип верит ей - она побеждает.
Кирилл кивнул сквозь слезы, то ли понимая, то ли просто пытаясь показать, что слушает.
- А теперь уходите, - попросил Визард. - Пора... через семь минут здесь будет патруль. Уходите, весь район набит милицией.
- А вы?
- Мальчик, пусть мертвые хоронят своих мертвецов. Не бойся за меня, я уже почти _т_а_м_.
Он закрыл глаза, ему не нужно было видеть, он и так знал, что Визитер утаскивает Кирилла, что мальчишки уходят. А небо кружилось, спускаясь все ниже. И, словно в насмешку, сила - его сила - все росла, достигая предела, который отправит его в очень-очень далекий путь. Он начал видеть то, что еще не случилось - рывками, вспышками, и лицо его искажалось то гримасой страдания, то усмешкой. Потом он достиг пика.
Парад-алле.
Закрытие циркового сезона.
- Мразь... - прошептал он, когда смог понять, что происходит там, в будущем.
Но в этот миг небо коснулось его.

9

- Отравитель, - сказал Скицын. - Гнусный, неумный отравитель себя и меня.
Визитер молча затянулся. Он сидел на лестничной ступеньке, рядом с грязной трубой мусоропровода. Улыбающийся Скицын стоял рядом, уперев руки в бока, чуть покачиваясь, словно дирижабль, заходящий на посадку.
- Ну так зайди, я быстро, - ответил наконец Слава.
- Ладно, пострадаю... Слушай, а чего ты за хоррор взялся?
- Я - взялся?
- Ну, все эти ужасы про диктатора...
Слава затушил сигарету о бетонный пол, подумал секунду, достал вторую.
- Не бойся. Это так... ночной бред.
- Слава, так какого черта ты в Москву приехал?
- Водки с тобой выпить.
- Причина принимается, но как второстепенная.
- Издателей потрясти.
Скицын с сомнением покачал головой.
- Ну-ну... Ты на сколько снял квартиру?
- На месяц.
- Значит, собираешься плотно здесь торчать... Слава, я же не дурак. Ты сам на себя не похож.
- Знаю, - Визитер поднял голову, посмотрел на Скицына. Искушение открыться было болезненно-жгучим, садистски приятным. "Степа, а позвони Озерову... спроси, что он со мной пьет..."
- Степа, пошли, выпьем еще.
Степан пожал плечами:
- Тогда с условием, что ты никуда не поедешь. Переночуешь у меня.
- Нет.
Скицын секунду молчал:
- Ладно. Ты человек взрослый, сам решаешь, когда помирать.
Озеров рылся в "баре". Три картонных ящика были плотно забиты вином самых разных сортов.
- Так... нет, это не будем. Гадость. Зачем я его брал? Это совсем уж простое... А это хорошо.
Озеров мгновение размышлял, потом вернул бутылку на место.
- Разопьем, когда у тебя книжка выйдет. Для этого вина нужен достойный повод...
- Я сяду за твою машину?
- Угу, - Тимофей нашел, наконец, в своей коллекции что-то, отвечающее моменту. - "Бастардо Магарач". А?
- Здорово, - Ярослав вошел в коммуникационную программу. - Слушай, Тима, я засвечусь с твоего адреса?
- Давай-давай...
Ярослав запустил текстовый редактор. "Фидонет", любительская сеть компьютерной связи, созданная лет десять назад в Штатах и охватившая весь мир. Принципиально бесплатная, живущая на энтузиазме участников. Любимое место общения.
Что он хочет написать сейчас, тем сотням людей, с которыми дружит, спорит, ругается в виртуальном мире электронных ярлычков? Тем, кто читает его книги задолго до выхода, со жгущего глаза экрана, спорит с автором, отвешивает комплименты или ехидно замечает - "раньше ты писал лучше"? Кто они для него - не имеющие ни возраста, ни лица, живущие где-нибудь в Твери или Абакане, любящие тот дурацкий жанр литературы, с которым он связался раз и навсегда?
"Это не Тимофей Озеров, это Ярик Заров. Привет всем".
Он помедлил, потом добавил еще одну строчку:
"Я устал".
В прихожей затренькал звонок, и Озеров, отставив бутылку, вышел. Ярослав коснулся клавиатуры, записывая короткое письмо.
Все-таки к водке он не привык.
Слишком недавно она вошла в обиход - три-четыре визита, десять-двенадцать поколений назад...
"Я очень устал", - набрал Визитер на клавиатуре. Посмотрел, как мелькают строчки на экране компьютера, пакующего его письмо. Скицын кашлянул за спиной:
- Слушай, серьезно, ты никуда сегодня не поедешь. Знаешь, что у нас в Москве нынче творится? Сплошные перестрелки. Сегодня в ботаническом саду какого-то деда шлепнули.
- Его не застрелили, Степа, - Визитер сунул руку за отворот пиджака, достал пистолет.
- Ого, - Скицын взял оружие. - Газовый?
- Да, к сожалению.
- Ты рехнулся. Казахская лицензия недействительна в России.
- Плевать, - Визитер забрал оружие, встал. - Пойду я, Степан.
- Я очень не советую, - Скицын казался более чем встревоженным. - Какой смысл, ночуй у меня! Матушка и сестра явно на даче остались, так что никаких проблем не возникнет! - Он покачал головой: - Ты делаешь какие-то глупости, Ярик.
- Знаю, - Визитер кивнул. - Все сейчас глупо. Драться с дураками, дружить с умными, писать книги и лечить людей - все несвоевременно. Уже несвоевременно.
- А что тогда ты считаешь правильным?
- Что правильно... - Слава посмотрел в окно. - Взять мир за горло. Швырнуть на колени, чтобы каждый понял свое место. И погнать вперед, к счастью. Пинками.
Скицын молчал, глядя на него. Тихо сказал:
- Ты ведешь себя так, словно на днях тебе явился ангел. И возвестил, что Господь уходит в отпуск, и поручает тебе присматривать за человечеством.
- Если даже и так, что в этом трагичного?
- Ничего. Просто учти, что пинки придется отвешивать и по моей внушительной заднице. Мне очень не нравится, когда меня ведут к светлому будущему.
Визитер кивнул:
- Это меня и смущает. "Что такое счастье - каждый из них понимал по-своему..." Пойду я, Степан.
- Я провожу тебя до остановки, - Скицын отвел взгляд. - Если ты решительно не хочешь продолжить посиделку.
- Мне надо кое-что написать. Извини.
Ему казалось - или Визитеры уже успели так нагадить в городе? Ярослав ехал в полупустом вагоне метро, сквозь тяжесть опьянения всматриваясь в лица. Люди казались напуганными. Потерявшими не то что "уверенность в завтрашнем дне", а просто веру в следующий час.
Зарову хотелось узнать, чем закончилась схватка. Хотелось услышать ехидный комментарий Славы - и провалиться в сон. Хорошо они посидели, что ни говори. Особенно, после того как к Тиме ввалились Птицын - с криком "где мой любимый писатель?" и Володин, молча ткнувший его под ребра и ласково сообщивший - "а, приехал, монстр..."
Хороший был вечер. С перемыванием косточек десятку его коллег, обсуждением слепцов-издателей и придурков-книгопродавцов... из числа которых деликатно были исключены присутствующие.
...Ярослав вышел из метро около полуночи. Не самое полезное для здоровья время. Он пристроился к маленькой группке людей, шедших в нужном направлении, и прошел с ними почти до самого дома. Нырнул в тускло освещенный подъезд, быстро поднялся по лестнице, отпер дверь.
Глупо все-таки было бы получить по затылку от какого-нибудь обкуренного юнца.
Горел свет. По всей квартире. В прихожей, в кухне, в комнатах.
Было очень тихо. Он захлопнул дверь, шагнул.
- Слава!
Тишина.
Заров, не раздеваясь, прошел в комнату. Никого. Мелко исписанный лист бумаги на столе, придавленный плейером. Рядом - револьвер.
Ярослав сел у стола. Опьянение пропало, словно он сунул голову под ледяную воду. Он взял листок, где его почерком были написаны чужие слова.
"Ярик!
Наверное, мы оба знали, что это случится.
Правда?
Ведь ты не удивлен, парень. Ты - это я. Но, к счастью твоему, ты живешь первый и единственный раз. Когда-нибудь, если есть еще что-то впереди, я вернусь, уже с частью тебя в душе. И все-таки не обольщайся.
Ты - живешь лишь раз.
Это всегда трудно - уходить. И мало кто из нас, Визитеров, на это способен."
Ярослав вытянул из пачки сигарету, закурил, не отрывая взгляда от бумаги.
"Время, Ярик. Время. Оно не любит тех, кто умеет смотреть в завтра. И все же нуждается в нас. Так повелось. Время - великий предатель. Время - великий обманщик.
Первый раз получилось, что мы не нужны ему.
Когда и где это случилось, Ярик? Я не знаю ответа. Я боюсь его. Чем стал твой век - если он не дает надежды?
Я редко был совсем уж плохим, Ярик. Нет, конечно, были Визиты - о которых тебе лучше не знать. Которые я сам боюсь вспомнить.
Время - предатель, время выбирает наши судьбы...
И все же, поверь, я не самый плохой из пришедших в этот раз.
Хотя бы потому, что выхожу из игры.
Не говори мне - предатель. Я просто устал. Я просто ни во что больше не верю. Я слишком ярко представил то, что уже не случится.
Не хочу лгать себе самому.
Моя - наша - победа стала бы кошмаром. Творить - да, это всегда был риск. Не привычное добро, а шаг за очерченные рамки. И очень часто я был чужим, преждевременным, странным. Говорил о том, что было ненужным. Несвоевременность - клеймо творчества, его мотив. Но, по крайней мере, я верил в себя. И, приходя в следующий раз, узнавал - мир принял меня, прошлого.
В этот раз - все не так. В этот век - все не так. Третий Визит в двадцатом столетии - и я не рискну назвать тебе имена. Почему так случилось, почему все поменялось местами, доброта стала подлой, а творчество - лживым? Лишь Тьма неизменна... но мы уже слишком близки к ней... Не знаю, не знаю. Слишком торопливый век, слишком много боли. Слишком велико искушение - простых решений и быстрых побед. Мы вросли в это время, в его боль и отчаянье. Нам не убедить никого в добре - если его нет в нас.
Ты не пропадешь, если проявишь хоть капельку приспособляемости. Без меня ты - не угроза иным Посланникам. Наоборот - возможный союзник. Выбери того, кто победит, и служи ему. Даже если ты выберешь Тьму - она опустится так постепенно, что мир успеет привыкнуть. А ты станешь ее придворным певцом, Ярик. Такая уж наша судьба - продаваться.
Не привыкать.
Прощай."
Подписи не было. Ничего больше не было.
Ярослав затушил о стол сигарету, взял плейер, одел дугу наушников. Включил перемотку - назад. Тихо сказал:
- Да нет, ты не предатель, Слава...
Он знал куда идти, но это было так мучительно больно. Так безнадежно. Так одиноко.
Что случилось с тобой, Визитер, в этот день? Что сказал тебе Степан, что произошло на ВВЦ, что увидел ты по дороге? Какая боль отразилась в твоей душе - если она есть... была, у тебя...
КАК ТЫ ПИШЕШЬ? Я ВРУ...
Нет, сейчас он видит его. Сидящего за столом. Фальшиво насвистывающего мелодию. Аккуратно дописывающего письмо, секунду колеблющегося, стоит ли ставить подпись... но, наверное, слишком много имен легло бы на бумагу, знакомых и давным-давно забытых, русских, английских, арабских, еврейских, китайских, ярлычки исчезнувших душ, древних прорывов за грань привычного...
Ярослав включил плейер.
Слепое время меркнувших зеркал
Мое дыханье водами объяло...
Он вышел в коридор. Секунду помедлил у двери в ванную.
НЕТ, ТЫ НЕ ПРЕДАТЕЛЬ...
Здесь тоже горел свет. Яркий и чистый.
Веревку Визитер завязал на водопроводной трубе. Вначале, наверное, узел был под самым потолком, но под тяжестью тела сполз, сдирая чешуйки отслоившийся краски. Теперь Визитер полусидел на коленях, привалившись лбом к стене. Одна рука безвольно свисала, вторая цеплялась за перехватившую шею петлю. Словно в последний миг Посланник Творчества передумал...
- Ты не предатель, - повторил Ярослав. - Ты просто трус... ты всегда был трусом. Напористым, шумным, энергичным трусом.
Нож он взял на кухне. Острый, старательно заточенный кем-то из прежних жильцов. Веревка подалась сразу, разорвавшись, едва он сделал надрез. Тело осело на пол. Глаза Визитера были открыты - словно он до конца всматривался... куда? И он улыбался. Насмешливо и торжествующе.
- Трус, - повторил Ярослав. - Трус.
Лужица на полу была совсем крошечной, Визитер, наверняка помочился, прежде чем встать на край ванны и надеть петлю. Он же не дурак, Посланник Творчества. Ему доводилось видеть самоубийц. Он старался доставить ему минимум проблем.
Вскрыть вены в теплой ванне было бы куда приятнее... но, бесспорно, гораздо грязнее.
Ярослав присел на корточки, тронул лицо. Еще теплое. Он чуть-чуть опоздал.
- Ты понимаешь, - сказал он, - это ведь не выход. Никогда выходом не было. Ничего не решало. Ты говоришь - время... время виновато... но ведь и ты сделал его таким...
Превозмогая полночи покров
Я размыкал трепещущие вежды.
Я ведал тайну сопряженья снов
В благобагряном облаке надежды...
Я прозревал, но страшно осознал
Свой нрав, воспетый в преломленьи хлеба,
И в первый раз мучительно сказал -
Господь мой Бог, я не достоин Неба!
Голос певца заглушал все. Словно Заров говорил в пустоту, в ватное облако. Ярослав стянул наушники, положил играющий плейер на тело.
- Это - тоже твоя работа, Визитер, - сказал он. - Надо было очень постараться, чтобы смерть стала песней... Говорить, что мир плох, а мы грязь - это так легко и так верно. Но раньше ты не искал красоты в смерти. Не искал спасения в тупиках.
Визитер улыбался, глядя сквозь него. Он ускользнул от упреков и споров. Он оставил его искать выход в одиночку.
Указав один из путей.
- Нет... - сказал Ярослав. - Все-таки нет.
В прихожей коротко пропел звонок.

10

- Коммандос, - Визирь шагал по кабинету, заложив левую руку за спину, говорил коротко, отрывисто, словно лаял. - Рэмбо... Товарищ Хайретдинов доверил тебе операцию, которая переломила бы баланс сил. В нашу пользу.
Шедченко казалось, что мир вокруг плывет.
Реально ли происходящее?
Старые стены, старая мебель, все вокруг - как декорации о фильме военных лет.
- Что следовало делать товарищу Шедченко в данной ситуации? - Хайретдинов достал из кармана портсигар, вынул папиросу.
Николай даже не удивился. "Герцеговина Флор"...
- Товарищу Шедченко следовало сосредоточиться на главном противнике. Убийце. Отсечь его огнем. Приказать Печкину подобраться к нему ближе...
- Рашид Гулямович... - Семен поднялся с дивана. Парень держал руки по швам, лицо его слегка побледнело. - Это же не обязанность телохранителя...
- Сидите. Сидите, товарищ Печкин. С вами разговор особый.
Глаза Семена словно покрылись стеклом. Он медленно опустился на диван.

Предыдущая страница 25 Следущая страница


Осенние визиты 26

- Однако, - Визирь закурил, - товарищ Шедченко предпочел выстрелить в девушку. Перешагнуть через свои заблуждения - это похвально. Но. Она ли была в тот момент непосредственной угрозой?
- Она что-то сделала со стариком, Рашид.
Визирь вскинул голову, цепко оглядывая Николая.
- И чем же это угрожало нам? Да, если бы Визард оценил обстановку, признал заблуждения, стал на нашу сторону, имело бы смысл его защитить. Но ведь этого не произошло. Правильно я говорю, товарищ Шедченко?
Николай кивнул. Все правильно. Луна сделана из зеленого сыра, а Земля слеплена из манной каши. На дворе - сорок первый год, и танки Гудериана рвутся к Москве. Сейчас Хайретдинов качнет головой и скажет: "Лаврентий Павлович, обратите внимание..." В углу слепо блеснет пенсне...
- Николай Иванович, как можно совершать подобные промахи?
- Я не допускал и мысли, что ей не страшны пули.
- Должны были допускать! Обязаны были допускать! Все! И что она умеет летать, и что ваши пули - из навоза слеплены.
Хайретдинов вздохнул, сел за письменный стол. Спросил:
- Что прикажите делать товарищу Хайретдинову? Лично отправиться в погоню?
- Я кровью искуплю свою вину...
Он ли это сказал? Черт возьми? Он никогда не оглядывался на начальство - потому и сидел в полковниках, а не стал очередным украинским генералом. Откуда, из каких глубин, всплыли слова? Полстолетия - это не время? Поколения - это не дистанция? Он ли здесь стоит - или его вояка-дед, до самой смерти гордившийся, что видел товарища Сталина?
Хайретдинов потер лицо. Непонимающе посмотрел на свою левую руку. Потряс головой.
- Ладно, чушь, - изменившимся тоном сказал он. - Поздно теперь разбор полетов проводить... Семен!
Печкин вскочил. По-прежнему навытяжку, и в глазах - стекло...
- Идите, отдыхайте... Вы сделали все, что могли. Я вами горжусь.
Семен раскрыл рот - словно собирался что-то гаркнуть. "Служу трудовому народу", например... Шедченко скривился - только не это.
- Отставить, - резко сказал Хайретдинов. - О случившемся - никому ни слова. Идите, лейтенант.
- Он и впрямь лейтенант? - спросил Шедченко, когда Печкин вышел.
- А вы не знали? Полководец... Да. Выперли из армии по сокращению, только год парень прослужил.
Хайретдинов опустил голову, повел челюстью, описав тлеющей папиросой круг.
- Что делать будем, Коля?
- Вам решать...
- Понимаю, что мне, - Хайретдинов не поднимал глаз.
- Что вы с парнем-то сделали?
Хайретдинов поморщился. Неохотно сказал:
- Сломал я его. Случайно. Это легко происходит с военными. Стоит им лишь почувствовать - Власть.
- Вы и впрямь были... _и_м_, - прошептал Шедченко.
- Был. Не суди только, Коля. Товарища Сталина - легко осудить. А он хорошего хотел. Земля - сад, народ - советский, язык - русский. Жулье на лесоповале, честные работают, а потом на Черном море отдыхают... А, оставим... Наломал товарищ Сталин дров. С головешкой проблемы были... но Власть, Власть - знал!
Хайретдинов поднялся, подошел к Шедченко, коротко, резко велел:
- Забудь все, что говорил. Глупости это. Иное время, иные методы... Куда ты ранил _с_у_к_у_?
- В бедро.
- Сколько времени у нее заняло исцеление?
- Секунд десять-двенадцать. Но это была не она, вторая девушка ее подняла на ноги.
- Ерунда. Посланница просто отразила в ней свою силу. Эх, как все усложняется...
- Как же ее убить?
- Побольше пуль всадить. На куски разнести. Или - лишить Силы, что всего надежнее.
- Как?
- Это уже моя проблема - понять, _к_а_к_. Хорошо хоть, что ушли вы. Не приведи Господь, схватили бы вас спецназовцы... Полюбуйся!
Хайретдинов прошел к столу, с грохотом выдвинул ящик, бросил перед Шедченко сложенный вчетверо бумажный лист.
- Смотри, смотри!
Николай развернул бумагу и вздрогнул.
Скупыми черно-белыми штрихами на листе был нарисован его портрет.
- Это должны были сегодня показывать по телевизору! Это должны были раздать каждому менту! А не того... дегенерата со скошенной челюстью...
Шедченко молчал.
- Засветились вы капитально, - мстительно сказал Визирь. - Знаешь, сколько мне стоил твой портрет? Ровно столько же, сколько год назад этюд Репина!
Он вырвал бумагу из рук Шедченко, подошел к камину, скомкал, швырнул в огонь.
- Расслабься, солдат... Пронесло. Я тебе показывал свою коллекцию?
- Какую? - тихо спросил Шедченко.
- Этюды мастеров. Картины собирать... пусть этим новые русские занимаются. Что в них... в завершенных, лаком залитых. А вот наброски, этюды - видеть, как хотел мастер сделать свое полотно... Это и впрямь интересно. У меня почти сотня набросков. Репин, Иванов, Шишкин, Крамской...
- Принципиально собираете русских художников? - спросил Шедченко.
- А в какой стране живу, Коля? Есть такое слово - патриотизм! - Хайретдинов отвернулся от камина. - Ладно. И на старуху бывает проруха. Не убивайся. Минус Визард - уже хорошо. И минус Кирилл, вероятно... Будешь "Хванчкару"?
Шедченко пожал плечами.
- Если честно - никогда не пробовал.
- Э... многое потерял. Тем больше получишь, - Хайретдинов склонился к столу. - Во здравие, и за упокой. Не хмурься, солдат. Пусть сгинут наши враги!

11

Кирилл не любил афоризмов. Это, наверное, глупое занятие - выдирать слова из контекста, придавать им отточенность, к которой и не стремился автор. Прикладывать сказанное совсем по другому поводу и в другое время - к сегодняшнему дню.
Плакатик над дверью вагона гласил: "Чего не следует делать, того не делай даже в мыслях. Эпиктет".
Кто такой Эпиктет, Кирилл не знал. Какой-нибудь древний грек... Оказавшись в метро он, наверное, утратил бы все свое философское спокойствие и с криком бросился бежать. Решил бы, что попал в Аид.
А вот в историю с Визитерами поверил бы, возможно. Древние боги - они любили веселые шутки с людьми.
Чего не следует делать...
- Виз. Разве можно не думать о том, о чем думать нельзя?
- Можно, - равнодушно сказал Визитер. - Я только этим и занимаюсь.
- Чем?
- Не думаю.
Кирилл невольно хихикнул.
- Кирилл, а ты уверен, что мы правильно делаем? - спросил Визитер.
- О чем ты?
- _О _к_о_м_. О писателе.
Он ответил не сразу.
- Не знаю. Но он же меня отпустил.
- Это мог быть ход. Понимаешь, Посланник Творчества - он хорошо предугадывает наши действия. Видит их, словно картинки. Если он все предусмотрел, то тебя специально отпустили. Чтобы мы оба пришли в ловушку.
Кирилл поежился.
- Виз, а нас есть другой выход?
- Да. Хайретдинов. Власть. Только - ему не нужны варианты. Он такой... по необходимости жестокий. Тебя бы защитил. Ему, наверное, хочется с кем-то говорить откровенно. А я для него конкурент.
- Тогда вариантов нет.
- Спасибо, - серьезно сказал Визитер. - Ну... ты все равно, помни про это.
Они ехали к Зарову и его двойнику. Весь день промотавшись по городу, придумав и отвергнув кучу планов - как подставить убийцу и женщин милиции. Можно было позвонить по "ноль-два", и назвать имена - наверное, сейчас бы такой звонок, даже от ребенка, проверили. Была лишь одна беда - если их и впрямь арестуют, если свяжут перестрелки в метро и на выставке с Кириллом Корсаковым, то и его начнут искать по-серьезному.
То, что им попадаться нельзя, понимали оба.
Не верить. Не допускать, даже в мыслях, ничего необратимого...
В вагоне вместе с ними ехала целая компания подростков. Не очень хулиганистого вида, но поглядывающая на обоих слишком пристально. И чего болтаются ночью, вроде не беспризорные... Кирилл вздохнул с облегчением, когда мальчишки вышли на Владыкино.
Странно, раньше Кирилл никогда и никого не боялся на улицах. Даже поздно вечером, даже вдалеке от дома. Наверное, потому, что он был, этот дом.
- Ты хорошо дорогу помнишь? - спросил Визитер.
- А разве ты не смог бы найти?
- Смог бы. Но только искал бы долго... не хочется.
Они понимающе переглянулись. Визитер чувствовал то же самое, что и он.
Визитер тоже боялся не только конкурентов, но и людей.
- Помнишь, мы однажды смотрели какой-то американский ужастик, где за пацаном кукла гонялась? - спросил Кирилл. - С ребятами из "Штурмана". Веснин потом еще сказал, что интересно было бы на пацана посмотреть года через два. Не съехала ли у него крыша.
- Он не так сказал, - поправил Визитер. - Он сказал, "интересно, как далеко у него крыша уехала..." Надо будет позвонить Вале. Он, наверное, волнуется.
Кирилл кивнул. Поколебался секунду, прежде чем спросить:
- А сколько вообще человек о нас волнуются? Как ты думаешь?
- Человек десять, - не задумываясь, ответил Визитер. - Слугин, например. Но он не только о нас, он еще за пистолет переживает. Уже сам себе удивляется - зачем ввязался. Ну, Валя... Еще кое-кто из "штурманов". Соседка, Ольга Павловна.
- Да?
- Угу. Только она так волнуется... по-своему. Звонит старушкам-подружкам. Говорит... всякое. Уверяет их, что тебя уже давно какие-нибудь бандиты продали в Штаты для того, чтобы сердце и почки миллионерам пересадить.
Кирилла передернуло:
- Замолчи...
- Почему? Так и есть. Она тебя, конечно, жалеет. Мол, "воспитанный мальчик, хоть и связался с бандитами..." Но ей интереснее было бы знать, что с тобой и впрямь что-то страшное произошло. Тогда можно всех на свете обвинять, от президента до милиции и дворников. Хотя она даже себе в этом не признается. Добрая старушка... Пошли, Кирилл.
С последними ручейками пассажиров они вышли из метро. Кирилл немного поплутал утром, уходя от писателя, зато сейчас найти дорогу было легче.
- Если нас убьют, то ты дурак, - сказал Визитер, когда они подходили к дому. Он вроде бы и шутил, но голос у него был слишком громкий, з_а_в_е_д_е_н_н_ы_й_. Кирилл кивнул:
- Ладно, договорились.
Подъезд был светлым, лампочки, хоть и тусклые, горели на каждом этаже. Перед дверью они еще раз переглянулись. За ней было тихо... может быть, и нет там никого? Зато за соседней громыхал рок, так энергично, словно хозяева решили непременно оглохнуть к утру.
- Звони, - Визитер засунул руки в карманы. - Давай-давай.
Кирилл коснулся кнопки. Тонко заныл звонок. Они подождали с минуту, но за дверью царила тишина. Визитер отстранил Кирилла, нажал на звонок сам, долго, требовательно, с короткими паузами - так Кирилл звонил себе домой, если прибегал с улицы зимой, с мороза, и без ключа...
- Если очень поспешим, то успеем доехать до Вальки, - сказал Визитер. - Или не успеем... А чердак в этом доме есть?
Ночевать на чердаке Кирилл не собирался. Даже не потому, что боялся темноты, бомжей или холода. Просто - это был бы _к_р_а_й_. Граница, за которой уже невозможно стать прежним.
Одиночество.
Он снова позвонил, уже чувствуя подползающее отчаяние. Тишина и пустота - это даже хуже страха, хуже врагов. С ними не повоюешь. Как глупо - проспорив весь вечер, ехать ли к писателю, можно ли ему довериться, они не задумались о самом страшном.
О жалобном, как щенячий скулеж, звуке звонка в пустой квартире...
Торопливые шаги. Щелчок замка.
Дверь открылась.

12

Мальчик, звонивший в дверь, был Кириллом.
Мальчик, стоящий у него за спиной, был Визитером.
Ярослав открывал, даже не задумываясь, кого увидит. Не позаботившись посмотреть в глазок.
Почему-то ему казалось, что пришел Посланник Тьмы. Наверняка обаятельный, спортивный, молодой...
И с глазами цвета плавленного свинца.
- Заходите, - сказал Заров, отступая на шаг.
Кирилл прошел сразу, Визитер секунду потоптался на пороге. Прикрыл за собой дверь, посмотрел Ярославу в глаза. Медленно протянул руку и повернул головку замка.
- А где Визард? - спросил Заров.
- Его убили, - Визитер по-прежнему не отрывал от него взгляда. Левую руку он держал в кармане.
Ярослав кивнул. Удивления не было - ни капли.
Как бы они ни издевались друг над другом, как бы не ругали чужие победы - их близость была несомненной. Знание и Творчество.
Интеллектуальные отбросы жизни.
Связанные невидимой общностью.
- Если пришел стрелять - стреляй, - сказал он. - Или вынь руку из кармана. Нервирует.
Визитер вытащил руку. Протянул ему.
- Добрый вечер.
Заров молча кивнул. Очень добрый вечер, ничего не скажешь.
Чудесный...
- Вы болеете? - спросил Кирилл. - У вас глаза... больные.
- Я просто пьян.
Кирилл с сомнением покачал головой.
- Был пьян, - поправился Заров. - Пойдемте.
Он зашел в комнату, сел на незаправленный с утра диван. Мальчишки стояли в коридоре, переглядывались.
- Ярослав Сергеевич... - Визитер, очевидно, решил взять беседу на себя. - Мы хотим обсудить... альянс.
- Альянс, - задумчиво повторил Заров. - Да.
- Мы... - Визитер зашел в комнату, быстро осмотрелся, - понимаем, вы специально отпустили утром Кирилла. Но все равно, у нас больше выхода нет.
Ярослав поднял голову. Вначале он даже не понял.
Потом ему стало смешно.
УХОДИШЬ, НЕ ПОПРОЩАВШИСЬ...
Конечно, чего еще ждать от человека, чья профессия - лгать. Жонглировать разноцветными гирляндами слов.
Да, утром он придумал прекрасный, лживый ход. Провокацию. Отпустить второстепенного противника, чтобы заманить более важного.
- И все-таки, давайте обсудим возможности совместной работы. Хотя бы временной.
Визитеру, наверное, казалось, что он сейчас взрослый и серьезный. Достойный партнер для взрослых Посланников.
- Я честно говорю, - в голосе Визитера дрогнула жалобная нотка. - Давайте обсудим...
Он снова сунул руки в карманы, торопливо вынул их, заложил за спину. Ему очень хотелось произвести хорошее впечатление.
В комнату вошел Кирилл. Молча обогнул Визитера, остановился перед Заровым.
- Ты веришь, что я заманивал вас в ловушку? - спросил Ярослав.
Кирилл покачал головой. Уточнил:
- Почти не верю.
- Спасибо.
- Это Слава... наверное, об этом думал. Он... здесь?
- Да. В ванной, - это было такой же ложью, как и сказать "нет", но почему-то Ярославу больше понравился утвердительный ответ.
Мальчик спросил, требовательно, даже обвиняюще:
- Если он захочет нас убить - вы ему помешаете?
Заров покачал головой. В груди закололо, холодной тупой иглой. Вот уж ни на что не жаловался никогда - так это на сердце.
- Он уже не захотел, мальчики.
- Откуда вы знаете? - резко спросил Визитер. - Он вчера вечером врал!
- А сегодня вечером - убил себя.
Заров не отрывал взгляда от Визитера, пока тот не опустил глаза, поверив. Прижал ладони к лицу. Пальцы - как лед, но сквозь кожу - частящий разнобой пульса.
Неизмеримо талантливее и цинично-честнее, но Слава был им. Со всеми своими придуманно-настоящими жизнями... наскальными рисунками и средневековыми фресками - которые рисовал он, с песнями под лютню и органными фугами - которые он сочинил, мрачными соборами и пышными дворцами - которые он построил, с ветхими манускриптами и толстенными книгами - которые он написал.
Все зло, и все добро, что было в Визитере... да плевать на них! Он был им. Он знал о нем все.
Никто и никогда не сможет пройти по тайникам его души так, как мог он. Да Ярослав и не пустил бы туда никого. Лишь Славу - который был им.
Но в каком-то темном чулане, среди поломанных стульев и разбитых копий, его Визитер увидел пыльное зеркало, ждавшее его руки. Он стер пыль, зажег свечу и долго смотрел в отражение.
А потом убил то, что мог принести в мир. Единственным способом, который был доступен ему.
- Не плачьте. Пожалуйста... - Кирилл сел рядом, заглядывая ему в лицо. - Вы же взрослый.
- Ты хочешь сказать, что видишь слезы? - спросил Ярослав.
- Разве это обязательно?

13

Хорошо работала Посланница Добра. Профессионально.
Она вытащила их из сада - Илья с Анной ждали в сторонке, пока Мария тормозила машину. Секунду поулыбалась водителю старого жигуленка, сказала что-то - и вот уже махнула им рукой, веселая и уверенная.
- Ам! - сказал Карамазов Анне. Та слишком уж испуганно смотрела на него... и как у такой замечательной Посланницы может быть такой бесцветный Прототип? Анна вздрогнула, словно и впрямь ожидала, что Илья ее укусит.
Водитель машины, пожилой, лысоватый, был явно сломлен. За пару секунд. Он окинул окровавленных пассажиров и перепуганную Анну таким счастливым, благостным взглядом, что Илье захотелось врезать ему по морде.
- Тебе выпала великая честь - спасти невинных, - сказала Мария. - Будь ее достоин. К "Будапешту".
Хорошо живут девочки... Илья подмигнул Анне, та вновь вздрогнула.
- Анечка, дай мне свой плащ, - сказала Мария с переднего сиденья. - Надо прикрыть рану.
- А мне что делать? - Илья потрогал рваную дыру в рукаве.
Кожу уже затянул звездообразный шрам.
- Сам придумай. Не маленький.
Карамазов повернул руку, прижимая ее к груди странным, но все же не слишком подозрительным жестом. Теперь дыру в плаще не было видно.
- Придумал, - без энтузиазма сказал он. - Сволочи... такой хороший плащ, и брал недорого...
Мария тихо засмеялась, и Илья вздрогнул.
ВСЕ ОНИ ИЗДЕВАЮТСЯ...
- Что нам эти тряпки? - Мария повернулась к водителю, похлопала его по плечу: - Что нам тряпки?
Водитель с готовностью оторвал взгляд от дороги, бессмысленно улыбнулся.
- Рули... - брезгливо бросила Мария.
Они доехали до гостиницы без приключений. Водитель лихо припарковался среди мерсов и бэ-эм-вэшек, повернулся к Марии, ожидая приказаний.
- Нельзя его отпускать, - хмуро сказал Илья.
- Не волнуйтесь. Идите.
Она догнала их через пару секунд, коротко поговорив с водителем. "Жигуленок" с визгом рванул прочь. Так он далеко не уедет...
Илья почувствовал легкую зависть. Чисто работает Посланница Добра.
На Карамазова поглядывали, пока Мария предъявляла пропуск, но без особой подозрительности. Илья, в общем-то, не сомневался в этом.
_Т_ь_м_а_ хранила... несмотря ни на что. Если бы и на выставке она не спасовала...
Номер, где жили девушки, производил впечатление. Илья быстро прошелся по комнатам, оценивая обстановку, как всегда в незнакомом помещении. Вернулся в гостиную, где Анна стояла перед Марией, бормоча, как провинившаяся школьница:
- Маша... я не хотела тебя обидеть...
- Глупая девчонка, - досадливо обронила Мария. Посмотрела на Илью: - Ну как?
Карамазов пожал плечами:
- Красиво живете.
- Нормально живем.
Мария подошла к нему, взялась руками за отвороты пиджака, потупилась...
- Илья... не волнуйся.
- Я не волнуюсь.
- Все теперь хорошо. Ты со мной. И ты прощен.
Карамазов поморщился. Не нужно ему никакое прощение. Он выше всех границ.
- Как твоя рука?
- Болит. А как твоя нога?
Мария заулыбалась.
- Тоже. Это все мелочь - теперь.
Анна смотрела на них, молча и безумно. Илья отвернулся. Какого дьявола Мария возится с Прототипом?
- Мне надо уходить. Я далеко живу, еще на электричке добираться.
- Илья! - Мария чуть отстранилась. - Тебе не надо никуда уходить!
- Я же не могу остаться ночевать с вами, - тупо сказал Илья. Мария покачала головой:
- Почему? Илья, Илья...
Она взъерошила ему волосы.
- Ты нужен мне. Я нужна тебе. Отныне ты чист, брат мой. Мы принесем миру правду - вместе. Мне нужен... ты.
Карамазов понимал. Все, что она недосказывала. Все, что обещала.
- Ты... не того просишь, - Илья отступил на шаг. - Я же говорю... никогда... не мог!
...Смех. Смех. Она смеется над ним - продажная сука! Трахалась со всем классом, каждому давала - а над ним смеется! Самый маленький член, который она видела...
Это навсегда - как клеймо. Недоделанный, неполноценный.
Импотент.
Ни одна женщина с ним спать не захочет.
Ни одна...
- Брат мой, - руки Марии скользнули по его телу. - Ты знал лишь злобу... насмешки... я даю тебе любовь... Не бойся.
Она раздевала его - и Карамазов покорно стоял, глотая воздух.
Ничего, ничего она не изменит... ничего. Сейчас она увидит... и тоже начнет хохотать...
В нем закипало желание - ни разу в жизни не имевшее нормального выхода. Член встал, но он ведь все равно остался маленьким, неправильным, неполноценным...
Илья попытался вцепиться в плавки, когда Мария стала снимать их с него. Но где-то внутри шевельнулась тьма, и шепнула: "_п_о_з_в_о_л_ь_"...
- Все будет хорошо, - сказала Мария.
Она не смеялась.
Карамазов рванул Посланницу Добра на себя. Раздирая блузку, впиваясь зубами в грудь, то ли целуя, то ли кусая.
- Возьми меня, парень, возьми, - Мария изгибалась, стягивая окровавленные джинсы. - Дай мне... свою силу...
Анна стояла, словно окаменев, глядя на него, и в этом было еще большее наслаждение, экстаз, восторг - знать, что тебя видят, обнаженного, и не смеются, а наоборот - пугаются, и лицо у Анны было жалобное, как у маленьких девочек в порнографических журналах - Илья вскрикнул, заваливая Марию на пол, но не отрывая взгляда от Анны... обоих... если бы можно было - обоих сразу...
- Сестра! - закричала Мария, страстно, призывно. - Сес-с-стра!
Анна шагнула к ним, послушная, безотказная... нет, хорошо, что она тоже есть, с ее лицом невинного ребенка и телом взрослой женщины...
Мария помогла ему _в_о_й_т_и_, это оказалось просто, а он-то всегда боялся этого мига, не мог его даже представить, вообразить... как сладко...
Илья потянулся, ловя руку Анны, вбирая страх, бьющийся в ее глазах, а наслаждение уже достигло предела, вскипело - и оборвалось.
Он безвольно осел на теле женщины. Мария вертела головой... и тихо, беззвучно смеялась.
Но Илья больше не боялся смеха.

Предыдущая страница 26 Следущая страница


27 Сергей Лукьяненко

14

Он ни за что не попросил бы помощи. Тем более - у детей. В самой мысли об этом было что-то гнусное и отвратительное.
Визитер зашел в ванную, когда Ярослав поднимал грузное тело.
- Помочь?
- Выйди! - едва не срываясь на крик, сказал Заров.
- Не бойтесь, у меня нервы крепкие, - Визитер плотно сжал губы.
Ярослав хотел было сказать, что дело не только в этом, что его больше страшит чей-то взгляд на собственные похороны, чем упавший в обморок пацан, но передумал. Бесполезно.
- Придержи ему ноги, - зло попросил он. Визитер, чуть побледнев, подчинился.
Вдвоем они перевалили тело в ванну, не сговариваясь, шагнули к умывальнику.
- Мойся, - Ярослав сорвал с крючка полотенце, накинул на лицо мертвеца, отошел. Визитер старательно мылил ладони.
- Придется обходиться без душа, - сказал Заров.
- Сейчас прохладно, но завтра к вечеру придется обходиться и без унитаза, - хрипло сказал Визитер. - Плохо, что санузел совмещенный.
Ярослав вздрогнул. Опять захотелось сорваться, накричать, выматерить пацана. Он вовремя понял, что весь этот рассудочный цинизм - лишь жалкая защита.
- Отсюда все равно надо уходить, - Заров оторвал взгляд от тела. - Виз, что происходит с вами после смерти?
- Откуда я знаю? То же, что и со всеми, наверное.
- А в прошлые разы?
- Да не было их, прошлых разов! - голос Визитера вскинулся. - Не было! Это выдумка!
- Ладно, успокойся, - устало сказал Ярослав. Да. Удобно было бы, исчезай Визитеры после смерти бесследно... или, хотя бы, истлевай в мгновение ока.
И убивать бы их было легче - столь явных нелюдей...
Виз подождал, пока он умоется, они вышли вместе. Кирилл стоял на кухне, у окна, молчаливый и жалкий. Посмотрел на Зарова - вроде бы без страха, но...
Чем станет мир без доверия?
Чем станет мир без надежды?
Что в лоб, что по лбу...
- Пойдем, Кирилл, - Визитер остался у двери. Словно извиняясь пояснил: - Он боится один заходить.
Ярослав прошел на кухню. Открыл холодильник, стал доставать продукты.
Наверное, это тоже цинично - есть, когда в паре метров, за тонкой стенкой, лежит твой собственный труп.
Он нарезал хлеб и колбасу, открыл банку шпрот, когда мальчишки вышли из ванной. Кирилл был бледным, но в общем-то держался неплохо. Заров лишь подметил, что ни Виз, ни Кирилл не стали тушить в ванной свет...
- Будете ужинать? - спросил он.
Кирилл на мгновение прикрыл глаза, сглотнул.
- Да...
Ярослав поставил на огонь чайник, достал последнюю бутылку "фанты" и банку пива. Визитер кивнул - словно он спрашивал его разрешения:
- Вы пейте, мы понимаем...
- Расскажи, как все было, - Заров отхлебнул пива. Оно казалось пресным и безградусным, словно лимонад. К черту все... похмелье ему и так обеспечено. Или наоборот, никак не грозит - организм, наверняка, захлебывается в гормонах. Ярослав достал оставшуюся водку. На одного ее было даже много.
- Визард не знал, стоит ли идти на выставку... - Визитер ухитрялся одновременно поглощать бутерброд и говорить, как умеют только дети. - Мы все-таки решили...
Ярослав слушал, смотря на Кирилла. Мальчик был словно придавленный... почему, все-таки? Ведь Слава и впрямь был опасен для них.
- Пистолет мы подобрали и ушли. Вот. Потом долго думали, решили все же с вами встретиться.
- Виз, почему ты так хорошо держишься?
- Что? - Виз замер с поднесенным ко рту бутербродом.
- Тебя не пронять ничем, - терпеливо пояснил Ярослав. - Кирилл как в воду опущенный, а тебе все нипочем.
- Ну и что?
- От этого зависит, станем ли мы союзниками.
- А разве у вас еще есть варианты? - искренне удивился Визитер.
- Конечно. По крайней мере - один.
Визитер кивнул:
- Понял... Кирилл медленнее привыкает, вот и все. Я ничего не могу, если он этого не может. Но он может, он смелый. Он привыкнет.
Кирилл покосился на двойника, но промолчал.
- Ясно, ребятишки... Значит, трупы в шкафах вас уже не напугают?
Визитер энергично замотал головой.
- Все он врет, - тихо сказал Кирилл. - Напугают. Если бы вас здесь не было - мы бы убежали.
Хоть на этом спасибо... Ярослав откинул голову, прижимаясь затылком к холодному стеклу.
- Виз, значит, девушка и киллер - в альянсе?
- Угу. Аркадий Львович говорил, что пока Прототип ей верит - ее не убить. Ну, или почти не убить. Если из базуки попасть, то, наверное, можно...
- Из "би-фи-джи девять тысяч"...
- Из чего?
- Так... это в одной компьютерной игре есть такое оружие.
- Я люблю игры, - кивнул Визитер. - Только мало играл.
Ярослав молча смотрел на мальчишек. Чей мир станет страшнее...
- Что ж, поиграем вместе, - сказал он наконец.
Это было согласием.
Они больше ничего не обсуждали - не было сил. Ярослав лег на диване в гостиной, мальчишки в спальне. Лежа в темноте, Заров слышал, как они подпирают дверь со своей стороны стулом.
Хотелось верить, что их больше пугает труп в ванной, чем он.

ЧАСТЬ СЕДЬМАЯ. ЛЮБОВЬ

0

Звонил телефон.
Тихо, но настойчиво. Он сам уменьшил вечером громкость звонка.
Ярослав приподнялся на постели, помотал головой. Не болит, надо же... Секс или стресс - вот лекарства от похмелья, куда там американским порошкам.
Он встал, попытался поймать ногами ботинки, смирился с поражением и босиком подошел к телефону.
- Алло?
Голос на том конце провода был вежливым и сильным, хорошим голосом...
- Ярослав Сергеевич Заров?
- Да...
- Доброе утро. Я хотел бы принести вам свои соболезнования... по поводу кончины Славы.
В груди защемило. Ярослав покосился на часы: четверть седьмого.
- Кто вы?
- Можете звать меня Рашид Гулямович. Это будет наиболее правильно.
- Визирь... - Заров уселся на холодный пол. - Что ж, здравствуйте.
- Я ценю вашу выдержку, равно как удивляюсь слабоволию Визитера.
- Вот об этом не стоит.
- Как угодно. Ярослав Сергеевич, вам не кажется, что нам стоит встретиться?
- Мне еще хочется прожить некоторое время.
Хайретдинов-Визирь рассмеялся на том конце провода.
- Какой вы наивный, Ярослав. Мне достаточно было позвонить по другому номеру... и через полчаса вы валялись бы на полу в наручниках. Вас обвинили бы в убийстве Славы... а возможно - и в убийстве мальчиков.
- Вы бредите, Визирь. Они живы.
- Да, но были бы они живы, позвони я еще кому-нибудь?
Заров непроизвольно кивнул. Конечно. В этом Хайретдинов не врал.
- Чего вы хотите?
- Сейчас я хочу лечь и подремать еще с полчасика, - Визирь тихонько засмеялся. - В моем возрасте вредно недосыпать. А вот к обеду я мог бы подослать за вами машину. Мы бы встретились. Просто для разговора.
- Хорошо, но какие гарантии, что вы меня отпустите? Если я не пойду на сотрудничество?
- Пойдете-пойдете, - Визирь был ласков и непреклонен. - Не с девчоночками-лесбияночками же вам сотрудничать... и не с Посланником Тьмы.
- Я уже выбрал, на чьей стороне...
- Вот только этого не надо, Ярослав! Не надо меня смешить! А о гарантиях... подумайте. Я пока постараюсь подобрать аргументы, - Визирь снова хихикнул, похоже, у него было прекрасное настроение. - Вы человек умный, честолюбивый. Так что я буду откровенен. Предложу то, что действительно могу дать.
Ярослав молчал.
- Детям на нашей встрече присутствовать необязательно, - небрежно обронил Визирь.
- А в этом мы абсолютно солидарны, - Заров усмехнулся невидимому собеседнику. - И не надейтесь. Я давно уже не поступаю наперекор из одного лишь упрямства.
Визирь засмеялся:
- Браво! Браво, Ярослав. Конечно, я бы предпочел встретиться с Визитером... Ладно, не будем затягивать беседу. Думайте о гарантиях, я еще перезвоню. До свидания.
Заров помедлил:
- До свидания, Визирь.
Он поднялся, опустил трубку на рычаг. Вот так. А могли и взять тепленьким. Пацанам - по пуле в голову, пистолет - ему в руку, дальше по ситуации. Писатель-фантаст - маньяк-убийца. Убит при задержании или признался на допросе. Это уже как решит Визирь.
Бесполезно бежать на танк с саблей.
Он покосился на дверь в другую комнату - та была приоткрыта. Наверное, понадобилось выйти ночью. Ярослав заглянул в щель - мальчишки спали, прижимаясь друг к другу. Баю-бай.
Достав из куртки сигареты и зажигалку, Заров тихо приоткрыл балконную дверь. Было еще темно и очень сыро. В воздухе висела мелкая туманная морось. Глухо простучали шаги - какая-то женщина прошла по тротуару. Проститутка с работы возвращается...
Дьявол. Почему он стал во всем видеть какую-то гнусь - в первую очередь?
Какая, нахрен, проститутка? Почему не студентка-медичка, решившая позаниматься в анатомке перед занятием? Или просто работа у женщины - на другом конце города...
Он перегнулся через перила, посмотрел в спину женщине. Очень короткое мини, черные колготки, кожаная курточка.
Да. Может быть - и студентка...
Заров закурил, поежился. Если очень хорошо померзнуть, то можно попробовать снова уснуть. А если перекинуться через перила, то плевать на Визиря, на Посланника Тьмы, на мальчика, считающего, что он космический пришелец...
Скрипнула дверь, и Визитер вышел на балкон. Заспанный, обхвативший плечи руками.
- Доброе утро, - сказал Заров.
- Угу... Вы о чем с Визирем договорились?
- Подслушивал?
- Нет, спал.
- А, конечно... - Ярослав кивнул. - Визирь перезвонит.
Визитер топтался рядом. Ему, тощему как котенок, наверняка было холодно.
- Замерзнешь, - Заров затянулся в последний раз, отправил окурок вниз, к тротуару.
- Да ладно... Хайретдинов готов взять вас в команду. Он не лжет.
- Какая во мне ценность?
- Он может быть откровенным с вами. Думаете, весело, когда никто не знает о тебе правды?
- Тебе виднее.
- И Кирилла он не обидит. В общем-то, Кирилл ему не нужен. Но если можно обойтись без убийства, так Визирь обойдется. Он не маньяк...
- Он просто политик, - закончил Ярослав. - Вот ты, вероятно, для него противник.
- Конечно.
- Тогда о чем разговор? Заходи, хватит задницу морозить.
- Да мне не холодно...
- Мне холодно! - он впихнул Визитера в комнату, плотнее прикрыл дверь. - Кирилл спит?
- Угу.
- Пожалуй, стоит разбудить. Будем решать, что делать.
Визитер не двинулся с места:
- Ярослав Сергеевич... почему вы меня так не любите?
- С чего ты взял?
- Вижу.
- Ну, раз уж видишь, - Заров вздохнул. - Ты - ловушка. Тощая ходячая ловушка для человечества. Каким вырастет Кирилл - в общем-то неважно. Вряд ли это изменит судьбу мира. А если ты победишь - один Бог знает, что случится.
- Это все потому, что вы писатель, - сказал Визитер. - Вы привыкли описывать всякие ужасы. Вот и меня заранее записали во враги, а Кирилла - в невинные жертвы.
- Разве это не так? Не появись ты - мальчик сейчас собирался бы в школу, а я спокойно писал книжку.
- Ну как вы не поймете - я такой же! - Визитер сжал кулачки. - Такой же, как он! Чуть быстрее адаптируюсь, и чуть лучше все схватываю, больше никакой разницы!
- А это иногда очень плохо, мальчик - быстро адаптироваться. Особенно - когда приходится привыкать к смерти и ненависти. Разбуди Кирилла, пожалуйста. Я что-нибудь приготовлю на завтрак.
- Так вы за меня, или нет? - требовательно спросил Визитер.
- Сколько можно спрашивать, а? Я не за тебя. Я против остальных.

1

Ночь прошла - как в бреду. Словно она смотрела на происходящее издалека - а не участвовала в нем. Анна дважды засыпала, ненадолго, просто отрубалась от усталости, но каждый раз, открывая глаза, видела одно и тоже.
Илья и Мария ласкали друг друга.
Она больше не участвовала в этом. Лишь вначале Илье требовалась ее рука, ее взгляд, ее испуг. Теперь они довольствовались друг другом.
Анна понимала, что не должна ревновать. Не смеет.
Е_е_ любовь велика... ее хватит на всех.
Но почему - именно так?
Илья казался нечеловечески выносливым. Или так и должно быть, а ей просто всегда попадались слабаки? Анна не знала. Ее сексуальный опыт был таким скудным, что она не решалась делать выводы. Лишь к утру любовники заснули, обнявшись. Анна лежала на краю постели, глядя на блестящую от пота спину Карамазова. Сна не было, и света в душе не было. Пустота.
Она тихонько сползла с кровати, оделась, боязливо оглядываясь на спящих. Выбежала в тихий, широкий гостиничный коридор. Лифты были заняты, оба, пришлось с минуту ждать. Здесь, наверное, жизнь не затихает ни на секунду. Ресторан, казино, кто-то приезжает под утро, кто-то уезжает ни свет, ни заря.
Анна не знала, куда идет. Выбежала из гостиницы во влажное осеннее утро. Секунду постояла, жадно глотая воздух.
Почему ее так страшит любовь и доброта - что снизойдут вскоре на мир?
Заров прекрасно понимал, что общаться с детьми не умеет. Абсолютно.
Более того, люди, ухитрявшиеся находить приятность в подобном общении, вызывали у него легкое удивление. По его мнению, разница между детьми и взрослыми была столь велика, что наводила на мысли о двух конкурентных расах, к счастью, постоянно пополняющих ряды противников.
Кирилл, по крайней мере, был ощутимо развитее ровесников. И все же детскость постоянно прорывалась в нем, заставляя Зарова в очередной раз думать - правильный ли выбор он совершил?
- Можно, я кетчуп возьму? - спросил Корсаков.
Ярослав молча пододвинул ему флакон. Мальчишка наклонил его над бутербродом и замер, словно осененный внезапной мыслью:
- А если все поллитра выпить, то что будет?
- Понос, - предположил Визитер.
- Нет, правда, Ярослав Сергеевич? Правда, что будет?
- Попробуй, узнаем, - Заров смотрел на Кирилла, не понимая, тот ли ребенок перед ним? Который ухитрился вчера сказать: "Разве это обязательно?" Который, по словам Славы, писал действительно хорошие стихи. Который трижды ускользал от убийцы-профессионала.
- Не, не буду, - Кирилл театрально-испуганно отставил кетчуп. - Хочу, но не буду. Ярослав Сергеевич, а расскажите, что в "Солнечном Котенке" дальше было? А то вы на самом интересном месте оборвали!
- Кирилл, а давай, ты почитаешь стихи. Громко так, с выражением.
Мальчишка надулся.
- Вот, - Заров кивнул. - Не думай, что рассказывать собственные книги интереснее, чем читать вслух стихи.
- А ничего дальше и не было, - ехидно заметил Визитер. - Вы просто не придумали. Книги - не стихи. Стихи сами родятся, а книги сочиняют. Садятся за машинку и думают - сегодня я напишу про то, как звездолет садится на планету, завтра - как герой встретится с инопланетянином.
Он подумал мгновение, и добавил:
- Я, конечно, утрирую.
- Ты еще скажи, что вначале пишут план, как в школьном сочинении, - Ярослава охватил легкий азарт. Как всегда при споре с читателями, правда - со взрослыми. Пару раз ему доводилось выступать в детских библиотеках, но все это было не то. Вставала девочка в выглаженном платьице, или растрепанный мальчик, и излагали: "Я прочитал... прочитала вашу книгу, и она мне очень понравилась. Я буквально жила... жил этой книгой. Мне хотелось оказаться на месте героев. Особенно мне понравился образ..." Заров вместе с кем-нибудь из коллег вежливо улыбались девочкам-мальчикам, стараясь не замечать, как в сторонке ведутся легкие потасовки и перекидывания записочками. Нарядные и взволнованные женщины-библиотекарши тихонько кивали следующим активистам, и те начинали свое выступление. Под конец, как правило, пунцовый от смущения ребенок, безжалостно комкая руками тоненькую тетрадку, спрашивал, легко ли стать писателем. И Заров врал, что уже с детства пробовал писать, и это крайне помогло его становлению...
- Нет, не обязательно, - решил Визитер. - Это уже мелочи - на бумаге делают план или в голове.
- Ребята, я вам могу назвать десять человек, которые заранее придумывают весь сюжет, и десять, которые ничего наперед не знают. Могу назвать хорошие книги, которые писались на спор или ради денег, а могу назвать чушь, которую творили от души и по вдохновению. Все это ерунда.
- А... - Визитер махнул рукой. - Ладно. Не хотите - не надо. Кириллу и впрямь было интересно. Он ведь сам придумывал, что дальше было... не пихайся!
Заров почувствовал злость.
- Не хочу? Почему же. Солнечный Котенок погиб. В бою. Лэну надоело шататься по мирам, он завел лавку и стал торговать темными очками и керосиновыми лампами. А Даниил до сих пор бродит и пытается вернуться домой. Только у него не получается - он уже давно забыл, где его дом. Еще он начал спиваться.
Визитер застыл, хлопая ресницами.
Кирилл молча отложил недоеденный бутерброд. Сказал:
- Это - неправда.
- Правда, малыш. Если я напишу - это все станет правдой. Навсегда. И ты можешь плеваться, и порвать книжку, но уже никуда от этого не денешься. Все это превратится в истину.
Ярослав развел руками, как бы извиняясь. Ему хотелось смеяться.
Детишки решили дать ему бой? На его собственном поле?
В мире, который он когда-то нарисовал двумя красками - черной и белой, быстро и небрежно; как всегда, торопливо сводя нити повествования в напряженную и почти счастливую развязку?
- Так не могло стать, - терпеливо сказал Кирилл. - Котенок, Лэн, Данька - они не такие были.
- Но они такими станут, - Ярослав изо всех сил старался не улыбаться. Он понимал, что занимается самым откровенным психологическим садизмом, но сейчас на это было плевать. Кто-то посмел покуситься на _е_г_о_ мир - где лишь он был Богом. - Я так вижу, - он не удержался от того, чтобы вколотить последний, древний и бесспорнейший писательский аргумент.
- Вы просто ревнуете, - сказал Кирилл.
- Что?
- Вам обидно, - Кирилл отвел блеснувшие глаза. - Обидно, что любят не вас, а ваши книжки. Что без них вы - никто. Никому не нужны и не интересны. Что для читателя важно совсем не то, как вы живете и о чем мечтаете - а то, что вы пишите! Вот и отыгрываетесь на них!
Кирилл перевел дыхание и выпалил:
- И если завтра вы умрете, то пожалеют не человека Зарова, а те книжки, что он не успел написать!
- Мальчик, - Ярослав протянул руку, касаясь его плеча. - То, что ты сказал - очень досадно. Но неужели ты думаешь - я этого не понимаю?
- Лучше бы не понимали!

2

Когда-то давно, работая психологом в торговом представительстве крупной японской фирмы, Скицын привык вставать рано. Поневоле. Просто там это было священной традицией - всему персоналу явиться раньше начальства и уйти позже. Порой он спал по три-четыре часа в день.
С тех пор, как он занялся частной практикой, Степан мог позволить себе высыпаться. Но иногда словно включалась заложенная двумя годами работы программа, и он вскакивал до зари, начинал торопливо одеваться, готовый ехать на другой конец города, боясь не успеть до приезда господина Казуфуми...
Сегодня он тоже проснулся рано. Полежал, скрестив руки на животе и размышляя о Зарове.
Какая муха его укусила? Вероятно, обиделся на его психологический этюд? Скицын крякнул, поворачиваясь на бок. Честно говоря, он надеялся, что их отношения позволяют подобный уровень взаимной иронии...
Несколько минут Скицын размышлял о том, добрался ли Заров до Бибирево, где он пересаживался с ветки на ветку, могли ли возникнуть какие-то проблемы... с милицией, например. Все-таки незаконное ношение газового оружия.
Он тщательно спланировал все действия в том случае, если Зарова арестовали, или если он ввязался в какую-нибудь потасовку и попал в больницу, или, не приведи Господь... Прекрасно понимая, что подобная перестраховка и "плановое хозяйство" не то что не нужны, а просто заменяются одним телефонным звонком, Скицын все же не мог избавиться от чрезмерной предусмотрительности. Это походило на те маленькие записочки, что он однажды утром, когда Заров ночевал у него, развесил по всей квартире. "Перед уходом перекрой газ", "Видик включается вначале в сеть, потом кнопкой power", "Дверь закрывается тремя оборотами нижнего ключа, и двумя - верхнего. Нижний вправо, верхний влево - не перепутай!" Ярослав тогда добросовестно сделал приписку на каждой бумажке "Выполнено!", проставил время и подпись...
Скицын вздохнул. Ничего. Пусть у него каждый день размечен такими незримыми записочками, разветвляющимися и охватывающими все возможные варианты. Пусть даже друзья ехидничают. Пусть ни мама, ни сестра не удосуживаются перекрыть хотя бы газовый вентиль - он все равно не отказывался от небольшой перестраховки.
Минут десять он еще подремал, с удовольствием представляя всякие забавные и красивые сценки, прокручивая их в сознании, удерживая где-то между сном и фантазией. Потом смачно зевнул, и поднялся.
Компьютер тихонько гудел в углу. За ночь он выкачал по модему свежую электронную почту, пару тысяч писем людей, спорящих друг с другом о компьютерах, программах, политике, книгах, даже о том, кому и что приснилось за ночь. Скицыну очень нравилось подобное общение. Как говорится - "мужчины словно дети, только игрушки у них дороже"... Степан включил монитор, запустил редактор, стал пролистывать разбитые на отдельные "конференции" письма. Начал он с любимой конференции, посвященной фантастике.
Сразу же попалось на глаза письмо Зарова. "Я очень устал".
Скицын хмыкнул. В общем-то, для подобных грустных возгласов есть конференция под названием "депрессия". Но Зарова простят. Его книжки многим нравятся. Степан переключился на следующее письмо.
"Я устал".
Вначале он подумал, что Ярослав спьяну продублировал свое душевное откровение. Потом, когда увидел, что письмо с другого адреса, сообразил - Заров решил-таки поехать после него к Озерову...
Еще через минуту он понял, что оба письма написаны с интервалом в три минуты. А скорее даже одновременно - наверное, у Озерова неправильно выставлено на машине время.
Кто-то из других участников конференции тоже заметил этот маленький факт, и прокомментировал репликой о том, что писатели-фантасты освоили не то телепортацию, не то клонирование.
Скицын потянулся к телефону. Быстро набрал номер, не отрывая взгляда от экрана.
- Простите за ранний звонок, можно пригласить Тимофея...
- Это я, - сонно буркнул Озеров.
- Тима, извини, я о твоем письме в сети...
- Каком еще письме?
- "Я устал".

Предыдущая страница 27 Следущая страница


Осенние визиты 28

- Это не я, это Ярик. Или те две бутылки вина, что он выпил.
- Хочешь сказать, что он у тебя?
- Нет. Был весь вечер, потом уехал...
- Тима, Заров вчера у меня был!
- Тебе хорошие сны снятся, - согласился Озеров.
- Бред какой-то... - прошептал Скицын.
- Во-во... - Озеров вздохнул. - Все? Можно я еще посплю?
- Да...
- Добрый ты человек, Степа... - в трубке забикало.
Скицын бросил трубку на стол, метнулся через комнату, схватил с серванта блокнот. Так, где же телефон той квартиры, что снял Заров? Если номер не записан, значит и впрямь приснилось... но какой реальный сон!
Номер был. Он набрал номер, забарабанил пальцами по корпусу аппарата. Взяли не сразу, но голос был явно незнакомым. Детский, мальчишеский голос, радостно выпаливший "алло"... словно ребенок был рад ускользнуть от какого-то неприятного разговора.
- Простите... можно пригласить Ярослава?
Подумав, Степан уточнил:
- Зарова?
Ему очень не хотелось разбудить случайно оказавшегося на другом конце провода тезку Зарова.
Но мальчик удивления не проявил. Пауза - и голос писателя.
- Алло?
- Ярослав, как добрался? - словно на автомате спросил Скицын.
- Степан?
- Да. Как ты вчера добрался?
- Нормально.
- А от Тимофея?
Тишина. Потом тихий смех:
- Да, глупо получилось...
- Ярик, я подъеду, надо поговорить...
- Нет, - резко, однозначно.
- Что происходит? Кто у тебя там?
- Так... один знакомый мальчик.
- Ярослав, мы должны поговорить.
- Хорошо, - Заров внезапно изменил свое решение. - В одиннадцать. Встретимся на Театральной.
- На метро?
- Нет, на площади.

3

Во сне Илья вновь увидел Тьму.
Это был быстрый и привычный переход, когда темнота сменилась мраком. Взгляд - пронизывающий насквозь, холод - вскипающий изнутри.
Но теперь он не боялся.
Тьма теперь была в нем, она жила в душе, все оправдывающая и все позволяющая, часть от части Ильи, родная и близкая, прекрасная и могучая сила, как жаль - что доступная лишь немногим...
- ДОВОЛЕН? - спросила Тьма. Беззлобно, с иронией.
Илья осклабился. Был ли он доволен? Наверное, да. Все было так непривычно и так хорошо.
- ТО, ЧТО ТЫ ВЫЖИЛ - ХОРОШО, - шепнула Тьма. - И СОЮЗ С ПОСЛАННИЦЕЙ ДОБРА - ЭТО ПРАВИЛЬНО.
Карамазов почувствовал растерянность.
Вот уж чего не ожидал - так это одобрения.
- И Я ОШИБАЮСЬ, - призналась Тьма. - ДОБРО СТАЛО СВОБОДНЫМ, ОНО ОТРИНУЛО ДОГМЫ...
- Что мне делать? - спросил Илья. - Слишком долго все тянется, город растревожен!
- РАБОТАЙ, - шепнула Тьма. - НА ИХ СТОРОНЕ - БОЛЬШАЯ СИЛА. НО ОНИ РАЗДРОБЛЕНЫ. ВИЗИРЬ И ПИСАТЕЛЬ РЕШИЛИ ВСТРЕТИТЬСЯ, НО ОНИ НЕНАВИДЯТ ДРУГ ДРУГА. ИСПОЛЬЗУЙ ЭТУ ВСТРЕЧУ. НАЧИНАЙ РАБОТАТЬ... БЕЗ СТРАХОВ И СОМНЕНИЙ. КАК РАНЬШЕ. ПОБЕЖДАЙ.
- А дальше?
- ДАЛЬШЕ - СВОБОДА... - Тьма засмеялась, стягиваясь в комок. Илья проводил ее взглядом, точнее - тем, что заменяет взгляд во сне.
Сила тугой пружиной сжалась в груди.
Карамазов открыл глаза.
Сквозь занавешенные окна робко сочился свет. Илья поморщился, отвернулся. Посмотрел на Марию, лежащую рядом.
Она была обнажена. Лежала, скинув одеяло, подтянув коленки к животу, зажав между ними руку...
Илью вновь охватило желание. Словно не было бессонной ночи. Он осторожно скинул одеяло, придирчиво посмотрел на себя. Может быть, и впрямь - у него все нормально? И нет причин для страха... и он силен как мужчина...
Руки Карамазова сжались на бедрах Марии. Та открыла глаза, мгновенно выныривая из сна. Под ее взглядом Илья утратил недавнюю уверенность.
- Я...
- Иди ко мне, - Мария бесстыдно потянулась, засмеялась. - Иди, иди, иди...
В этот раз она словно спешила. Все произошло очень быстро, через минуту Илья уже лежал рядом, тяжело дыша, комкая в ладони ее руку.
- Сегодня важный день, - тихо сказала Мария. - Три мишени соберутся вместе, нельзя упустить этот шанс.
- Я знаю.
Мария молчала, поглаживая его по груди. Потом обронила:
- Вчера все прошло хорошо. Теперь я несу _е_г_о_.
- Кого? - не понял Илья.
- Того, кто даст миру Добро и Свободу. Нашего сына.
Карамазов дернулся, присел на кровати:
- Чушь!
Женщина улыбнулась.
- Так и должно было быть. Мы победим, но дальше нас настигло бы искушение. Убить друг друга. _О_н_ - примирит нас. _О_н_ сольет воедино свободу Тьмы и мою Любовь. Даст людям новую правду.
- Я не о том! - Карамазов поискал взглядом одежду. Перегнулся, поднимая с пола рубашку, накинул на плечи. - Как ты можешь знать? Через день?
Его мгновенно настиг испуг, а вдруг, и впрямь, женщины чувствуют это сразу? И сейчас Мария, почувствовав его незнание, начнет хохотать. Он слишком мало с ними общался, ему никогда не приходилось задумываться о подобных вещах...
- Просто - я уже люблю _е_г_о_, - Мария погладила себя по впалому, крепкому животу. - Он будет лучше меня и лучше тебя. Он будет совершенством.
Карамазов пожевал губами, придумывая ответ. Так ничего и не смог сказать. Он никогда не представлял себя в роли отца - тем более, такому сыну. Дети не должны быть умнее и сильнее родителей!
- Где Анна? - спросил он, вставая. - С нами же была...
Мария наморщила лоб, словно вглядываясь внутрь себя.
- Не знаю. Она вышла из гостиницы. Кажется, просто гуляет по улицам.
- Дурочка, - резюмировал Илья. Будь Анна здесь, можно было бы еще немного поваляться в постели.
- Не смей ее ругать, - строго сказала Мария. - Она - моя сестра. Я знаю всю ее жизнь, я жила в ней!
- Ладно, извини... но нечего ей шастать спозаранку. Москва, знаешь, слезам не верит.
- Это и твоя вина, Илья, - укоризненно заметила Мария. - Но за Анну беспокоиться нечего. С ней - моя любовь.
- Любовь, знаешь ли, вещь хрупкая! - Карамазов, уже собравшийся пойти в душ, остановился. - Полно всяких скотов. Могут и обидеть.
- Тех, кого я люблю, очень рискованно обижать, - в голосе Марии скользнул ледяной ветерок. - Я умею прощать и нести Свет. Но и лишать его я умею!

4

Заров стоял, крутя в руке телефонную трубку.
Черт.
Как глупо получилось!
Заигрался с "высокими технологиями". Забыл, что за каждой бирочкой-адресом сети стоят живые люди. Породил новую легенду... ну, не легенду - тему для шуток. А Скицын с Озеровым будут долго общаться, пытаясь выяснить, кто из них шутник... и наконец придут к единственному выводу.
О том, что писатель Ярослав Заров един в двух лицах.
- Это звонил тот друг, с которым вы вчера пили? - спросил Визитер.
- С ним пил Слава.
- А... - Визитер непроизвольно покосился на дверь ванной комнаты. - Хорошо они выпили. Он кто по профессии?
- Психолог.
Визитер лишь покачал головой. Заров невольно улыбнулся. Слава ушел, сбежал, растворился в безвременье, на мир опускалась Тьма. Зато Ярослав снова мог улыбаться. Он перешел грань между правдой и ложью, между деликатностью и цинизмом, между жалостью и беспощадностью.
С того пика, на который он поднялся, уже не было иной дороги - кроме как вниз. Но пока он стоял на ледяном ветру и весь мир был у его ног. Крошечные люди, муравьиная суета на улицах далеких городов, тишина и блеклость близкого неба.
Он завоевал право улыбаться.
- Я прокололся, - пояснил Заров. - Вчера вечером я был сразу в двух местах. И даже ухитрился оставить тому документальные свидетельства.
- Теперь вас будут искать? - в разговор вступил Кирилл. Кажется, ему было немного неудобно после спора, прерванного телефонным звонком. Неправильный он, все-таки ребенок. Дети не должны комплексовать, оказавшись умнее взрослых. Они должны только гордиться, что мир по-прежнему куда-то движется...
- Мне попытаются помочь, - Заров не удержался, и добавил: - Наверное, чтобы не терять удовольствие от новых книг.
- Я не хотел вас обидеть, - Кирилл отвел глаза.
- Ладно, мальчик. Ерунда это все. Давайте думать, как обеспечим мое возвращение от Хайретдинова.
- Это если вы захотите возвращаться, - негромко заметил Визитер.
Сегодня Визирь не собирался заниматься политической трескотней. Он еще поспал после разговора с писателем, как и тот, вероятно. Короткий сон уже не принес никакой информации, но ее и так было достаточно.
Позавтракали они вместе с Шедченко. Полковник временами морщился, поворачиваясь - вероятно, ребра были ушиблены вчерашним выстрелом. Ничего. Впредь наука. Риск оправдывается лишь в том случае, когда завершается победой.
- Попробуем привлечь к себе Зарова, - небрежно обронил Визирь, когда они стали пить кофе. - Я предложил ему встречу, и он, вероятно, согласится.
Николай отставил чашку. Спросил, резко и чуть ли ни возмущенно:
- К чему это, Визирь?
- Успокойся, я не собираюсь менять друзей.
Шедченко, похоже, думал о другом. Вскинул глаза на Хайретдинова, потом едко заметил:
- А товарищ Сталин этим не пренебрегал. Но я спрашиваю, зачем нам писатель?
- Еще одна голова лишней не будет.
- Точнее - две головы?
- Одна. Посланник Творчества повесился вчера ночью на водопроводной трубе.
Вот теперь Шедченко растерялся. Отвел взгляд - словно высказал что-то мерзкое о человеке, никак к подобному не причастному. Потом буркнул:
- Совесть заела?
- Может быть. Знаешь, с рефлексирующей интеллигенцией это частенько бывает, - Хайретдинов вздохнул. - Товарищ Сталин, если уж о нем заговорили, сам попадался. Начинаешь Берию к ногтю брать - "Зачем без приказа?" Оказывается, и впрямь... наплевал на дачу, "эмку", подруг, премии. Пустил пулю в лоб или прыгнул в петлю.
Визирь засмеялся было, но тут же оборвал смех, коротко бросил:
- Извини. Что-то я... Да, кстати, пацана они так и не прибили.
Шедченко не стал уточнять. Он выстроил схему быстро, не зная, впрочем, что она не имеет ничего общего с истиной. Писатель оказался куда лучше, чем он полагал. Неспособны были ни Посланник Творчества, ни его двойник убить ребенка. И никого они убить не способны.
Потому и повесился Посланник. Понял - на победу надеяться бессмысленно.
- Извини, Рашид. Ты прав, - Шедченко вновь признал его превосходство. И Визирь не стал вдаваться в мотивы Посланника Творчества.
- На столике у окна лежит пара телефонов, принеси любой, - добродушно попросил Визирь. Шедченко повиновался, и Хайретдинов, беря трубку, пояснил: - Госбезопасность ныне не та. И всю сотовую связь проверять не в состоянии. Есть у меня номер, который слушают, есть и другие... Алло? Ярослав Сергеевич?
Николай тоже не старался слушать разговор. Визирь сам сообщит ему все, что сочтет нужным. И он действительно посмотрел на него после короткого диалога, отложив выключенный аппарат.
- Придумал что-то наш литератор, - весело сказал он. - Нашел, видимо, метод обезопаситься!
- Но ты же не собираешься... - прохаживаясь вдоль стены начал Шедченко.
- Нет, вероятно. Но всякое возможно. Заров просит прислать за ним машину. Государственную, с депутатскими номерами. В центр, он будет ждать на Театральном проезде и Неглинной. И просит приехать тебя.
- Я готов, - просто ответил Шедченко.
- Поведешь сам, - решил Хайретдинов. - Хоть это и против правил... мне придется поговорить с шофером.
- Он человек дисциплинированный, ты его легко уговоришь.
- Конечно, - Визирь посмотрел в потолок, потом вздохнул. - Кажется, я понял план Зарова. Он не дурак. Попробуем с ним подружиться, Коля.

5

Когда у нее появилась эта мысль - Анна не знала. Не так уж часто она посещала церковь, даже дома. Не в этом ведь вера.
Несколько раз она спрашивала прохожих - но трое из них сами были приезжими, двое ничего не смогли подсказать. Наконец ей указали направление.
К церкви она подошла неуверенно и даже смущенно. Глупо для нее искать утешения в словах священника. Но ведь и _о_н_ - молился отцу своему?
Еще шла заутренняя служба. Анна постояла у входа, глядя на тихую, погруженную в себя толпу. Так много людей, и среди них столько молодых. Это всегда приносило ей покой и безмолвную радость. Мир жаждет добра, мир хочет прощения.
Она купила свечу - самую большую из тех, что продавались. Деньги у нее были, Мария вчера небрежно сунула ей в карман целую кучу - даже считать страшно. У девушки, продававшей свечи, слегка дрогнуло лицо, когда она увидела растрепанную пачку долларов и рублей, потом она быстро опустила глаза.
Анна не глядя отделила от пачки не то треть, не то половину, опустила в ящичек - "на храм". Что для нее теперь деньги. Помедлила, прежде чем поставить свечу.
Собственно, о чем она хотела молиться? За упокой матери... Анна вздрогнула, как от удара. Почему? Что с ней? Как могла она подумать? Мать жива, жива!
Она с ужасом посмотрела на лик святого, глядящий с иконы. В теплом отсвете лампадки он был укоризненным и печальным.
Во здравие, конечно. Во здравие сестры ее, сестры и госпожи, Марии...
Поднеся свечу к одной из уже горевших, Анна запалила фитилек, поставила свечу. Во здравие...
Свеча погасла. Только что мерцал огонек, начинал таять воск - и вот уже нет ничего, только тонкая струйка дыма.
У Анны похолодело в груди. Мария оставалась там, с Ильей - пусть и раскаявшимся, но убийцей. Чушь, нельзя верить в приметы, а верить в них в храме Божьем - вдвойне преступно...
Она вновь зажгла свечу, на этот раз аккуратно и неторопливо, дождавшись, пока побегут горячие восковые слезы, пока пламя не станет ровным и сильным. Лишь после этого бережно опустила свечу.
С полминуты свеча послушно горела. Потом пламя стало сжиматься. Это не походило на неожиданный порыв воздуха - огонек не дрожал, а именно втягивался внутрь, исчезал, словно пожирая сам себя. Да и ни одна другая свеча из стоявших рядом не погасла.
Все было как во сне. Неторопливо и неизбежно. Далекий голос священника, слабые движения людей, ее руки - упрямо зажегшие свечу в третий раз. Теперь Анна была наготове. Едва лишь пламя вздрогнуло, она обхватила свечу, обнесла ее ковшиком ладоней, коснулась огонька пальцами - не умирай, свети!
И пламя покорилось, продолжило гореть. Вот только касавшиеся его пальцы не ощущали тепла. Холод, ледяной холод, беспощадный, текущий по пальцам, сковывающий мышцы, заставляющий руки опускаться.
- Нет, - шепнула Анна. - Нет!
Пламя темнело, оно уже не было желтым и солнечным. Сиреневая искра на фитиле, черный зрачок, пытавшийся выглянуть из-под ее пальцев...
Руки упали, больше не в силах прикрывать огонь. И тот погас, немедленно, с резким хлопком, похожим на вздох рвущейся ткани.
В глазах закружилось, и Анна упала.
Ее отвели на воздух, усадили на скамейку. Двое мужчин и женщина, она смутно видела их сквозь текущие безостановочно слезы. Мужчины почти сразу ушли, убедившись, что она приходит в себя. Мало ли какое горе привело человека в храм. Любому может стать плохо...
Женщина осталась сидеть рядом. Средних лет, в темной одежде, в бесформенном вязаном берете, из под которого выбивались уже седеющие волосы.
- Лучше вам? - спросила она. Взяла ее за руки.
Анна молча кивнула, вытирая плечом слезы.
- Горе?
Почему-то она кивнула. И тут же устыдилась себя. Не было ведь у нее никакого горя, мир впереди был светел и чист. Только ее глупый характер, слабые нервы...
- Я... я не знаю, - поправилась она. - Нет, наверное. Просто я поставила свечу, во здравие...
- Погасла?
Женщина ее понимала. От этого сразу стало легче, но опять пробились слезы.
- Да.
- Это не горе, девочка. Всякое бывает, нельзя из-за этого плакать.
- Три раза погасла! - с мучительным облегчением выдохнула Анна. - Три раза!
- Свечи люди делают, - женщина оставалась спокойной. - Случай.
Анна кивнула. Она понимала ее правоту, но вот сердце все равно колотилось, частило, и было страшно, нестерпимо страшно.
- Глупая я, - признала Анна. - Вы простите...
- Ничего, ничего, - женщина все держала ее ладони, грела в руках, смотрела куда-то мимо, печально и безысходно.
- У вас горе? - теперь спросила Анна.
Женщина кивнула, просто сказала:
- Сестра умерла. Убили. Ехала в гости, но вот... не довелось.
В ее голосе не было ни ненависти, ни злобы. Наверное, они были вначале, но вот уже исчезли, растворились. Осталась лишь виноватая тоска.
- Позвонили вчера, мы-то уже встречать собирались. Нашла деньги, прилетела...
Что тут говорить, Анна не знала. Ей и с родными ушедших больных было говорить мучительно трудно, это старались брать на себя другие врачи. Но женщина не ждала сочувствия, продолжала:
- Это - горе, девочка. А свеча... свеча - это случай.
Она не рисовалась, конечно, своей бедой. Но Анна все же возразила:
- Случай - он тоже в руке Божьей.
Женщина пожала плечами:
- Есть ли у Бога время за каждой свечой приглядывать? Когда он и за людьми-то не успевает.
- Простите, - шепнула Анна. - Мне очень жаль, правда.
Женщина молча кивнула, принимая ее слова.
- Я пойду, - сказала Анна. - А вы в храм возвращайтесь, там легче будет.
- Разве в этом дело - где легче?
Она снова не нашлась, что ответить. Она была лишь глупой, запутавшейся девчонкой, старательным, но бесталанным врачом, человеком, который не может даже принять выпавшее ему счастье.
- Пожалуйста, положите, "на храм", - Анна выгребла из кармана остатки денег, протянула женщине. Та удивленно посмотрела на нее:
- А не пожалеешь? Тут ведь много.
- Я знаю. Не пожалею.
Женщина взяла деньги, покачала головой:
- Я положу. Но впредь так не делай, хорошо? Люди разные бывают.
- Вы хорошая, я же вижу!
- Ну и что? Хорошая-плохая, ничего это не значит. Слова. Ты мне столько денег даешь, сколько я за год не зарабатываю.
- Возьмите себе! - радостно сказала Анна. - У вас горе, вам пригодится!
Женщина впервые улыбнулась, горько, но с ласковой благодарностью.
- Нет, не надо. С горем каждый воюет сам. Пока сил хватает. А они у меня еще есть.
Она наклонилась к Анне, коснулась губами лба:
- Счастья тебе, девочка. Не бойся ничего.
- Разве так бывает?
- Нет. Но ты все равно не бойся.

6

Завтрак им принесли в номер. Карамазов не отказался бы и от того, чтобы спуститься с Марией в ресторан - это, наверное, упоительное чувство. Сидеть рядом с красивой женщиной, рядом с _е_г_о_ женщиной, ловить чужие взгляды, направленные на Марию. Но той, похоже, сейчас претило людское внимание.
Ничего. Он еще успеет узнать это ощущение. И не только с Марией. Впереди была беспредельная свобода. Они победят, обязательно. Ему будет принадлежать любая женщина, которую он захочет. А может быть - в груди сладко заныло - и любая _д_е_в_о_ч_к_а_. Ведь мир примет его свободу и доброту Марии...
И никто не посмеет над ним смеяться!
- Мне надо сделать один звонок, - сказал Илья, подходя к телефону. Это утро было словно соткано из звонков, переговоров, интриг Посланников, но он не задумывался об этом.
- Кому? - поинтересовалась Мария.
- Диспетчеру, - Илья усмехнулся. Женщина поняла. Ледяным тоном спросила:
- Ты собираешься продолжать прежнюю работу?
- Вряд ли это необходимо. Но уведомить об отказе я должен, это профессиональная этика.
- Как хочешь, - Мария все же казалась недовольной. Смотрела в окно, хмурилась, потом обронила: - И где эта девчонка?
В ее голосе было куда больше раздражения, чем полчаса назад у Ильи. Но он не стал иронизировать. Набрал номер, дождался шамкающего стариковского "алло".
- Доброе утро, Роман Эмильевич, - сказал Карамазов. - Это Георгий.
- Здравствуй, здравствуй, - пробормотал старик на том конце провода. - Сантехник, что ли?
Пенсионер, подрабатывающий себе на хлеб и дешевую бормотуху работой на контактном телефоне, вряд ли догадывался о настоящем занятии одного из своих клиентов. В общем-то, так оно всегда и делалось.
- Сантехник, - сказал Илья, ухмыляясь.
- Сейчас, сейчас, - голос старика стал менее любезным. Сантехника, пусть и самого крутого, он не числил среди клиентов, достойных особого уважения. - Дай штаны застегну, из туалета вытащил.
Карамазов искренне веселился.
- У меня все записано, звонили тебе, сейчас...
Илья насторожился. В общем-то он не ожидал заказа. Слишком мало времени прошло с двух последних акций. Ни Романов, ни второй постоянный посредник, чье имя ему пока не удалось узнать, так часто его не беспокоили.
Остальные связывались с ним иными путями.
- Вот. Есть тебе заказ, - старик шуршал бумажками. - Большой заказ... От Николая.
Романов...
- Установить пять ванн, отечественных, с гидромассажем, - важно прочитал дед. - Слышь, а разве бывают такие?
- Бывают, - щурясь сказал Илья. - Но очень редко.
Ванны означали ликвидацию. Отечественные - легкость клиентов. Гидромассаж - оплату выше стандартного тарифа.
Черт возьми, и отказываться-то жалко!
- Давно звонили? - спросил он.
- Три дня назад, - старик опять завозился у телефона. - Э, да я напутал. Тут написано - пять _п_а_р_ ванн, отечественных, с гидро...
Парные мишени? Десять клиентов? Причем, именно пятью два, а не просто десять? Илья почувствовал восторг. Надо же, какие совпадения случаются! Значит, Романов, заказавший убийство Посланников двум лохам, пытался всучить этот заказ и ему! Какие странные пересечения творит судьба!
- И номер записан, - закончил старик. - Этого... пэйджера...
Обычно Карамазову оставляли номер пэйджера лишь после подтверждения заказа. Он связывался, и называл номер, по которому его могли найти в течении получаса. Но сейчас заказчик явно спешил.

Предыдущая страница 28 Следущая страница


29 Сергей Лукьяненко

- Диктуйте, Роман Эмильевич.
Старик послушно назвал номер. Потом полюбопытствовал:
- Может, и у меня заказ возьмешь, а? Бачок прохудился, течет второй месяц. Ни смыть, ни поспать как следует... Бачок советский.
Илья затрясся в приступе хохота. Ну да? Бачок течет? Акция предупреждения, уничтожение машины или квартиры клиента, выстрел под ноги, угроза киднеппинга...
- Нет, старик. Не буду я тебе бачок чинить. Не специалист. Да и не расплатишься ты вовек, я беру дорого.
- Как знаешь, - с легкой обидой отозвался Роман Эмильевич. - Потерплю.
Он сухо попрощался и повесил трубку. Карамазов посмотрел на Марию - та сидела, намазывала джемом булочку, всем своим видом демонстрируя презрение к разговору.
- Ты знаешь, подруга, - Илья подошел к ней, опустил руку на плечо, - похоже, три дня назад мне заказали убить пять пар Посланников...
Посланница Добра подняла голову.
- Только пять? - она нашла более мелкий повод для удивления, чем сам факт заказа. - Да, ты еще не проявился... Кто?
- Сама подумай. У кого хватило бы денег и связей?
- Визирь.
Карамазов кивнул, присел рядом со столиком.
- Если бы чуть раньше, - вздохнул он. - Совсем чуть-чуть! Я мог бы добиться встречи...
- Вряд ли.
- Приблизиться...
- Он узнал бы твое лицо. Почувствовал, что ты - один из нас.
- Такой шанс!
- Илья, - Мария взяла его за голову, потрясла - так хозяин ласкает дурашливую, но верную собаку. Карамазову такая нежность не понравилась. - Вся жизнь состоит из утраченных шансов, понимаешь? Поздно переживать!
- Все равно - жаль, - упрямо сказал Илья.
- Визирь сегодня встречается с Заровым, - Мария сложила руки на коленки, натянула короткое платьице подальше на ноги, замерла. Так она походила на прилежную и скромную старшеклассницу... играет, играет с ним... Карамазов сделал вид, что ему все равно. - Они будут обсуждать альянс. Постараются вдвоем с Шедченко убедить писателя в своей правоте. Непременно станут пить. Это тоже вполне приличный шанс!
- Знаю, - Илья почувствовал раздражение. Он сам хотел все это сказать, неужели Мария всерьез считает свои способности бОльшими, чем у него? - Но охрана на даче останется.
- Неужели ты не справишься? - казалось, женщина искренне удивилась. - С тобой наша общая Сила!
Карамазов помолчал. Конечно, не воинскую часть собрался штурмовать. Пять-шесть охранников, возможно - пара собак. Последнее - даже хуже.
- Кстати, там наверняка есть несколько обученных псин, - будто читая его мысли, заметила Мария.
- Ты так говоришь, словно это наше преимущество!
- Конечно. Я буду с тобой - по крайней мере, до внешней ограды. Животные чувствуют мою любовь. Они станут служить Добру.
- Веселенькая вещь - твоя Любовь, - прошептал Карамазов, глядя ей в глаза. - Очень действенная... но мне это нравится.

7

Скицын купил банку светлого "Холстена" и теперь мог ожидать Зарова с некоторым комфортом. Не самый лучший напиток в холодный осенний день, но Степан считал, что пиво хорошо при любой погоде.
Внешность его всегда внушала приезжим робкое доверие. У него трижды спрашивали дорогу, и он с удовольствием объяснял. Даже помог какой-то девушке найти церковь.
Заров, конечно же, опоздал. Это было его манерой, и Скицын уже подумывал о втором пиве, когда увидел писателя.
- Кирилл, ты помнишь свои стихи наизусть? - спросил Ярослав, когда они выбрались из метрополитена. Он остановился у ларька купить сигарет, а мальчишки терпеливо ждали.
- Некоторые, - Кирилл как-то сразу помрачнел. - Это такая месть, да?
- Нет. Прочитай что-нибудь, на дорожку.
Мальчик бледнел так стремительно, что Заров шагнул к нему, готовый подхватить. Но Кирилл лишь отступил, прислоняясь к стене, прошептал:
- Вам хочется знать, что же есть во мне?
- Да...
- Аркадий Львович... он тоже просил. Перед тем, как его убили...
- Меня не убьют, - по спине холодок прошел, но Ярослав заставил себя улыбнуться. - Я покрепче Визарда. Правда.
Кирилл смотрел на него испытующе и тоскливо. Визитер выступил вперед, заслоняя прототипа, и сердито сказал:
- Не будет он ничего читать!
Но Кирилл отстранил его.
- Я чуть-чуть. Ладно?
- Валяй, - Заров закурил. Всегда смешно смотреть, как дети читают свои стихи или рассказы. Им ведь кажется, что все слова - единственно правильные, что они принесли в мир что-то небывалое, новое. Свое. Дети - они глупые.
Для чего я? Ведь не зря?
Надо сделать очень много.
Ждет меня моя дорога,
И чернила, и моря,
Очень важные слова,
Маяки и повороты.
Не распахнуты ворота,
Не открыты острова.
Кирилл очень странно читал стихи. Неправильно. Словно просто говорил. Порой, на мгновение, у него появлялась интонация _а_к_т_е_р_а_, наверное, кто-то искренне позаботился научить мальчика художественной декламации. Но через секунду он снова срывался... и продолжал говорить.
Не исписана тетрадь.
А вопрос живет в ответе:
Десять лет на белом свете!
Ладно. Надо начинать.
Заров смотрел на Кирилла, мял в руке окурок.
- Я это давно написал, - зачем-то уточнил мальчик.
- В десять лет?
- Угу. Я больше не пишу стихи. Уже год, наверное.
Ярослав улыбнулся.
- Ну и что? А я уже лет пять во сне не летаю. Но летал когда-то. Я точно помню.
Заров был не один. Рядом с ним шли два мальчика лет двенадцати, безупречно похожих друг на друга.
Скицын даже крякнул, представив себя некий московский съезд близнецов, для участия в котором Ярослав и приехал. Вместе с тщательно скрываемым собственным братом. Гениально. Прекрасное объяснение его работоспособности, например. Пишут вдвоем, а по издательствам ходит лишь Ярослав. Или нет, пишет один, а другой продает рукописи...
Степан пошел навстречу, с сожалением отбрасывая только что придуманную версию. Всякое бывает. Но невозможно представить, будто один из близнецов начисто лишен честолюбия, в то время как второй от его недостатка ничуть не страдает.
- Привет, - Заров протянул руку. Поколебался, потом добавил: - Давно не виделись.
- Со вчерашнего вечера? - искренне надеясь на подтверждение, спросил Скицын.
Заров покачал головой:
- Ты же прекрасно понимаешь, вчера я у тебя не появлялся.
Мальчишки стояли чуть в стороне, наблюдая за ними. Скицын нерешительно кивнул на них:
- Кто это?
- Просто дети. Степан, про вчерашний день - забудь. Мы с тобой не встречались.
- Что происходит, а? - Скицын подошел к нему вплотную. - Ярик, что случилось?
- Ничего. Осень, - Заров оглянулся. - Степа, когда у вас зима-то наступит?
- Скоро... - Скицын непроизвольно посмотрел по сторонам. Брызги воды из-под колес машин, серое полотно туч, спешащие люди - под зонтиками или с надетыми капюшонами.
- Хорошо бы, - Заров покосился на пустую банку в его руке. - Может, еще как-нибудь посидим за пивком.
- Ты спешишь? - Скицын не нашел лучшего вопроса.
- Да, пожалуй. Сейчас еще кое-кто подойдет... вот, кажется, пора.
Двое людей, выбравшихся из остановившейся "девятки", были Скицыну чуть-чуть знакомы. Словно он их где-то мельком видел.
- Это из "Барельефа", - сообщил Заров, помахав озиравшимся мужчинам. У одного на шее болталась фотокамера, довольно громоздкая, профессиональная. - Я сегодня говорил с редактором, очень здорово, что и в воскресенье кое-кто работает.
- Ты что, собрался на улице вести деловые переговоры? Ярик, у нас так не делают...
- У нас тоже.
Журналисты подошли, без особого энтузиазма поздоровались. Похоже, им не слишком хотелось болтаться под дождем. Ярослав дружелюбно кивнул:
- Сейчас подъедут...
Скицын ничего не мог понять. Еще кого-то ждут?
- Ярослав, ты влип в какую-то историю?
- Да.
- Тебе...
- Нет. Бывают ситуации, когда помощь не нужна, веришь?
- А это - такая?
- Именно.
- Ярик, кто у меня вчера был?
Заров улыбнулся:
- Визитер.
Он явно не врал. Просто не считал нужным. Скицын понимал, однако, что нормального объяснения ему не дождаться.
Хотя бы потому, что рядом с "жигуленком" остановилась еще одна машина, черная "волга". Такие до сих предпочитали некоторые депутаты. Словно отгораживались от лимузинов "новых русских" старым символом власти.
- Пока, Степа, - Заров слегка пихнул его в бок.
- Слушай, ты мне что-нибудь объяснишь? Потом? - с отчаянием спросил Скицын.
- Может быть, - без всякой уверенности ответил Заров. Кивнул журналистам, и тот, что был с камерой, стал снимать футляр, бережно прикрывая аппарат от дождя.
Проходя мимо мальчишек, Ярослав потрепал одного по плечу. Только одного, причем Скицыну показалось, что писатель мгновение сравнивал их, выбирая того, с кем хотел попрощаться.
Из "волги" выбрался водитель. Грузный, немолодой мужчина, с какой-то внутренней строгостью, напоминающей о военных. Закурил, стоя на тротуаре, не закрывая дверцы. С усмешкой посмотрел на журналистов, окинул безразличным взглядом Скицына, потом уставился на пацанов.
Это походило на встречу старых-престарых врагов, даже не врагов - солдат вражеских армий, испытывающих к противникам профессиональное уважение, но не строящих никаких иллюзий о возможности симпатии. И в этой встрече участвовало три стороны - водитель, писатель и двое мальчишек.
Заров поздоровался с мужчиной, они обменялись парой слов, потом писатель обернулся. Глядя не на Скицына, и не на детей, с которыми пришел - в объектив камеры. Журналист дважды лениво щелкнул, потом еще раз, когда писатель садился в машину.
"Волга" тронулась.
Скицын подумал, что это мог бы быть замечательный и совершенно сюрреалистический сон. Ему часто снились долгие, красочные, интересные сны, порой он записывал их, порой просто пересказывал друзьям - словно обрывки кинофильмов.
Но ни в одном сне дождь не лил ему за шиворот.
- Вот позер, - сплевывая, сказал журналист с камерой. Покосился на Скицына.
- Простите, что вы сказали?
- Позер ваш знакомый, говорю! Он и впрямь хорошо пишет?
- Ничего так, симпатичненько, - быстро сказал Скицын. - А в чем проблемы?
- Считает, что это очень забавный сюжет - писатель-фантаст, которого политик нанимает. Для подготовки предвыборной программы, - фоторепортер усмехнулся. - Может и забавно, не спорю. Но вряд ли политик будет доволен, если материал появится. Обломил он себе теплое местечко!
- Хватит трепать, - обрезал второй журналист, косясь на Скицына. Кивнул, то ли прощаясь, то ли просто стряхивая с капюшона воду, и они пошли к своей машине.
Степан не стал ничего уточнять. Из этих больше слова не выжмешь, и так разболтались. Может быть, удастся в редакции что-нибудь уточнить, он там многих знал. Лучше сейчас пацанов порасспрашивать, мороженого им купить, голос поласковее сделать...
Но близнецы уже исчезли. Ушли тихонько, пока Скицын говорил с журналистами. Степан даже руками всплеснул от досады.
Блин, что же происходит?

8

В машине было тепло. Ярослав сел на заднее сиденье, словно отгораживаясь от Шедченко спинкой кресла, расстегнул мокрую куртку. Полковник несомненно увидел в зеркало кобуру под мышкой, но ничего не сказал. Они свернули на Рождественку, потом на Кузнецкий мост. Шедченко, похоже, хотел убедиться, что за ними нет хвоста.
Заров молчал. Не ему начинать этот диалог.
- Почему вы просили приехать именно меня? - наконец спросил полковник.
- Вы мне достаточно симпатичны.
Николай поморщился, как бы показывая свое отношение к этой симпатии.
- К тому же мы с вами оба неудачники. Наши Визитеры предпочли борьбе самоубийство.
- Тот, кто приходил ко мне, погиб в бою, - отрезал полковник.
- Да бросьте, Шедченко. Он лишь выбрал другой способ. Более достойный. До его гибели вы не могли поднять руку на женщину. Да и после вам было нелегко.
Николай не стал спорить. Поинтересовался:
- Откуда были те журналисты?
- Поняли?
- Конечно. Откуда они?
- Из Москвы, - Заров усмехнулся.
- Понятно. В общем-то зря вы старались, Рашид не собирается вас убивать.
- До тех пор, пока надеется на союз.
- Да сдались вы ему! Зачем лишние жертвы, сами подумайте!
- Я же еду с вами. Значит доверяю. А маленькое прикрытие никогда не повредит.
- Вот уж не думал, что буду слушать лекцию о тактике от писателя, - беззлобно буркнул Шедченко. - Ребятишки куда пошли?
- Не имею ни малейшего понятия. Для их же блага.
Николай тихо засмеялся:
- Слушайте, Ярослав, вы не Штирлицем себя вообразили? Ожидаете допросов и пыток?
- А почему бы и нет?
Они притормозили перед светофором, Шедченко обернулся, мгновение смотрел ему в глаза. Кивнул:
- Действительно, почему бы и нет? Прав, писатель.
- Тогда уж зовите меня литератором. Мне гораздо больше нравится это слово.
Шедченко хмыкнул, машина вновь тронулась.
- Нам с полчаса ехать, - сообщил полковник. - Вы курите, если хочется.
Заров достал сигареты, затянулся, чуть опустив стекло. Мокрый ветер ударил в лицо.
- Шедченко, когда вы были маленьким, любили сидеть у открытого окна в машине? Чтобы ветер заставлял щуриться, и вдыхать его приходилось тяжело - как воду?
- Мне в детстве редко приходилось ездить на машине, - Николай помолчал, потом кивнул. - Но, в общем-то, да. Любил.
- А я и сейчас люблю, - задумчиво сказал Ярослав.
Они выехали за кольцевую, когда полковник снова заговорил с ним.
- Чего хотел ваш Визитер?
- Только самого хорошего, - мгновенно ответил писатель. - Счастья, радости и всеобщего благоденствия. Смешно?
- Нет, не очень. Получается, что все Визитеры прекрасные и добрые люди.
- Ну а чего вы ожидали? Что кто-то из них заявит - "я сволочь, психопат, готовый утопить мир в крови?" Опасность не в том, чего они хотят. Опасность лишь в методах, которыми собираются добиться счастья.
- Благими намерениями...
- Наоборот, полковник. Дурными методами выложена дорога в рай. Вот в чем беда. Меня не пугает мысль, что вместо сотни самодовольных и зажравшихся политиков власть возьмет один жесткий и циничный диктатор. Вряд ли от этого на Земле станет больше горя. Но кто сейчас поступится своим куском пирога?
- Думаете, Хайретдинов ничего не добьется?
- Добьется, но вот как? Твоими методами, Николай? Танки и пули?
- Очевидно, - неожиданно согласился Шедченко. - Но без этого никогда не обходилось. Дружина с мечами, рыцари в броне, войско с пищалями - всегда что-то стояло за властью.
- Хорошо, что вы говорите "за".
- Шанс стоять впереди я уже упустил.
Писатель кивнул, достал сигареты:
- Закуришь?
Шедченко протянул руку, взял сигарету, раскурил от электрической зажигалки, протянул ее назад. Неохотно сказал:
- Лучше бы мы не встретились. Никогда. Не пришли бы эти... голые благодетели.
- Это от нас не зависело.
- Уверен, литератор? - Шедченко ухмыльнулся. - Я вот - нет. Мы хотели перемен. Мы мечтали о них. Знали, что нет в нас силы, но не хотели в этом признаться. Да мы же сами их позвали! Уже давным-давно, тыкаясь мордой в грязь и улыбаясь подлецам, сжимая покрепче зубы, шептали - придите! Придите, Сила и Власть, Знание и Доброта! Молили о той красоте, что мир спасет, которую ты, литератор, нам подаришь! Мечтали о третьем пути, о новой правде, которую невинный ребенок принесет в мир! Хотели мы их, хотели! И получили!
- Посланника Тьмы мы тоже звали, - сказал писатель. Шедченко покосился на него, но Заров не издевался. - Чтобы было кого ненавидеть. Молодец, полковник. Только что говорить об этом? Поздно.
- Теперь нам осталось выбирать меньшее зло.

9

Семен зашел в кабинет, когда Визирь заканчивал телефонный разговор. Замер в сторонке. Посланник Власти не обращал на него внимания - тот, на кого он, пусть даже случайно, обрушил пресс Силы, уже никогда не предаст.
- Остальная сумма? - спросил он. Выслушал виноватые объяснения человека, занимавшего в "Волжском мазуте" скромный пост консультанта по транспортным вопросам.
- Ладно, не твоя вина... - Хайретдинов смотрел взглядом, не предвещающим ничего хорошего виновникам задержки. Проклятье! Ему приходилось разбираться с недоработками прототипа. Не слишком тяжелыми, но разве этим сейчас стоит заниматься? Но деньги будут нужны. Он собирается прийти в Кремль законным путем, а на этой дороге всегда высокие сборы. - Я позабочусь, больше ситуация не повторится.
Он положил трубку. Добрецова придется менять. Это процесс не быстрый, но Ким Родионович уже слегка напуган и стремится вновь завоевать доверие. Теперь он будет переправлять деньги за незаконные реэкспортные операции своевременно. Надеясь на прощение... дурак.
Власть не прощает тех, кто хоть раз попробовал ее обмануть.
- Что, Семен?
- Шедченко вернулся.
- Один?
- Нет, с каким-то мужчиной.
- Так пусть заходят, - сердито бросил Визирь. - Да, Семен... Усильте охрану территории.
Семен насторожился.
- Есть серьезные основания полагать, - Визирь решил быть откровенным, - что сегодня произойдет попытка террористического акта.
Охранник явно пытался соотнести смысл фразы и спокойный тон Хайретдинова. Вывод он сделал неправильный.
- Рашид Гулямович, на чем сосредоточить особое внимание?
- Семен... - Визирь укоризненно покачал головой. - Мне не нужен политический капитал, нажитый на фальшивых покушениях. Рано или поздно он отзывается презрением... Я действительно полагаю, что на меня готовят покушение.
- Связаться с отделом охраны парламента? Нас только шестеро, Рашид Гулямович!
- Нападать будет одиночка. Правда - очень талантливый одиночка. Не стоит отпугивать его толпой омоновцев, иначе он просто затаится и повторит попытку. Лучше покончить с ним раз и навсегда.
Семен неуверенно кивнул.
- Вы справитесь?
- С одиночкой - справимся.
- Это профессионал. Наемный киллер высокого класса.
- Машину обстреливал он?
- Да.
Семен не стал больше ничего уточнять, а Визирь предпочел не вдаваться в подробности. В общем-то он даже не был до конца уверен в своем прогнозе. Но сегодняшняя встреча была таким удобным шансом для Посланника Тьмы, что тот не захочет его упускать.
Главное - покончить с киллером. Покушение в любом случае, даже при неудаче, нанесет непоправимый вред - привлечет к нему внимание спецслужб и журналистов. Не так уж часто депутатов преследуют столь целеустремленно и энергично. Непременно поползут версии о его причастности к мафиозным разборкам, КНБ усилит контроль, начнет раскручивать Шедченко - что делает украинский военный в окружении русского политика? Всплывет факт выдачи Николаю оружия, кто-нибудь привяжет его личность к событиям на выставке.
И станет чертовски трудно закончить игру с оставшимися конкурентами...
Шедченко вошел в кабинет уверенно, даже не постучав. Очевидно - демонстрируя писателю их дружеские отношения. Визирь шагнул навстречу.
Лицо Зарова было ему прекрасно знакомо. Но в реальности оно оказалось неожиданно мятым, усталым. Темные круги под глазами, заметное брюшко, забрызганные грязью джинсы, обвислый свитер. Не следишь за собой, не следишь... А ведь порой Посланник Творчества бывал и стройным, щеголеватым красавцем, меч в руках держал не хуже Посланника Силы, а уж язык был подвешен... толпы поднимал и бросал на смерть.
- Рад вас видеть, Ярослав, - он протянул руку, и Заров ответил рукопожатием. Хороший знак. Он может сам этого не сознавать, но ему страшно и одиноко. Он хочет сильных союзников, защиты, уверенности, похвалы. - Прежде всего - подтверждаю все свои гарантии. Вы можете в любой момент покинуть нас. Вас отвезут в любую точку города, не причиняя ни малейшего вреда.
- Откуда такой гуманизм, Визирь?
- Правила игры, Ярослав.
- Всегда считал политику игрой без правил.
- Я не политик, - Визирь посмотрел ему в глаза, сказал, повышая тон, щ_у_п_а_я_ его душу. - Я - Власть.
Никакой реакции. Насмешка в глазах. Усталость и насмешка. Его не согнуть, как отставного лейтенанта.
Прототип, все-таки. Тем более - Прототип Творчества. Он всегда ненавидел Власть - если не нес ее сам. В этом он был ближе всего к Посланнику Тьмы, пускай и дрался с ним яростнее всех. Их различие пролегало на тонкой грани морали, которую легко почувствовать, но невозможно определить.
- Вы молодец, - почти искренне сказал Визирь. - Держитесь, признаете ошибки, способны искать компромиссы... - ему пришлось мгновенно поправиться: - Пока они не идут вразрез с совестью.
Визирь прошел к столу, достал коньяк.
- Будете?
Писатель кивнул.
Посланник Власти аккуратно и понемногу наполнил три бокала. Писатель выпил первым - то ли был предельно доверчив, то ли понимал - нет нужды Хайретдинову травить его в собственном кабинете. Пока нет.
- Будем на "ты"?
- Как угодно.
Визирь жестом пригласил его и Шедченко к камину. Там уже стояли три кресла, маленький столик. Коньяк он захватил с собой, все остальное было приготовлено заранее. Писатель сел, вытянув к огню ноги в грязных ботинках. Засмеялся:
- Огонь в камине, хороший коньяк, мелко нарезанный лимончик... Беседа с умными людьми... Такая душевная атмосфера. Не хочется уходить.
- А это и необязательно, - Визирь плеснул еще коньяка. - Но если вы боитесь разнежиться в тепле, утратить бдительность... так пойдемте общаться в сад. Там холодно, грязно, дождь накрапывает.
- Нет, зачем же, - писатель крутил в руках бокал, глядел в огонь. -

Предыдущая страница 29 Следущая страница


Осенние визиты 30

Начинайте. Расскажите мне, чего вы хотите от мира. И почему я должен быть с вами.
- Долгий выйдет рассказ.
- А мы разве торопимся?

10

У них еще оставались деньги. Немного, тысяч десять у Виза, тысяч тридцать у Кирилла, но пока их это не беспокоило. Они взяли по здоровенному гамбургеру в киоске у метро "Краснопресненская" и по стакану горячего кофе. Почему-то не оказалось сахара, но было так холодно, что кофе все равно казался вкусным. Потом Виз догадался купить батончик "Марса", и они честно разломили его пополам.
- Может, сходим в зоопарк? - то ли всерьез, то ли нет, предложил Визитер.
- Зачем?
- Надо же где-то поболтаться, пока все прояснится.
Кирилл дожевывал шоколадку, размышляя. На улице было неуютно и опасно. Какой-нибудь милиционер мог вспомнить его фотографию. В метро - тот же риск, да и не хотелось лезть под землю. Наверное, это теперь навсегда.
Страх перед узкими переходами, потоком людей - где так легко почувствовать себя в безопасности, и так просто убедиться, что это ошибка. Страх перед выстрелами, мечущимися между стен, перед искаженными ужасом, безумными лицами. Визитера, когда они спасались бегством, едва не затоптали - Аркадий Львович буквально выхватил его из толпы, прижал к стене, дал отдышаться.
- Пойдем, - согласился Кирилл.
Плата за вход была символической. Пятьсот рублей за ребенка. И людей было много, несмотря на погоду. Жаль только, что многих зверей уже перевели в закрытые помещения, на зиму. Они постояли у вольера с медведями, недолго, было что-то неприятное в этих зверях... обманчивая покорность и затаенная свирепость. Как в людях, наверное.
И все таки это было здорово. Человек не зря придумал зоопарки. Может быть, цирки придумал зря - Кирилл никогда не понимал этого искусства, ему становилось грустно от напряженных улыбок гимнастов и натужной веселости клоунов, а при виде знаменитого дрессировщика с вымуштрованными кошечками его брала злость. Глупо устраивать представления, где все зрители считают своим долгом смеяться. Зоопарки - честнее. Решетка - как граница.
Мы - не звери.
Звери - не мы.
- Давай волков посмотрим, - предложил Виз.
Но вначале они потолкались у вольера с тиграми. Те дремали в каменном гроте, им явно не хотелось выбираться под дождь. Лишь временами один из зверей поднимал веки, окидывал людей за оградой хищными желтыми глазами и продолжал дремать. Он не собирался признавать плен. Его поймали, его отгородили от добычи, но он оставался зверем, честным и безжалостным убийцей. Попрошайничать - удел медведей, обезьян и людей.
Тигр всегда оставался тигром.
Кирилл хотел посмотреть, сколько зверей в вольере и сколько им лет, но таблички нигде не нашел. Наверное, снял какой-нибудь коллекционер. Кирилл знал одного такого собирателя - у того вся комната была увешана жестяными, пластиковыми, деревянными табличками. "Работает лазер!", "Осторожно, мины!", "Экстрасенс международной категории"... Может быть, и табличке "Амурские тигры" нашлось место.
Они двинулись дальше. Взяли по порции мороженого. У Виза деньги кончились, расплачивался Кирилл. Было около двух, значит, писатель уже у Хайретдинова. Кирилл надеялся, что они договорятся.
Это было бы здорово - получить такого союзника. Хотя бы на время избавиться от страха. Политиков всегда охраняют, а Хайретдинов еще и бизнесмен. У него, конечно, куча телохранителей. Здоровые, крепкие парни с автоматами, скупо улыбающиеся - как в американских фильмах, и всегда побеждающие врагов. Ни его, ни Виза такие не обидят. Живет Хайретдинов где-то за городом, вокруг дома, конечно, большой сад. Там даже дождь идет по-другому. Может быть, есть собака, свирепая, боевая. Кирилл очень любил собак и не понимал, как можно их бояться. Даже питбулей - не виноваты же они, что такие уродливые.
Идущих следом подростков он заметил не сразу. Как-то отложилось в голове, что бояться надо лишь одного человека - парня с глазами цвета осеннего неба.
А это были их ровесники, ну, чуть постарше. Трое, расхлябанные, в изодранных "для красоты" джинсах. Их так и хотелось назвать "шпаной"... про себя, конечно. Они тоже были хищниками, пусть и не такого калибра, как тигры. Трое подрастающих шакалов, уже пробующих зубы.
- Виз, - шепнул Кирилл. Визитер обернулся, потом глянул на него. В глазах мелькнул испуг - отражение того страха, что коснулся Кирилла. Парни ускорили шаг. Может быть они и не собирались вначале приставать к ним. Но теперь заметили страх, и мальчишки-близнецы превратились в добычу. Легкую добычу - слишком чистенький и интеллигентный вид был у них.
Как назло, рядом никого не было. Они шли между пустыми птичьими вольерами, огромными, с каменными горками внутри, надежно отгородившими их от посетителей.
- Эй! - крикнул один из подростков. - Стойте!
Другой быстро, воровато оглянулся, проверяя, не идет ли кто следом.
Бежать они не стали - это уже было поздно. Только разожгло бы азарт в шакалах.
Говорят, когда жертва пыталась спастись бегством, ее плоть пьянит хищника.
- Деньги, и проваливайте, - быстро сказал тот паренек, что велел им остановиться. - Быстро.
Он даже не угрожал, просто отдавал команды. И никакой ненависти к ним не испытывал. Так, подвернулись два чистеньких и хрупких пацанчика. На пиво и сигареты хватит. Почему бы не воспользоваться?
- У нас нету, - Виз демонстративно вывернул карманы. - Вот.
Сторублевая монетка упала в грязь. Парень нагнулся, подобрал, бережно обтер:
- Не швыряйся, сопля. Ты, быстро!
Кажется все трое уже поняли, что сопротивления не будет. Расслабились. Один скалился, ему происходящее явно нравилось. Он был не прочь и подраться... точнее - избить близнецов.
Кирилл отступил на шаг.
- Не дури, а то домой без штанов придешь, - сказал подросток. Он по-прежнему оставался миролюбивым. Даже добродушнее стал. Пива они все-таки выпьют...
- Ребята! - сказал Визитер, запуская руку под куртку. Потянул ее обратно. Кирилл уже знал, что увидит.
Подростки замерли, глядя на револьвер.
- Если я хоть раз чихну от твоей пшикалки... - сказал вожак, делая шаг вперед. - Я тебе яйца вырву и в ноздри засуну...
Он не успел закончить лекцию по хирургии. Визитер выстрелил.
Расстояние между ними было метра два. Кириллу показалось, что пороховой выхлоп мазнул парня по лицу. Вряд ли тому даже ресницы опалило, но вот та каша, что Визард напихал в патроны, сработала.
Самым странным оказалось то, как это выглядело со стороны. Лицо подростка вдруг расслабилось, расплылось, стало мягким, _д_о_б_р_ы_м_, красивым. Он шатнулся, словно тело стало ватным, и завалился на спину.
Неужели нужен выстрел, чтобы увидеть - каким должен был быть человек?
Они бросились бежать одновременно, Кирилл с Визитером и те двое. Конечно же, они подумали, что их вожака убили. Слезогонка такого эффекта не дает.
Метров через двести Кирилл остановился, перевел дыхание. Никто за ними не гнался. Взрослые не обращали внимания на суетящихся пацанов.
- Кайф! - Виз захохотал. - Как они!
- Милицию приведут, - испуганно сказал Кирилл.
- Ну и что? Через десять минут этот гад будет как новенький!
- Все равно, пошли.
- Пойдем, - Виз схватил его за руку. Он был возбужден и горд собственным подвигом. - Нет, видел? Разом! Бац - и свалился!
- Я боялся, что там пуля с дробью, - признался Кирилл.
- Нет, я помнил. Я утром проверял, как патроны идут. Там еще один с отравой, а потом три с дробью, - Визитер перестал смеяться. - Могло не хватить, если б эти не испугались...
- Ты бы смог боевым выстрелить? - спросил Кирилл. Они уже выходили из зоопарка, и никого, кто мог бы услышать, рядом не было. Но Визитер не ответил. Кирилл прошел метров десять, вспоминая как все было. Поднятый пистолет, хлопок, лицо хулигана, становящееся _д_о_б_р_ы_м_... - Я бы не смог, - признался он.

11

Он умел быть обаятельным, этот немолодой человек с мягким, восточным типом лица. Впрочем - Визирь не человек. Больше, чем человек.
Писатель баюкал в ладони бокал. Темный, старый коньяк оставлял на стекле маслянистые разводы. Был бы здесь Слава. Посланник Творчества, едкий и нервный, знающий Посланника Власти по прежним обличьям, имеющий опыт этих страшных игр. Готовый в любой миг осадить противника, найти ниточку лжи в красочном гобелене счастливого будущего.
Визирь способен быть обаятельным, но так же легко может стать беспощадным и жестоким. Он несет свою правду - правду сильной руки и железной власти. Какое обличье он примет, достигая цели - неважно.
Или важно? Для тех, кому приходится решать, на чьей они стороне?
- О чем задумался, Ярослав?
- Красиво говоришь, Визирь. Порядок и справедливость. Прощение и наказание. Развитие и традиции. Пусть расцветают все цветы, а о сорняках позаботимся...
Хайретдинов хмыкнул:
- Что-то не устраивает, писатель?
- Не верю. Если честно - я просто не верю в слова.
- А делам ты веришь?
- Каким? Незаконной торговле, коррумпированным следователям, продажным журналистам? Заказным убийствам?
- Я был предельно откровенен, - сухо сказал Визирь. - Замечу лишь, что все это - поступки Прототипа. Обвинять меня - смешно.
- Но ты же не зря пришел к нему? Значит - это и был твой путь.
- Это единственный ныне путь! И всегда так было - путь вверх лежит по грязи! Зато я знаю дорогу. И сделаю ее непроходимой для других.
- Боишься конкурентов?
- Избавляю их от моральных страданий. Пока сотни честолюбцев будут драться за трон, жизнь не станет лучше. Я расставлю всех по местам.
- Тебе приходилось быть королем?
Визирь лишь усмехнулся.
- Это проще? - Заров продолжал расспросы.
- Ничуть. Никто не сомневается, что ты избранник Божий... кроме тех, кого тоже касались елеем. А лишь они что-то значат.
- Ладно. Ты возродишь империю. Дальше? Тебя удовлетворит шестая часть суши?
Визирь покачал головой:
- Меня не удовлетворит даже весь этот шарик, Ярослав. Власть не имеет границ. Останься Сталин у власти еще лет десять - люди уже ходили бы по Марсу.
- И готовились высадиться на Солнце, - Заров понимал, что заводит, провоцирует Визиря. Но иного пути не было. - Ты так и не ответил. Империя - что дальше?
- Ярослав, ты упрямо считаешь меня гибридом Сталина, Наполеона и Чингисхана...
- Я не прав? - Заров поймал взгляд Шедченко. Полковник тоже заинтересовался вопросом.
- Нет, конечно. Мир изменился. Земля беременна смертью. Ядерное оружие, химическое оружие, "стеллсы" и лазеры на орбитах.
- Ну, последнее пока... - Заров замолчал, увидев насмешливую улыбку Визиря и отведенные глаза Шедченко. Действительно. Откуда ему знать, что успело перекочевать из фантастических романов в реальную жизнь?
Власть никогда не любила фантастику. Именно потому, что та порой говорила правду.
- Ярослав Сергеевич, мир еще взрывоопаснее, чем ты полагаешь, - Визирь не насмешничал, не кичился своими знаниями, просто информировал. - Я мог бы рассказать очень веселые вещи, а Коля еще и дополнил бы рассказ. Вирусы, убивающие избирательно: с ориентацией на расу, возраст или пол. Психотропное оружие, о котором так любят трепаться бульварные газеты. Экстрасенсорные группы на службе правительств.
- Тогда чего ты хочешь? Визирь, тебе не прийти к власти! Остальные готовы довольствоваться тихой победой. Но тебе нужна именно Власть - открытая и неограниченная!
- Смотря что понимать под властью, писатель, - Визирь налил себе коньяка, совсем чуть-чуть, Зарову плеснул больше, Шедченко остался с пустым бокалом. - Коля, ты должен быть в форме... Ярослав, власть бывает разной.
- То есть?
- Советский Союз развалили не танки и авианосцы. Не агенты влияния, не амбиции национальных вождей. Информация, Ярослав. Западные журналы и красивые фильмы, идеология гуманизма - лживая, но привлекательная, компьютерные сети и спутниковая связь. Информация сейчас сильнее танков. Информация валит президентов и заставляет голосовать народ. Информация формирует мечты и цели.
- И ты собираешься ограничить информацию?
- Что ты, писатель! Самое опасное и бессмысленное занятие. Информация - лишь оружие. Ее можно взять в руки и заставить служить. Доказать людям, что кушать мыльную пену по утрам - полезно и питательно, что бушменское племя в количестве сорока человек - главари мирового терроризма, что в семьдесят лет человек достигает пика физической и умственной формы. Все можно доказать. Восток назовут севером, на месте храма Христа-Спасителя вновь выроют бассейн и зальют святой водой, автомобили цвета "мокрого асфальта" объявят причиной землетрясений. Информационное поле не знает границ и рас. Оно отвергает любые запреты, но в этом его главная слабость. Тем, что не имеет рамок, легко манипулировать. Нет ориентиров, невозможно заметить, как изменились цели.
- Ты хочешь править умами, - сказал Заров.
- Конечно. Тот, кто правит человеческими душами - тот и правит миром. Да, раньше было наоборот. Приходилось брать в руки страны, чтобы подчинить людей. Теперь настало иное время. Человеческий подход. Индивидуум - главная ценность. Пусть не ушло еще время Силы - я не пренебрегаю ей. Сила защитит Власть - до тех пор, пока люди не увидят во мне воплощение своих идеалов. Я смогу быть разным. Уже товарищ Сталин понимал это, но ему не хватало технологий... и здравомыслия. Мне - хватит. Я тоже буду лучшим другом физкультурников и военных, пенсионеров и детей. А еще - покровителем домохозяек, опекуном дебилов, наставником космонавтов. Каждый увидит во мне себя. И каждый будет прав.
Заров посмотрел на Шедченко. Тот встретил его взгляд и кивнул.
Сила согласна служить Власти.
Так какой выбор у него?
Был ли он когда-нибудь - выбор?
- Я и впрямь тебе нужен, - сказал Заров с легким удивлением.
- Да. Ты вполне заменим, писатель, но с тобой проще общаться. Понадобится много подобных тебе, ты сам их подберешь.
- И помогу сотворить легенду...
- Именно легенду. Не имидж, не предвыборную программу. Легенду, которая станет правдой. Видишь - у тебя даже останется возможность влияния. Я ведь тоже буду вынужден подчиняться информационному потоку.
Визирь добродушно улыбнулся.
- Что тебе неприятно в окружающем, писатель? Ты же всегда с чем-то дрался, навязывал свои мысли и мечты окружающим. Писал книги - чтобы изменить мир. Теперь это будет проще.
- Я _д_е_й_с_т_в_и_т_е_л_ь_н_о_ смогу влиять?
- В поставленных рамках, конечно. Мы будем знать эти границы, Ярослав, для нас информация всегда останется инструментом. Но, полагаю, неприятные тебе явления можно будет... э... свести к нулю.
Заров выпил коньяк. Пламя камина плясало, улыбалось ему.
Не продаются лишь те, кого не покупали.
Он сможет снизить вред, который нанесет Визирь, до минимума. Возможно - принесенное добро даже перевесит зло. На каких-нибудь дурацких весах мировой справедливости.
- Визирь, есть еще одна проблема.
- Кирилл и Визитер?
Заров кивнул.
- Я ничего не имею против мальчика, - успокаивающе сказал Визирь. - Готов помочь ему, как-то компенсировать неприятности... пусть они и не по моей вине случились.
- А Посланник Развития?
Визирь вздохнул:
- Будь он младше и пластичнее, Ярослав... Вы общались с ним, так скажите - он способен отказаться от своей линии? Подчиниться мне?
Он молчал, вспоминая Виза. Ему даже захотелось соврать.
- Нет, Визирь. Его правда слишком далека от нашей. И он уже слишком многое пережил. Визитер не отступит. А Кирилл... он его не предаст.
- Тогда решай, писатель, - просто сказал Хайретдинов. - Если ты захочешь уйти, я не стану удерживать. Шедченко даже подвезет тебя до города. Коля, подвезешь?
Шедченко молча кивнул.
Заров закрыл глаза. Немножко темноты, совсем немножко. Капельку. Темное пыльное зеркало поперек души. Подойти и стереть пыль. Посмотреть в себя.
- Не стоит садиться за руль нетрезвым, полковник, - сказал он.
- Это означает, что ты остаешься, литератор? - спросил Шедченко.
ЭТО ОЗНАЧАЕТ, ЧТО ТЫ БРОСАЕШЬ БЕСПОМОЩНЫХ ДЕТЕЙ, ПИСАКА?
Информацию можно высказывать по-разному. Но они знают гладкую скорлупу слов и горькое ядрышко правды внутри.
- Да.

12

Мария не умела злиться.
Злоба и ложь - не ее сторона Силы.
То чувство, которое она испытывала к Анне, скорее можно было назвать обидой.
- Я только хотела погулять, - не поднимая глаз, бормотала девушка. - Только погулять.
- И где же ты гуляла? - Мария одевалась, поправляла прическу, даже не глядя на Анну. Та топталась у стены, что-то виновато объясняла... Потом Мария услышала.
- Церковь? Ты ходила в церковь?
- Да.
- Зачем? Зачем тебе это - когда рядом я?
Анна молчала. Вмешался Карамазов, подошел к ней, обнял за плечи - Анна вздрогнула, но не отстранилась:
- Мария, не надо. Девочка грустит. Слишком быстро все происходит. Сходила попов послушать - почему бы и нет?
- Зачем ей это? Анна, ну что с тобой?
- Мне страшно, - сказала девушка.
- Почему? Ты не веришь в наши силы? Ты помнишь - нас даже не смогли застрелить!
- Поэтому мне и страшно, - тупо повторила Анна.
- Девочки, прекращайте, - Карамазов начинал злиться. - Нам пора ехать. Скоро начнет темнеть.
Мария подошла к ним - Илья отступил. Прототип и Посланница смотрели друг на друга. Потом Мария поцеловала девушку в губы, прошептала:
- Не теряй моей любви, Аня. Не теряй! Ты хорошая, тебе не нужна эта церковная мишура!
- Хорошая-плохая, какая разница? Слова, - Анна улыбнулась. Но Марии не понравилась эта улыбка.
Вот всегда так... даешь человеку любовь и доброту, а он пытается разделить подарок на всех.
С транспортом проблем не было. Вновь Карамазов и Анна стояли в стороне, пока Мария остановила машину, на этот раз здоровенный, внешне старомодный "Форд". Но что-то ей не понравилось, она хлопнула дверцей, и машина отъехала.
- Дорого запросил? - усмехнулся Карамазов, подходя. Мария поморщилась, объяснила:
- Хачик вел. Больше риска, что остановят.
Илья понимающе кивнул. Правильно. Лучше не рисковать.
Следующей остановилась старая "Тойота", Мария покачала головой, и оскорбленный водитель тронул. А вот приземистая спортивная "Ланчия" ее устроила.
Через пару минут, когда Карамазов и Анна садились, водитель был уже подчинен. Молодой, щеголеватый парень, в безупречном костюме, при галстуке ручной работы... такой стоит не меньше костюма. Илья с удовольствием подумал, сколько подобных заворовавшихся выскочек он отправил к тьме - по негромкому распоряжению куда более заурядно выглядевших и предпочитающих общественный транспорт бизнесменов.
- Как зовут? - спросил он. Парень покосился на Марию, словно спрашивая разрешения ответить. Посланница Добра кивнула, лицо юноши озарила блаженная улыбка.
- Игорь...
- Вот что, Игорек. Нам надо к правительственным дачам. Найдешь дорогу?
- Ага, - парень резко взял с места. Вел он хорошо, хоть и несколько рискованно. Карамазов откинулся на мягкую спинку, расслабился. Силы скоро понадобятся.
- Там посты на въезде, - неожиданно сказал водитель. Его переполняло желание услужить.
- Знаю. Перед постом и высадишь.
- А дальше не надо? У меня есть пропуск.
Илья рассмеялся - так удачно все складывалось. Умница, Мария. Умница.
- Тогда провезешь за пост. Ты хороший парень, Игорь.
Мария тоже улыбнулась, протянула руку, слегка обняла юношу за плечи. Илья ощутил секундный укол ревности, но промолчал.
Зачем ревновать к трупу?
- Живешь там? - спросила Мария. Парень замотал головой, огорченный тем, что Посланница Добра ошиблась.
- Нет... невеста там живет.
Карамазов понимающе кивнул. Размножение в узком кругу. Интересно, через сколько поколений у "новых русских" начнется гемофилия и вырождение?
- Любишь ее? - продолжала расспросы Мария.
Юноша виновато кивнул. Посланница Добра посмотрела на Илью - вопросительно, спрашивая совета.
- Все равно, - сказал Карамазов. - Ни к чему хвосты оставлять.
Мария вздохнула. Парень испуганно посмотрел на нее - не он ли чем-то обидел такую прекрасную девушку?
- Видишь заправку? - спросила Мария.
Игорь покосился влево, кивнул, сообщил:
- Да. Я тут заправлялся.
- Вот и хорошо. Ты нас отвезешь, и приедешь сюда. Быстро-быстро. У тебя ведь быстрая машина?
Парень гордо закивал.
- Молодец. Я потом тебе объясню, что надо сделать.
Мария не стала отдавать последний приказ преждевременно. Зачем пареньку расстраиваться заранее? Он, конечно, все равно подчинится, но будет переживать...
Анна всхлипнула на заднем сиденье, но Посланница Добра не обернулась.
Вот глупая девчонка... и зачем она пошла в церковь?

13

Второй раз они звонили в шесть часов вечера. Кирилл отобрал у Виза трубку и сам набрал номер.
Разговор писателя с политиком, конечно же, был долгим. Но Заров должен победить, должен переспорить Визиря. Он ведь умеет убеждать. Сейчас писатель уже вернулся в квартиру и ждет их звонка. Они встретятся где-нибудь в городе и поедут к Хайретдинову.
Или, если писатель не смог договорится, найдут другое убежище. Может быть, возьмут билеты в Магадан или Новосибирск, и уедут навсегда. Спрячутся. Превратят охоту в прятки. Кто их найдет?
- Кирилл, вешай... - сказал Визитер. - Сколько можно ждать? Он не вернулся.
- Они его убили? - спросил мальчик.
Визитер вырвал у него из рук трубку, бросил на рычаг. Крикнул:
- Успокойся! Предал он нас, предал!
Они стояли рядышком, под пластиковым колпаком таксофона. Кирилл Корсаков глотал слезы, глядя на Визитера. Замотал головой:
- Я не верю!
- Почему? Тебе его книжки нравятся? Вранье все это! Он же сам говорил, книжки одно, а жизнь - совсем другое! Какие мы союзники? Что ему даст моя победа?
- Не знаю.
- Ничего не даст! Если б я победил - нам бы стало хорошо! Мама... - Виз вздрогнул, замолчал.
- Мама все равно не поймет, откуда ты взялся. Не поверит в тебя.
Мгновение мальчишки были готовы вцепится друг в друга. Потом Виз прошептал:
- Она - и моя мама тоже! Даже... даже если мне надо будет уехать... куда-нибудь. Я бы иногда приезжал, ненадолго, и менялся с тобой местами. Ты бы в это время жил у Веснина, или еще у кого-нибудь.
- Прости, - Кирилл понимал, что Визитер несет чушь. Но в его голосе было слишком много боли. - Виз, ну не верю я! Не верю! Он все-таки хороший! Злой, но не подлый!
Визитер обнял его за плечи:
- Кирилл, честно сказать?
- Да...
- Дело не в том, что у нас шансов нет. Шансы всегда есть. Если бы Заров с нами остался... ну, могли бы мы исхитриться!

Предыдущая страница 30 Следущая страница


31 Сергей Лукьяненко

- А что тогда? - тупо спросил Кирилл.
- Он просто нас ненавидит.
- Почему?
- Да потому, что он никого не любит! Вообще никого, кроме своих героев! Это с ними Заров добрый, это они для него - настоящие. Потому что не делают подлостей, потому что в его власти. Помнишь, как он утром завелся? Ты его здорово поддел!
- Может, он поэтому...
- Вот еще! - фыркнул Визитер. - Ага, начинай, вини себя! Он уверен, что все хотят плохого! Что никому нельзя доверять.
Кирилл всхлипнул. Все. Мир утратил последнюю точку опоры, начал стремительно разваливаться. Писатель был злым человеком, конечно. Но он ведь плакал вчера, после смерти Посланника Творчества. Плакал совсем по-настоящему. Кириллу самому захотелось разреветься и прижаться к нему, но этого делать было нельзя. Потому что плакал бы он не о Славе, конечно. О маме...
- Виз, мы вдвоем? - спросил он.
- Да.
- Правда? Ты... не бросишь меня?
- Нет. А ты меня?
Кирилл замотал головой.
- Мы победим, - сказал Визитер.
- Виз, если... если я вдруг... - Кирилл Корсаков понимал, что говорит зря. Больше того - вообще нельзя было говорить на эту тему. Тревожный холодок пробежал в груди, но он уже не мог остановиться. Слишком много холода вокруг.
ЕМУ НУЖЕН КТО-ТО, В ЧЬИХ ГЛАЗАХ БУДЕТ ТЕПЛО.
- Если меня убьют, а ты победишь... Виз, ты не говори тогда маме ничего. Пусть думает, что ты настоящий.
Визитер быстро кивнул.
- Кирилл, ничего с тобой не случится. Мы победим, сами победим! Мама только ранена, она скоро поправится. Ты останешься с ней, а я уеду куда-нибудь.
В его глазах было тепло. Кирилл секунду смотрел, потом обхватил Виза, неумело, он только маму привык обнимать. А мальчишки обнимаются только в глупых детских книжках. Но ему нужно было прижаться к кому-то. Почувствовать страх за него - маленького поэта и испуганного ребенка Кирилла Корсакова.
Валя Веснин тоже, наверное, был тем, в чьих глазах жило это тепло. Только что-то с ним было неправильно. Он, видно, считал, что дети ничем не уступают взрослым. Что они вправе сами все решать и поступать, как им хочется.
А это очень приятное вранье, но все таки - вранье.
И Ярослав Заров, который считал детей способными на любую гадость, который не умел любить и боялся быть добрым, тоже ошибался.
Потому что мир такой, каким ты его видишь.
Если не ждешь любви, то ее и не будет.
- Виз, мы пробьемся, - прошептал Кирилл.
- Да.
- Виз, все будет хорошо... правда?
Посланник Развития, чьим телом было тело ребенка, а душой - боль и страх, уткнулся в плечо Кирилла.
- Я не знаю.

14

Ограда оказалась не такой сложной, как ожидал Илья. Просто глухой деревянный забор, правда крепкий и высокий, оплетенный поверху колючкой - но простенькой, несерьезной. Это не стальная бритвенно-острая лента "Егоза", которую стоило бы запретить, специально созвав Женевскую конвенцию. Обычная ржавая колючка.
Илья скинул плащ, подтянулся, набросил его поверх забора. Всмотрелся в сад. Деревья стояли голые, но слишком много елок, и слишком большое пространство, чтобы его заметили.
- Руку, Маша, - велел он, взобравшись на ограду.
В комнатке охраны сидели трое. Еще четверо дежурили снаружи, один - у ворот. Когда невидимая нить лазерного датчика была нарушена, Семен даже не удивился. Лишь оскалился, вспоминая человека с автоматом на ЦВК.
Ничего. Теперь и у него не пистолет. И он на территории, которую поручено охранять. Закон - на его стороне.
- Паша, седьмой датчик вопит.
Бывший спецназовец кивнул, поднимаясь. Они двое уже почувствовали Власть - и если остальными охранниками двигал _д_о_л_г_, то ими - с_л_у_ж_е_н_и_е_.
- Я спущу собак, - сказал Павел.
Это было ошибкой - единственной, которую они допустили. Но никто и никогда не предполагал, что это может стать промахом. Собаки неподкупны. Собаки ведь тоже служат.
- Валяй, - Семен поднялся, подхватывая со стола "Кедр". Посмотрел на третьего их товарища, сухощавого, с желчным лицом татарина Рината. Парень он был не слишком крепкий, но прекрасный стрелок. - Сообщи Визирю и выходи. Ребят я предупрежу.
Доставая из кармана рацию, он выбежал из дома.
Анна не хотела идти. Не могла. Ее мутило, стоило вспомнить взгляд водителя. Растерянный и обиженный, как у ребенка, которому мать ласковым голосом велит стать в угол. Растерянный и послушный.
Только Игоря ждал не угол, а бензоколонка, в которую он врежется на двухстах километрах в час...
Там ведь будут еще люди. Машины и люди. Машины, ждущие бензина, люди - ждущие любви и добра. Они дождутся лишь пламени... света, обжигающего и смертоносного. Мария говорит - их муки не зря. Их муки отольются вечным блаженством...
Стоит ли рай смерти?
- Быстрее! - крикнула Мария. Анна послушно протянула руки, и Посланница добра помогла ей взобраться на стену. Какая она сильная... Толчок, и Анна полетела вниз, уже по ту сторону забора. Земля была мягкой и доброй, но подниматься не хотелось. Илья рывком поднял ее, потом протянул руки, помогая Марии. Секунду они озирались, но все было тихо.
- Может быть - вместе? - Карамазов держал автомат в левой руке. Небрежно, но уверенно.
Мария покачала головой.
- Я не могу рисковать _и_м_...
- Там еще и рисковать-то нечем! - Карамазов выматерился. - У меня в штанах миллион таких, только попроси!
Обретенная уверенность в своих мужских способностях требовала похвальбы и цинизма.
- Уже есть, - ровным голосом сказала Мария. - Я не собираюсь ждать девять месяцев. _О_н_ родится гораздо раньше.
Карамазов не нашелся, что ответить. Мешкать не стоило. Их, конечно, не заметили, но если территория патрулируется...
В этот миг он увидел собак. Двух здоровенных ротвейлеров, молча и быстро бегущих к ним. Карамазов вскинул автомат, сдергивая предохранитель, но Мария толкнула его в локоть, крикнула: "Нет!" И бросилась вперед - на распрямляющиеся пружины звериной ненависти...
Впереди был враг. Впереди была цель.
Их растили, чтобы убивать, и они умели отличать хозяев от врагов.
Мужчина был опаснее - они знали, что в первую очередь надо ликвидировать мужчин, потом - женщин, потом - детей. К тому же в руках мужчины была та металлическая штука, которая несет смерть еще быстрее, чем их клыки.
Но вдвоем у них был шанс. Кто-то успеет вцепиться в горло. То, что другой погибнет, лишь добавляло ярости. Они знали вкус человеческой крови - однажды пьяный бродяга сдуру перелез через ограду...
Женщина вышла вперед. Один пес вильнул, заходя на мужчину справа, другой ускорил бег. Он собьет женщину в прыжке, хлестнет зубами по горлу, и набросится на врага с автоматом.
СТРАХ. СТРАХ ИЗ ТЕМНЫХ ГЛУБИН, ИЗ ДРЕВНИХ ВЕКОВ.
Впереди была не женщина - впереди был Хозяин. Тот, кого они ненавидели и боялись вместе с людьми... и так же охотно подчинялись ему, как и люди. Не самый главный хозяин, скорее тот, кто должен привести его в мир. А главный Хозяин тоже был где-то рядом, еще бессильный и крошечный, но уже глядящий на них внутренним взглядом - полным беспощадной любви и приказа.
Псы взвизгнули, останавливаясь, подползая к женщине-Хозяину, елозя брюхами по опавшей листве.
- Хорошие мои, - сказала Мария. Потрепала одного ротвейлера по вздыбленной шерсти. Тот заскулил. Словно и хотел этой ласки, и боялся, и ненавидел Марию, и не мог этого показать.
- Умница, - прошептал Илья.
- Они нас заметили. Может быть - здесь стояла сигнализация, - Мария наклонилась, заглядывая в глаза собаки. Та вскочила, метнулась к Илье - тот едва не выстрелил, замерла у его ног. - Это твой, - объяснила Мария. - Второй останется с нами.
Карамазов не считал подобный расклад справедливым. Но спорить времени не было. Он побежал вглубь сада, и пес бросился вперед, словно получив от Марии четкий приказ.
Павел увидел, как собака выбежала ему навстречу. Харон, более старший и более сильный пес. Бежал он спокойно, и Павел перешел на шаг, опуская оружие. Значит - ложная тревога. Значит - никого нет у ограды. Второй ротвейлер, Гамлет, наверное еще носится вдоль стены, ловит запахи, ищет врага. Он помоложе и поазартнее.
Когда охранник увидел вооруженного человека, идущего следом за собакой, у него уже не осталось времени отреагировать. Харон был рядом. Молча, беззвучно, он взвился в воздух, и его зубы сомкнулись на горле бывшего хозяина, вырывая трахею.
Захлебываясь кровью, Павел упал. Пес уже отпустил его - он был убийцей, а не голодной шавкой. Но морду он все-таки облизнул.
Охранник умирал еще несколько секунд, с хлюпаньем втягивая воздух и кровь, глядя в собачьи глаза, по-прежнему умные и верные.
Вот только верные - уже не ему.
- Молодец, - прошептал Илья, глядя на агонизирующего охранника. Пес послушно подошел к ноге.
Если так пойдет и дальше, то охрана окажется не слишком большой проблемой. Будь с ним второй пес - они смели бы телохранителей беззвучно, чисто и не оставляя улик.
- Пошли, - велел он. Сквозь деревья уже виднелся приземистый старый домина, скрывающий трех клиентов. Ждет ли его Визирь? Допускает ли подобную наглость - атаку его логова?
Как бы там ни было, ничего это не изменит.

ЧАСТЬ ВОСЬМАЯ. ФИНАЛ

0

Зазвонил старый телефон на столе, и Визирь поднял трубку.
- Да. Когда? Я предупреждал. Работайте.
Ярослав ничего не заподозрил - голос Хайретдинова был спокойным, обыденным. А вот Шедченко стремительно поднялся, вопросительно кивнул.
- Кто-то проник на территорию, - сообщил Визирь. Усмехнулся: - Слишком лакомая приманка - сразу три мишени.
Слова не сразу дошли до сознания. Только когда Посланник Власти достал из ящика стола маленький пистолет, передернул затвор и опустил его в карман, писатель почувствовал страх:
- Киллер?
- Он самый... Коля, возьми оружие.
Шедченко быстро вышел.
- Визирь, - Заров поднялся, с ненавистью ощущая обманчивую легкость движений. Сколько он выпил? Грамм двести... - Мне нужно оружие.
- У тебя есть, - покосившись на оттопыренный пиджак, сказал Визирь.
- Это газовый, ты прекрасно знаешь!
- Ярослав, мы справимся сами. Ты... несколько не в форме.
- Так зачем ты мне подливал! Знал же, что будет нападение, знал!
- Чтобы не лез под пули, - честно сказал Визирь. - Здесь достаточно более опытных убийц.
Заров дернулся как от пощечины.
- Ты что, думаешь, убивать - легко? - Визирь стоял в глубине комнаты, вглядываясь в окно. - Нет, ты сможешь... но зачем? Не твоя эта работа. Оставь руки чистыми, а совесть - девственной. Там, снаружи, семь профессионалов. Плюс - Коля. Остынь, нам не к чему лезть под пули.
Семен увидел тело метров с пяти. Лежащий навзничь труп с разорванным горлом. Лицо было в крови, и вокруг - кровь. Человек был в такой же, как у них, полувоенной форме, видимо, одел для маскировки.
Он ощутил мгновенное облегчение. Даже если убийца умел глотать пули и какать мороженным, то от собачьих клыков он не ушел. Быстро все кончилось. Где же псы? Они были приучены оставаться у тела. Может быть нападающих было несколько, и они устремились за остальными?
На всякий случай он оглянулся, уже подходя к телу. Увидел мелькнувшую между деревьев собачью спину. Харон возвращался. Молодец, молодец песик...
Семен нагнулся над телом, всматриваясь в окровавленное, искаженное судорогой лицо.
Павел.
Шок был слишком велик. Он смотрел на загрызенного товарища, осмысливая произошедшее, уже слыша сзади шум набегающего ротвейлера, и все же - не в силах повернуться, встретить обезумевшего пса выстрелом...
Хлопок - негромкий, мягкий. И предсмертный визг.
Семен обернулся.
Ринат стоял метрах в десяти. Придерживая руку с пистолетом другой рукой. Ротвейлер катался по земле, затылок собаки был разнесен пулей из "Стечкина".
- Ты... как понял? - спросил Семен приближающегося охранника.
- Лучше спроси, как попал, - Ринат вытянул руку с пистолетом, и всадил в дергающегося пса еще две пули. Харон затих. - Он готовился прыгнуть на тебя. Что происходит, а?
Карамазов услышал выстрел, почти сразу после того, как пес метнулся обратно к телу. Это еще ничего не значило, стрелок мог промахнуться.
Но два последующих хлопка развеяли надежду.
Прикончили собаку, гады.
Он уже подбегал к дому, чувствуя всем телом свою незащищенность. Его могли подстрелить из темных провалов окон, кто-то мог затаиться среди служебных построек, на крыше. Проклятие, Визирь ожидал атаки. И его охранники оказались не зажравшимися дармоедами. Впрочем, это стоило понять после стычки на шоссе. Власть умеет себя охранять...
Двое в пятнистой форме выбежали из-за угла. Наверное, торопясь занять ту самую позицию у гаражей, которую он подметил. Они слишком торопились к своей цел, и не ожидали, что враг уже успел приблизиться настолько близко.
Карамазов упал на колени, открывая огонь. Первого охранника он срезал мгновенно, тот и понять ничего не успел. Второй выстрелил один раз - и тоже отлетел к стене, наткнувшись на свинец.
ДВОЕ ГОТОВЫ...
Илья привстал, соображая, стоит ли подойти к телам и проверить. У охранника, загрызенного собакой, бронежилета не было. Но если эти двое не пренебрегли...
Что-то шевельнулось в груди, тревожно и предостерегающе. Илья бросился вперед, и пули пронеслись за спиной. Спасибо, Тьма... Он обернулся, и длинной, истеричной очередью расстрелял еще одного охранника. На этот раз он увидел кровь, и понял, что охрана сделала ставку не на бронежилеты, а на подвижность.
ТРЕТИЙ ГОТОВ... И ТОТ, КОТОРОГО СОБАКА... ЧЕТВЕРО ОХРАННИКОВ УБИТЫ. СКОЛЬКО ЖЕ ИХ ВСЕГО?
Визирь подошел к окну мелкими, семенящими шажками. Прижался к стеклу, быстро огляделся, отступил, дергая витой шнур. На окно упали тяжелые шторы.
- Трое готовы, - сказал он Зарову.
- Трое нападавших?
- Нет, охранники, - Хайретдинов криво улыбнулся: - Как лучше сказать - "недооценка противника", или "переоценка себя"?
- Лучше всего сказать - "самоуверенность", - Ярослав дурацкий газовый пистолет, попросил: - Дайте мне оружие, Визирь.
- Нет у меня больше оружия! - Визирь дернулся, нацелился на открывшуюся дверь. Но это был Шедченко с массивным пистолетом в руках: - Коля, они уже возле дома! Мы потеряли троих!
Полковник кивнул:
- Ты вызвал помощь?
- Это дело охраны!
- Проверь! Обложился телефонами, так хоть "ноль два" набери!
- Я знаю более лучшие номера, - Визирь послушно взял трубку. - Дерьмо у нас, а не охрана...
- Не я ее подбирал, - Шедченко выглянул в коридор, коротко кивнул Зарову. - Пошли, литератор!
Что-то было неладно у самого дома. Семен слышал пистолетные выстрелы, потом - автоматную скороговорку.
Те трое, что дежурили у дома, были вооружены лишь пистолетами.
- Ринат, я вернусь...
Татарин кивнул, собираясь идти следом.
- Подожди. Проверь, откуда он пришел. Если за забором машина - уничтожь, пробей шины.
- Зачем?
Он мыслил категориями охранника, а не убийцы. Его еще не касалась Власть, объясняя, что следует делать. Надо не просто отбить нападение, надо уничтожить врага, не дать ему уйти.
- Выполняй! - гаркнул Семен. Отсвет той силы, что направил на него Визирь, жил в душе, и Ринат вздрогнул, кивая.
Семен побежал к даче. Он не строил иллюзий, он видел киллера в бою. Трое салаг, которые дежурили у дома, уже мертвы.
Если он промедлит, если ошибется - Визирь погибнет.
А значит - вся жизнь потеряет смысл.

1

- Работает, - сказала Мария, когда раздались выстрелы. - Работает...
В ее голосе было удовлетворение. Удастся ли Карамазову уничтожить охрану и прикончить врагов? Неважно. В любом случае это нападение скует Визиря по рукам и ногам. Он станет тем, кем должен быть - коррумпированным политиком под бдительным присмотром спецслужб. Пусть попробует продолжить охоту, когда каждый шаг его будет на виду.
- Сестра...
Она посмотрела на Анну. И что ей неймется? Глупая, глупая девочка.
- Мария, он убивает...
- Он убивает врагов.
- Мария, разве этому ты учила? - голос девушки дрожал. - Вспомни, ты несла прощение... милосердие. Ради жизни своей не проливала чужой крови...
- Это было ошибкой, - отрезала Мария. - Неудачей. Нельзя принести Добро - не уничтожив Зла. Не стерев его в прах. Мир впереди, свет и добро! Ради него - все допустимо.
Анна всхлипнула, протянула руку, хватаясь за Марию.
- Не говори так, прошу! Это не твои слова!
- Почему же?
- Нет добра на крови...
- Ошибаешься! - Мария тряхнула девушку, заглянула в глаза. Придется давить. Придется дать ей Свет, от которого та отворачивается... - Всегда жизнь росла из крови. В муках, в страданиях - появлялась ты на свет! С болью узнавала - разницу между добром и злом! Я подарила вам эту власть - отличать добро от зла! Я дала вам право - сражаться за добро!
Анна отшатнулась. Вырвалась из ее рук с неожиданной силой.
- Ты... ты...
- Да, я! - она кричала, забыв об осторожности, уже понимая, что сказала слишком много. - Я дала вам главное - Добро! Моя ли вина, что нет Добра без Зла? За что бы вы сражались, невинные и чистые, говорящие звери райских садов?
Мария засмеялась. Как чудовищны ее слова для Анны. Как тяжко ей будет принять - Истинное Добро.
- Тысячелетия, века, годы... - она шла к Анне, и послушный пес вился у ног, жалобно заглядывая в глаза. - Как научить Добру - не зная Зла? Что стоят заповеди - без греха? Главное, самое главное дала я вам - разницу между ними! Мало? Быть безгрешным - мечта дураков! Умные - грешат во имя Добра! Во имя мое!
- Ты - дьявол, - прошептала Анна.
- Я? - Мария покачала головой. - Я только рубеж. Разница между Добром и Злом. Откровение, что ждали вы.
Анна закрыла лицо руками.
- Не бойся, глупая, - прошептала Мария. - Я - это ты. Твоя боль и твоя обида. Твоя мечта - творить добро и наказывать зло. Я пришла! Ты звала меня, сестра, и я пришла!
- Я не тебя звала...
- Меня, девочка. Меня. Ненавидя зло - ты звала меня. Находя врагов - ты звала меня. Проклиная убийц - ты звала меня. Я - пришла!
- Значит, - Анна подняла голову, слезы застилали глаза, но она все смотрела в ее лицо, - значит - надо дать Зло? Чтобы творить Добро?
- Ты поняла.
- Я предала...
Пес зарычал у ног Марии. Вскинул морду, скаля клыки.
- Тихо, она поймет! - закричала Мария. - Тихо!
Но собака смотрела не на Анну. На парня в буром комбинезоне, с пистолетом в руках.
- Девочки, ссоры отложим, - парень целился в пса. Узкое, скуластое лицо, прищуренные глаза. Беспощадные - почти как у Ильи. Мария подумала, что эти двое были бы достойными соперниками. - Вы находитесь на частной территории. Поднимите руки и отойдите к ограде.
- Кто ты? - спросила Мария. Мягко, нежно, парень должен был опустить оружие, почувствовав ее любовь.
Но в нем жила тень чужой Силы... может быть - тень от тени, но этого хватало здесь, на чужой земле, и парень устоял.
- Не знаю, что вы сделали с собаками, - сказал он. - Но лучше не натравливайте. Не люблю убивать. Собак...
Мария подняла руки. Неохотно, медленно.
Но этот и впрямь умел убивать. Он провел свою грань между Добром и Злом, и очень трудно было ее сместить...
Гамлет не выдержал.
Слишком многое сместилось в простеньком собачьем сознании в этот день. Хозяин, тот, кому он был безраздельно предан, уже умер. Новый хозяин, так ненавистно любимый, молчал. И Главный Хозяин в его теле притих, скрылся в мягких, теплых глубинах женского тела.
А тот, кто прежде был другом, стоял с железом в руках, и пот его пах смертью, и обрывки приказов крутились в голове собаки, никогда не знавшей грани между Добром и Злом...
Ринат встретил прыгнувшего ротвейлера длинной очередью. Псу разнесло в клочья голову и оторвало лапу. Он упал к ногам охранника - дергающийся комок окровавленной плоти.
- Вас я убью с большим удовольствием, - прошептал Ринат. У него перехватывало дыхание. - Сучки! Ты зачем его напустила?
- Это не я, - быстро сказала Мария. - Он сам!
Порой все зависит от случайности. Сейчас остервеневший охранник мог срезать их одной очередью.
И не будет сил, чтобы исцелить Анну - и себя.
- К стене, бляди!
Он зря дал волю гневу.
ПОМОГИ МНЕ, ДОБРО...
- За что ты ругаешь нас? - сказала Мария, послушно отступая к стене. - За что? Разве мы виноваты...
Ствол пистолета посмотрел ей в глаза.
- ...что ты предал женщину?
Короткая боль в его глазах.
- Ты думал, она изменила тебе? Ринат... тебя зовут Ринат? Ее звали Диной. Динка! Колокольчик! Ты так ее звал, правда?
В глазах охранника вспыхнуло безумие.
- Я знаю, знаю это, мальчик мой! Тебя убедили, мать и отец говорили одно и то же - и ты поверил... Она не изменяла тебе, Ринат. Она любила тебя. До сих пор любит. Ты всем был для нее, поверь! Два года ты был рядом со смертью, а она ждала! Она знала сладость любви, но только твоей! Друзья и родные - ты решил поверить им? Ты наслушался опытных мужчин в казармах? Дурачок, половина из них никогда не знала женщину! Она была верна тебе, мальчик! Ты оттолкнул ее. И теперь - ненавидишь нас... я знаю, я чем-то похожа... Ты предал свою любовь, так вправе ли ты убить нас?
- Нет... - прошептал-простонал охранник.
- Ты мог бы исправить все, но уже поздно. Поздно! Она не любит его, но их ребенок уже живет на Земле. Она назвала его твоим именем, мальчик.

Предыдущая страница 31 Следущая страница


Осенние визиты 32

Ты - убил в ней любовь, навсегда...
Движения Рината были плавными, словно замедленная съемка балетного па. Он кувыркнулся, утыкаясь лицом в лужу собачьей крови.
- Не убивай любовь, - опуская руки сказала Мария. - Ты сам виноват, мальчик. Ты считал свое сердце каменным... оно не камень. Сейчас...
- Ненавижу тебя!
Она повернулась к Анне, забыв об охраннике.
- Я лишь дала ему грань - между добром и злом. Он сам виноват, Аня...
- Я знаю по какую сторону грани стоишь ты.
Даже без ненависти. Даже без страха.
Анна Корнилова тоже перешла грань.
- А ты, сестра моя... Достойна ли ты жить? - спросила Мария. Сердце ее тоже разрывалось от боли. Но она крепче охранника. Она выдержит эту боль - во имя Добра.
Во имя свое.
- Нет, недостойна. Я привела тебя в мир.
Ну почему у нее нет страха в глазах!
- Анна, не говори так...
- Я ненавижу тебя!

2

Дверей было три, Шедченко выяснил это еще в первый день.
Киллер не станет бить окна, рискуя нарваться на пулю. Это он просто знал.
Через ту дверь, что коротким коридором соединена с гаражом, убийца тоже не пойдет. Слишком много углов и поворотов, за которыми может ждать засада. Киллеру неведомо, что в доме остался один-единственный охранник.
Шедченко стоял в маленькой комнате, пустой и гулкой, невесть для чего предназначенной. Может быть - для таких засад? Две двери, выходящие в два коридора. Куда бы ни ринулся убийца - в главный вход или через служебную дверь - Николай услышит.
Куда легче было бы, имей Заров нормальное оружие. Даже в неумелых руках хороший пистолет способен убивать.
Но они не успели позаботиться о такой мелочи... и теперь писатель был лишь шестеркой. Хорошо хоть, козырной шестеркой, Николай позаботился об этом.
Где-то в уголке сознания он вел отсчет времени. Визирь вызвал помощь, наверняка. Едва убедился, что его охрана ничего не стоит. Значит - осталось минут пять на операцию и минут десять на отход.
Машину надо было придержать, поторопилась Мария...
Карамазов пинком распахнул дверь. Хорошо, что не заперта - меньше шума. Есть ли внутри охрана?
Он шел по коридору, пытаясь уловить шорох за дверями, чуть покачивая стволом, чтобы не расслабились руки. Визирь был рядом, и писатель был рядом, и полковник - он их чувствовал, но слишком слабо, чтобы уловить направление. Чужая сила противостояла ему, страшная сила, враждебная и опытная. Ему нужна была помощь в этом лабиринте незнакомого дома, хотя бы немного помощи...
- СТРЕЛЯЙ! - шепнула Тьма. - СТРЕЛЯЙ!
Это походило на визг, приглушенный расстоянием, но все еще громкий, режущий, отчаянный. Вопль, пробившийся сквозь чужую силу, настигший его в последнюю секунду.
Куда стрелять? Коридор был пуст!
- СТРЕЛЯЙ... - простонала Тьма, исчезая.
Он нажал на спуск, не размышляя, повинуясь знакомому голосу, мольбе. Через него Тьма пришла в мир - она будет его защищать.
Пули пробили дверь в конце коридора в тот миг, когда она начала отворяться. Шедченко уже изготовился к стрельбе, Карамазов опередил его на доли секунды. Свинец прошил полковника, и тот взмахнул руками, роняя оружие, цепляясь за косяк, нелепо и неуклюже, словно решив изображать мишень до конца. Илья даже вскрикнул от восторга, от нежданного прикосновения удачи. Самый опасный из врагов выведен из игры.
И новый вопль Тьмы он услышал слишком поздно.
Дверь за его спиной распахнулась, и краем глаза увиденный человек вскинул руку с оружием. Карамазов начал поворачиваться, приседая. Писатель не умеет стрелять, он промажет!
Раздался выстрел, и струя газа ударила в лицо.
Проклятие!
Это было так нелепо - корчиться на полу от выстрела из газового пистолета, царапать скрюченными пальцами истекающие слезами глаза, не в силах ни прицелиться, ни нажать на курок. Заров не смог бы попасть в него боевым патроном. Но слезоточивый газ не требует меткости.
Да за что же такая беда! Его расстреляли из газовика, как малолетнюю шпану в темной подворотне!
Карамазов попятился-пополз обратно к двери, на воздух. Автомат выпал, и он даже не мог его подобрать, не мог увидеть сквозь слезы. Почему он должен плакать, он, Посланник Тьмы? За что?
Вслед ему еще раз ударил выстрел, и Карамазов нашел силы вскочить и побежать.
Нет, не "минус три", как он уже поверил. Только "минус один". И то, если он сможет уйти, если у дома его не встретят пулями остатки охраны.
Он выскочил из здания, мучительным усилием раскрыл глаза, вглядываясь в сад. Никого... Карамазов сделал пару шагов, зажмурился, не в силах больше смотреть. И почти сразу потерял направление, упал лицом в колючую щетину можжевельника, высаженного у входа. Пробежал пару шагов, обдираясь о ветки, запнулся, уткнулся в вялую мокрую траву. Крошечное облегчение...
- Замри, - шепнула тьма.
Семен увидел распахнутую дверь, и сердце сжалось. Надо было кому-то остаться внутри. Разве смогут старый полковник и писатель защитить Хайретдинова?
Вбегая, он увидел смятые кусты, но не остановился. Возможно, там был труп кого-то из товарищей. Но сейчас главным было спасти хозяина.
Он едва не выстрелил по человеку, склонившемуся над телом в конце коридора. Лишь в последнюю секунду понял, что это был Заров.
- Руки! - закричал Семен, поднимая автомат. - Руки!
Кажется, Заров даже не испугался. Повернулся, сказал:
- Есть аптечка в доме?
Семен сделал шаг, другой. Глаза защипало.
- Быстрее пробегай, я стрелял газом!
Он подошел к ним, уже опуская оружие. Нет, конечно, это не писатель стрелял в Шедченко...
- Хайретдинов?
- В кабинете закрылся...
- Где _э_т_о_т_?
- Ушел... Только что ушел. Даже автомат уронил! - писатель нервно хихикнул. - Аптечку принеси!
Семен запоздало вспомнил смятые кусты. Кажется, их ветки еще дрожали, когда он забегал в дом...
- Аптечку! Он кровью истекает!
Это было бесконечное мгновение, когда Семен пытался сделать выбор. Шедченко, на простреленной груди которого пузырилась кровь, и враг Визиря, уже лишенный оружия, полуслепой, убегающий прочь...
- Быстрее, гад! - заорал Ярослав. В его голосе тоже что-то было... сила, иная чем у Визиря, но все-таки Сила, давящая, заставляющая делать выбор, и Семен бросился в комнату охраны.
Но вначале он все же закрыл входную дверь. Это было так просто, захлопнуть тяжелую створку... задержать на секунду врага. Если бы он сделал это, выходя, то успел бы настигнуть киллера. Расстрелять его в спину, изрешетить пулями.
Зря они так торопились.

3

Вечер был гранью. Кирилл знал это предельно четко.
Так получалось, что раньше всегда кто-то был рядом. Веснин, Аркадий Львович, Заров. Конечно, не все из них были по-настоящему друзьями. Заров, например, оказался предателем.
И все же кто-то взрослый и сильный был рядом. Готовый если не помочь - так хотя бы отразить удар. Можно было забыться, почувствовать себя ребенком.
Теперь надо было быть взрослым.
И это - навсегда.
Кирилл покосился на Визитера. Тот, похоже, дремал. Они ехали в метро к Домодедовской, так решил Виз, и Кирилл не стал требовать объяснений. Визу виднее, он помнит то, что забыл Кирилл.
Теперь так будет всегда.
Решают за него.
Давать показания - это оказалось еще той работой. Наверное, мучительной даже для абсолютно невинного человека.
Ярослав Заров никогда не считал себя образцом праведности.
Он рассказал о своей деловой поездке в Москву, и о встрече со старым поклонником его книг - политиком Рашидом Хайретдиновым. Как остановился у него, за пределами Москвы - почему и пренебрег обязательной регистрацией иногородних, второсортных граждан. О том, как началась стрельба, как был ранен Шедченко, как он успел увидеть убегающего убийцу...
О том, как Визирь подошел к нему, накладывающему повязку на грудь Шедченко, покачал головой, склонился к раненому - и вопросительно посмотрел на него, он не рассказал. К чему? Это был лишь миг, короткий и важный лишь для Посланников. "Награда за верность?" - спросил тогда Заров, и лицо Визиря дрогнуло. Шедченко оплошал, потерял ценность. Стал даже опасным - мало ли что проговорит в наркозном бреду человек.
Но Хайретдинов не посмел добить полковника. При нем, Прототипе Творчества, нелепом и слабом человеке.
Последнем сообщнике Власти...
Ярослав маялся в комнате - кажется, раньше здесь жил сам Шедченко. Хорошая комната, уютная, она ему нравилась. Дом был полон чужих людей. Следователи, оперативники, спецназовцы в затянутых масками лицах. Визирь сидел в своем кабинете с каким-то совсем уж важным человеком, генералом МВД. Последний раз, возвращаясь с допроса - или это называется "снятием показаний"? - Заров услышал голоса из-за двери. Негодующий бас генерала "Пятеро убитых, Рашид! Четверо ваших охранников и гражданская девка! Один в реанимации, с инфарктом! Что тут, бля, творится?" И приглушенный, вкрадчивый голос Визиря: "На вас возложено обеспечение безопасности депутатов Думы..."
Ой-ей-ей, генерал... Ты еще не понимаешь, во что вляпался. Ты еще прикрыт высотой своего поста, верой в себя, сильного и неуязвимого, стража закона в российском государстве... Погоди немного. Пообщайся с тем - кто есть Власть.
Ярослав попытался заснуть. Даже разделся, лег в постель, поймав на древней радиоле какую-то мягкую, блюзовую музыку. Напрасная попытка. Сейчас его усыпила бы пригоршня люминала или бутылка водки. Но не было ни того, ни другого. Ничего, кроме страха - раздастся стук в дверь, и люди в масках сомкнут на запястьях наручники, и дурацкой, бессмысленной жалости.
К Шедченко, который валяется сейчас на операционном столе, голый и неподвижный, с распахнутой грудной клеткой и введенным в трахею тубусом наркозного аппарата. К пацанам, бредущим сейчас по ночным улицам Москвы.
Даже себя самого он жалел, никогда не подозревая, что это возможно.
Дописался, литератор. Фантазии стали жизнью - и ударили вслед, неотвратимо и непреклонно. Получай свое Чудо. Почувствуй то, в чем убеждал других.
Жизнь - не игра.
Он поднялся, когда стрелки часов подползли к двенадцати. Натянул джинсы, одел свитер на голое тело. По радио стали крутить русские группы, он морщился, узнавая знакомые мелодии.
В конце коридора стоял парень с автоматом. Глянул на него - под вязаной тканью маски лицо безэмоционально, как у робота-полицейского в кино. Отвернулся. Заров прошел мимо, стараясь держать шаг твердым. Словно мимо злой собаки, томящейся на хилом поводке...
- Простите...
Ярослав обернулся.
- Закурить не будет? - вполголоса спросил парень.
- Сейчас...
Он вернулся в комнату, нашел пачку, ловя себя на суетливости движений. Снова вышел, протянул спецназовцу сигарету.
- Спасибо, - парень сдвинул маску с горла, закурил от протянутой зажигалки. - Черт, сорвали по тревоге, выскочил с пустой пачкой...
Словно пацан-стройбатовец, в грязном хэ-бэ и с лопатой в руках, клянчащий у прохожих сигареты...
- Скажите, что с нами будет? - спросил Заров. Зря, наверное, парень сразу замкнулся, посуровел.
- Начальству виднее. Допрос снимут, будут разбираться... Куда вы идете?
- Поссать! - зло сказал Ярослав. - Пропуск надо выписывать?
Кажется, парня проняло.
- Чертовщина творится в городе, - примиряюще буркнул он. - Террор какой-то. Никогда такого не было. Все на ушах стоят.
- Понимаю. Так что, можно дальше проследовать?
- Идите.
Заров добрел до туалета, безукоризненно чистого, сверкающего. Помочился, вышел. Три коридора в три стороны дома. Везде - люди с оружием. Меловой контур на полу, там, где ранили Шедченко.
Хреновое дело, Визирь... Свобода действий утрачена.
А нужна ли она была тебе - свобода?
Он пошел по направлению к кабинету. Еще один охранник дежурил там, явно старше недавнего собеседника, со злым огоньком в глазах. Ярослав дернул дверь хайретдиновского кабинета, и охранник гаркнул:
- Не положено!
Но дверь уже открылась. Заров увидел генерала, в кресле у камина, с остекленевшим взглядом, медленно переползающим с Визиря на него. Сам Посланник Власти прохаживался по комнате, вещал:
- Свою задачу - не выполнили. Нападавших - упустили. На конструктивное предложение - не отреагировали. Как это называть?
Он покосился на Зарова, которого уже схватил за плечо, оттаскивая, охранник.
- Генерал, почему нашего друга - задерживают?
- Что происходит? - генерал вскочил, как током ужаленный.
- Товарищ генерал, докладывает сержант Самойленко! - стальная хватка на плече разжалась. - Пытался войти...
- Пошел в задницу, сержант! - рявкнул генерал. - Почему задерживаете нашего друга?
Ярослав едва удержался от нервного смеха. За его спиной охранник тихо сходил с ума.
- Согласно уставу...
- Впустите! Десять суток гауптвахты! Доложите командиру!
- Есть... - уже совершенно безумным голосом.
Заров вошел, не удержавшись от сочувственного взгляда на сержанта. Тот, похоже, жалел, что не пристрелил его.
- Все правильно, Рашид Гулямович? - спросил генерал.
- Да... лучше, - Визирь кивнул Ярославу. - Садись. Мы с товарищем генералом обсуждаем... что?
- Как уничтожить террористов! - генерал снова вскочил.
- Группа небольшая, но крайне опасная, - смягчая тон, продолжил Визирь. - Наемный убийца. Его любовница. Вероятно - у них есть заложники, которых они готовы убить в любой момент. Двое детей. Понимаете всю серьезность ситуации?
- Мы возьмем их живыми, - отрапортовал генерал.
- А вот этого не надо. К чему лишние жертвы, товарищ генерал? Негодяев надо уничтожать. Это ваш долг!
Глаза генерала были даже не стеклянными. Мутными, как застывший силикатный клей. Долго Визирю пришлось его ломать, слишком высоко он стоял, слишком привык верить в свою Власть.
Зато теперь все позиции определены.
В руках Визиря - не старый военный чужой армии, а бригада специального назначения, имеющая в Москве право на все. Разве что Кремль они не вправе штурмовать.
Но туда Визирь войдет и так. Законно.
Если Мария и Илья хотели связать Посланнику Власти руки - они просчитались. Очень сильно просчитались.
- Давайте подумаем, - сказал Визирь. - Давайте обсудим ситуацию. Мы одного хотим - порядка в столице. Какими силами располагаете, Юрий Дмитриевич?

4

В центре давно уже строили по-другому.
Огораживали площадку крепким забором, натягивали какую-то синтетическую пленку, превращая недостроенный дом в подобие новогоднего подарка.
Здесь все оставалось по старому. Как десять, как двадцать лет назад. Впрочем, этого Кирилл не знал - его опыт не уходил так далеко. Они забрались на стройку через дыру в ограде, остановились, оглядываясь.
Четыре двенадцатиэтажки были почти готовы. В двух дальних даже были вставлены рамы со стеклом.
- Туда пойдем? - спросил Кирилл. Ему было холодно, ветер и моросящий дождик давно уже пробили тонкую куртку, выстудили его до костей. Хотелось крыши над головой, стен вокруг...
- Нет, там рядом сторож, - Виз потянул его за руку. - Бежим, заметят...
Кирилл не спорил, хоть и не верил, что кто-то заметит их в вечерней темноте, среди бетонных блоков и мусора. Два слабых прожектора на крыше одного из домов высвечивали ворота и вагончик рядом. Там, наверное, и сидел сторож. Пил чай, смотрел по какому-нибудь древнему телевизору новости или мексиканский сериал...
- Да пошли...
Они забежали в подъезд - дверь была прикрыта, но не заперта. Нахлынула темнота - сквозь узкие проемы окошек свет почти не пробивался. Виз упрямо шел вверх, скользя рукой по перилам. Один раз, на площадке, тихо воскликнул:
- Блин, лифтовая шахта открыта! Кирилл, не грохнись!
Кирилл прижался к стене. Они поднялись до третьего этажа, Виз помялся секунду, потом стал дергать двери квартир.
- Закрыто? - спросил Кирилл. Ему почему-то захотелось, чтобы ни одна дверь не поддалась. Лучше болтаться на вокзалах, где много людей. В парке каком-нибудь, спрятаться в беседке и продремать до утра. Но не здесь, в недостроенном доме.
Если бы Кирилл попробовал сформулировать причину, это не заняло бы много времени.
Эти бетонные пещеры готовились стать Домом. Впустить в себя тысячу людей, детей и взрослых, семейных и одиноких, злых - и не очень. Стать местом смеха и ссор. Превратиться в маленькие клеточки-крепости чужого уюта и ревнивой любви.
Здесь будет то, что он потерял навсегда.
И ночевать здесь - словно заглядывать в чужие окна.
Но Кирилл не хотел об этом задумываться.
- О, есть!
Виз нашел-таки незапертую дверь. Может быть ему повезло. Может быть - он уже начинал чувствовать, где можно найти пристанище. Этим умением сполна обладают бомжи и беспризорники. Обычно оно приходит не сразу, лишь к тем, кто продержится первые полгода-год.
Но Визитер очень быстро учился.
Электричества в квартире, конечно, не было, хотя Кириллу и показалось, что в прихожей на шнуре болтается лампочка. Вытянув руки они добрели до оконного проема, заглянули вниз.
В вагончике сторожа горел свет. В занавешенном окошке мелькали тени - кто-то там расхаживал. Кирилл подавил всхлип. Все. Забыть. Это уже не его. Раньше, возвращаясь поздно домой, он смотрел на такие вот огоньки в окнах контор или магазинов с легким снисхождением - кому-то приходится довольствоваться казенным уютом вместо домашнего тепла. Теперь наоборот - обшарпанный вагончик, продавленная железная койка и горячий чайник будут казаться ему недоступным раем.
- Кирилл, не хнычь! - строго сказал Визитер.
- Виз... мы где спать будем?
- Сейчас придумаем. Блин, почему тут линолеум, а не паркет! Муниципальный дом, точно... А на линолеуме не поспишь, простудимся. Пошли.
Во второй комнате тоже было пусто и холодно. Окно выходило не на стройплощадку, а на соседние дома, давно уже заселенные, обжитые. Почти все окна светились.
- Так, помогай, - деловым тоном сказал Визитер.
Даже вдвоем они возились минут пять, прежде чем смогли снять с петель дверь между комнатами.
- Держи! - завопил Виз, когда дверь стала оседать на него.
Они кое-как избежали шума. Все-таки картон, наколоченный на доски, это не слишком тяжело даже для мальчишек. Опустили дверь на пол, отволокли в угол, подальше от окна. Сюда почти не задувало.
- Класс, - бодро сказал Визитер. - Если бы еще ручку оторвать, места было бы больше...
Он скинул куртку, положил ее на дверь. Объяснил:
- А твоей - укроемся. Еще не очень холодно, можно пару ночей продержаться.
Кирилл послушно снял куртку, присел, зачем-то стал расшнуровывать кроссовки.
- Дурак, - беззлобно сказал Визитер. - Разуешься, так точно простынешь.
- Виз, а что остальные делают?
- Утром узнаю.
- А все-таки?
- Ну, Визирь с полковником и писателем водку пьют, наверное. А Мария с киллером трахаются.
Обычно от подобных слов Кириллу становилось не по себе. Как ни смешно, но он совсем недавно более-менее четко узнал детали этого процесса. И если раньше мог рассказывать неприличные анекдоты весело и бестолково, словно решал уравнение с иксом и игреком, суть которых не слишком-то и важна... мало ли почему любовник был голым, когда муж приехал из командировки, может, он мыться собирался... то теперь стал запинаться и краснеть от подобных разговоров.
Сейчас, однако, слова Виза не вызвали никаких эмоций. Визирь и Заров водку пьют, Мария и киллер сексом занимаются. Какое это имеет значение, когда собираешься ночевать на снятой с петель двери, в комнате, где даже нет рам в окнах.
Наверное, он повзрослел.
- Давай спать, - сказал он.
- Угу. Ой, подожди, я пирожки из куртки вытащу, а то раздавим!
- Кажется, я их уже раздавил, - признался Кирилл.

5

Утром на даче осталось человек пятнадцать. Охрана, приданная Визирю генералом. Может быть, спецназовцев и удивляло происходящее, но они по этому поводу не высказывались. Постягивали свои маски, расползлись по помещениям. Семен, бледный и невыспавшийся, объяснял им какие-то профессиональные детали, водил по территории. В саду, там, где нашли мертвую девушку, расстрелянного пса и еще живого Рината, возились трое криминалистов. Тела, конечно, увезли.
Ярослав завтракал с Хайретдиновым, в его кабинете. Столик у камина был слишком низким, приходилось нагибаться, но Визирь явно не хотел покидать этой комнаты. Он был молчалив и озабочен. Сухо сообщил, что киллер и Мария в четыре утра покинули гостиницу и сейчас могут быть где угодно. С финансами у них проблем не возникнет. Визирь уже знал адрес Карамазова и сообщил его генералу, но вряд ли обыск и засада хоть что-то дадут.
Противники видели их ходы столь же четко, как и Посланник Власти - их.
Мальчишки, по словам Визиря, ночевали на какой-то стройке. Единственным интересным фактом Хайретдинов посчитал то, что у них почти нет денег. Если они не удержатся и пообедают, то, - Визирь в меру грустно улыбнулся, - к вечеру уже не смогут проехать на метро.
Заров молча ковырял яичницу с беконом. Кажется, Хайретдинов и не собирался гоняться за детьми. Предоставил их жизни, что, в общем-то, было столь же безотказно, как пуля.
Зато - давало иллюзию непричастности.
- Ярослав, нам надо торопиться, - хмуро сообщил Визирь. - Произошедшее уже вызвало шум. Мне надо начинать... работать с верхами. Иначе потеряю темп.
- И что?
- Сегодня-завтра надо прикончить гадов.
- Как?
- Не решил еще. Придумай, ты же писатель, - Хайретдинов хохотнул. - Да, мне звонил редактор "Барельефа". Что за хреновину ты вчера говорил? О подготовке моей предвыборной программы?
- Страховался.
- А... Фотографии тебя, садящегося в мою машину... Я попросил прислать их мне.
Заров не особенно удивился. Но все же он вчера пробовал обеспечить свою безопасность. Пытался играть в чужие игры.
- Что будем делать с твоим Посланником?
Ярослав вскинул голову.
- С телом, что будем делать?
- Не знаю...
- Ага. Товарищ Хайретдинов должен решать миллион дел одновременно... Тебя не очень огорчит безымянная могила?
- О чем ты, Визирь?
- Посланника оденут в лохмотья и подвесят в лесопарке. Бомж, покончивший с собой - ничего интересного для милиции. Смерть явно от самоповешения, кого искать-то? Физиономии твоей в розыске нет, заявлений о пропаже человека не поступало... Через неделю все о нем забудут.

Предыдущая страница 32 Следущая страница


33 Сергей Лукьяненко

Заров молчал, глядя в сосредоточенное лицо Визиря. Квартира снята на его документы. Через пару дней тело начнет вонять.
- Это сложно сделать, Визирь?
- Практически - как заказное убийство. По цене. Будешь мне немного должен, - Визирь кивнул, как бы принимая решение. - Если хочешь, место захоронения потом узнаем. Сможешь навещать, цветы носить.
Наверное, еще неделю назад он влепил бы Хайретдинову в морду.
Не за само предложение, конечно, за цинизм. Теперь - нет.
Наверное, он постарел.
- Как знаешь, Визирь.
- Давай о серьезном поговорим. Как ловят щуку?
- На живца.
- Правильно. У нас есть две щуки и два малька. Как поступим?
Он и впрямь постарел...
- Рашид, это бред. Мы не знаем, где Мария с Ильей, и где мальчишки.
- Зато они знают, где мы находимся. И попытаются связаться, наверняка. Можно вывести их друг на друга.
- Они тебе не поверят.
- Мне - нет.
Заров почувствовал, как холодеет в груди. Почти привычно, почти не больно.
- Ярослав, я не прошу тебя брать пистолет и геройствовать. Прошел момент, когда это было нужно. Теперь придется играть по-крупному. Понимаешь? Мы будем оставлять следы, зацепки, улики. Но если я сосредоточусь на главном, то уже через месяц стану неуязвим. Мы займемся нормальной, честной, правильной работой. И принесем достаточно много добра миру.
- Достаточно много - чтобы забыть?
- Вот на это не надейся, дорогой. Забыть ты не сможешь, ничего и никогда. У жизни кнопки "удалить" не существует.
- В прошлый приход ты сказал бы - "ластика не существует".
- Все меняется, Ярослав. Решай. Мне еще нужно договориться о твоем Посланнике.
Это не было шантажом, просто информацией. Визирь не собирался опекать человека, не желающего делать свою часть работы. Власть дармоедов не любит.
- А если они не позвонят?
- Тогда - тебе не потребуется брать грех на душу.
Визирь сказал это так охотно и небрежно, что надежды не осталось. Никакой.
- Мы договорились?
Кивнуть оказалось проще, чем сказать. Но Визиря это устроило.
- Я знал, что не ошибся в тебе, - Хайретдинов потянулся, похлопал его по плечу. Покровительственно. Компенсаторный жест физически слабого человека.
- Визирь, я могу позвонить по межгороду?
- Подруге?
- Жене... бывшей.
- Звони, - Визирь гостеприимно кивнул на телефон. - Не разорюсь.
Заров подошел, поднял трубку. Набрал номер. У него была плохая память на цифры, но этот номер, по которому он звонил раза два в год, почему-то помнился.
Интересно, а что он хочет услышать?
Да и застанет ли Галю - в Алма-Ате уже полдень, она может быть на работе. Может и не быть, конечно, у преподавателей график достаточно скользящий...
Трубку не брали. Он насчитал шесть гудков, потом нажал на рычаг. Покосился на Визиря. Тот продолжал завтракать. Сосредоточенно, деловито. Набирался сил перед работой.
Он набрал собственный номер. Не понимая, зачем. Просто захотелось протянуть тонкую нить к дому. Заставить пустую комнату вздрогнуть от тонкой телефонной трели...
- Алло?
Вздрогнул он сам.
- Галя?
- Ярик? Привет.
- Ты... - Ярослав запнулся, - что делаешь?
- На лекцию собираюсь. Ты удачно позвонил, я уже в прихожей.
- А... вообще?
- Что вообще? Кто меня просил пожить, покараулить твой драгоценный компьютер?
"Визитер, очевидно", - чуть не сказал он.
- Извини, я еще сонный.
- Поняла. Как контакты-контракты?
- Хорошо... - он снова посмотрел на жующего Визиря. Того разговор, вроде бы, не интересовал.
- Тебе письмо вчера пришло. Крутое письмо, на дом доставили. Отправлено позавчера из Москвы.
- От кого?
- На конверте только имя. "Слава". Ярик, я спешу. Если хочешь, позвони...
- Галя! - он закричал, до боли сжав пальцы на трубке. - Галя, я прошу, вскрой и прочти! Это срочно!
- Знаешь отправителя? - похоже Галя решила помучить его.
- Да! Пожалуйста, я прошу!
Пауза. Он с ужасом ждал гудков, но донесся шорох рвущейся бумаги. Хорошая связь у народных депутатов.
- Сейчас... а сколько стоит такое письмо отправить?
- Не знаю.
- Тут немного написано. "Ярик!" - она сделала паузу. - Бред какой-то...
- Пожалуйста...
"Ярик! Ты все-таки вернулся. Значит - ты все понял. Понял и смог. Я рад, и даже не за тебя. Бояться за себя - удел трусов, радоваться за себя - забава дураков. Не думаю, что мне будет легко уходить. Но ведь никто не обещал нам легкости. Не думаю, что тебе легко сейчас. Но так уж сложилось. Нет геройства в убийстве женщин и детей, но ведь никто не обещал нам, что мы станем героями. Главное, что ты понял - и смог. Значит, я приходил не зря. Мы способны лишь на то, что могут Прототипы - хорошо, что ты этого не забыл. Прощай. Это были интересные дни. Твой незваный гость."
Ярослав молчал.
- Что все это значит?
В голосе Гали был не вопрос - тревога.
- Что я прочитал письмо на неделю раньше положенного, - прошептал Заров.
- Это плохо?
- Не знаю.
- Ярик, что у тебя происходит? Где ты?
- Я позвоню. Ладно? Если смогу, - он впечатал трубку в аппарат. Уходить от разговора - тоже удел трусов.
Визирь пристально смотрел на него:
- Ярослав, что произошло?
- Слава... он отправил письмо. Перед тем, как... Вероятно, экспресс-почтой.
- И что же он сказал? - Визирь был искренне заинтересован.
- Как я понимаю, он одобряет... это решение.
- Какое?
- Ловить щук на живцов.

6

Взрослый человек растянул бы эти деньги минимум на пару дней.
Кирилл и Визитер потратили их за полчаса, пообедав сосисками, "сникерсами" и кока-колой.
- Будем ездить на метро, - сказал Виз, перебирая на ладони мятые тысячные. - Вообще-то, можно так проскользнуть, по твоему проездному.
- Вечером - опять туда? - спросил Кирилл.
- Угу. А что, место тихое! Каких-нибудь газет натаскаем...
- Виз, чего мы ждем?
Визитер поднял глаза.
- Я не знаю. Может они - сами друг друга ухлопают?
Особой надежды в его голосе не было.
- Давай позвоним?
- Кому?
- Ярославу...
- Зачем? - Виз дернулся. - Говорю же тебе - предал он нас! Остался с Визирем!
- И хочет нас убить?
Визитер покачал головой.
- Может быть, он что-то придумает? - Кирилл понимал, что говорит неубедительно, наивно, но все же продолжил: - Уговорит Визиря...
- Заров разве что откупиться захочет, - Виз усмехнулся. - Деньги сунет, чтобы нас убили сытыми и веселыми.
Он замолчал, потом пожал плечами:
- А что? Давай покапаем на нервы! Мол, "мы вас так ждали"...
Виз закашлялся, прижал ко рту ладонь.
- Черт, вот если бы спальный мешок какой-нибудь купить!
Он посмотрел на тысячную в руке, добавил:
- И удрать во Владивосток... пусть ищут. Пошли!
Телефоны были возле метро. Они купили в киоске жетончик, забрались в старую будку, Кирилл снял трубку, посмотрел на Визитера.
- Давай, звони, ты же умеешь.
Глубоко вздохнув мальчик стал набирать номер. Не глядя на застревающий жестяной диск. Сколько лет этому телефону... может быть, больше чем ему... Все равно, какие цифры набирать, номер - лишь этикетка, случайности торжествуют...
Он вспомнил лицо Славы, учившего его звонить наугад - и рука дрогнула, недовернула диск на последней цифре. Важно это или нет?
- Алло?
Нет, это был не Заров, но кто-то другой, знакомый...
- Кирилл, это ты? Кирилл...
Случайность торжествует. Он позвонил Веснину. Это значит - надо попросить его помощи? Это значит - нельзя отказываться от помощи друзей?
Это значит - позволить им умирать вместо себя?
Кирилл повесил трубку.
- Я ошибся, - сказал он.
- Лопух! - Визитер смерил его укоризненным взглядом. - Денег же почти нет!
Он выскочил из будки, побежал к киоску. Кирилл смотрел ему вслед. Потом перевел взгляд на соседний таксофон - там стоял молодой парень с букетиком цветов под мышкой. Мама всегда говорила... говорит... что мужчины не умеют носить цветы в руках. Словно веники носят...
Парень поймал его взгляд, подмигнул. Кирилл отвернулся.
Им не надо помощи.
Все лгут.
Свое надо брать обманом или силой. Силы у них мало.
Он вновь повернулся к парню, показал глазами на телефон, виновато улыбнулся. Парень, не прекращая разговаривать, достал из кармана жетончик. Кирилл вышел, заглянул в его таксофон. Парень сунул ему жетон, шепнул:
- Держи...
Когда Визитер вернулся, Кирилл уже набрал номер. Стоял, слушая длинные гудки.
- Алло?
- Ярослав?
Долгая-предолгая пауза.
- Да, Кирилл.
- Вы меня узнали? - он чуть-чуть удивился.
- Да. Где ты?
- Я не скажу.
Снова тишина.
- Кирилл, ты все понимаешь... Я могу что-то сделать для вас?
Ему хотелось кричать, обругать этого взрослого и сильного человека, способного за пару часов наплевать на ту тень доверия, что появилась между ними.
Значит, ты умеешь плакать лишь о себе, писатель Ярослав Заров?
- Мы уехать хотим, - сказал он. - Далеко. Во Владивосток. Но у нас денег нет.
- Вы голодные? - глупо спросил Заров.
- Пока нет, - ответил Кирилл. Виз показал ему большой палец - "молодец!" Он отвечал как надо, давил на всю ту лживую жалость, что еще оставалась в Зарове.
- Кирилл... я знаю, вы на стройке ночевали...
- Откуда знаете?
- От Визиря. Вечером я туда подойду. Только объясни дорогу, я не хочу его спрашивать. Он заподозрит.
- Давайте в восемь? Доедете до метро "Домодедовская", - начал Кирилл. - Потом полквартала пройдете...

7

- Только не надо делать трагического лица, - сказал Визирь. - Жизнь...
Ярослав кивнул:
- И смерть.
- Что поделать-то? Не повезло мальчику, что он стал Прототипом. Но кто из вас от этого в восторге? Я знаю, и вы с Шедченко об этом говорили.
- Откуда?
- Догадаться несложно, Ярик. Люди, которые попадают в жернова судьбы, не бывают этим довольны.
- Все равно это гнусно.
Визирь кивнул. Помолчал секунду, и резко спросил:
- А у тебя есть варианты? Хочешь победы Визитера? После пройденного им пути? Считаешь, он натворит меньше бед, чем старый, жестокий и подлый Посланник Власти?
- Нет, Визирь. Иначе я не был бы не здесь.
Секунду Хайретдинов буравил его испытующим взглядом.
- Хоть это понял, литератор... Во сколько они придут на стройку?
- В девять, - сказал Заров.
- Точно?
- Ровно в девять, - повторил он. - И, кажется, хотят снова там ночевать...
- Это уже не важно. Дети, - Визирь пожал плечами. - Могут сто раз передумать. Могут вообще не прийти, между прочим! Так что рано расстраиваешься.
- Что ты теперь будешь делать?
- Ждать звонка Марии, - Визирь даже удивился вопросу. - И пускать наживку.
Они сменили гостиницу под утро. Теперь на какое-то время это станет нормой поведения. Мальчишек можно не принимать в расчет, но Визирь не должен знать, где они.
"Золотое кольцо" было классом пониже. И номерок уже не такой приятный оказался. Но ради безопасности стоит потерпеть.
Заселившись, Мария и Илья вновь уснули. Ненадолго, до восьми. Спустились в ресторан, достаточно заурядный и дорогой.
Мария переоделась и словно превратилась в другую женщину. Строгий костюм, юбка ниже колен, туфли на высоком каблуке. Карамазов наблюдал за ней, хмурился.
Ему больше нравилась прежняя, спортивная и резкая, Посланница Добра.
Они ели молча и быстро. Как и все в ресторане, пожалуй.
- Стоит позвонить Хайретдинову, - заметила Мария.
- Зачем?
Мария скорчила гримаску.
- Поинтересоваться о впечатлениях от вчерашнего. Прогуляемся?
Из номера, конечно, звонить не стоило. Они поднялись туда на минуту, оделись, вышли на Смоленскую площадь. Пошли к набережной. Карамазову показалось, что улицы пустыннее обычного. И вряд ли причиной была скверная погода - город успел привыкнуть к ветру и дождю.
Скорее - вести о вчерашнем стали для многих последней каплей. Город сжимался, втягивался подобно улитке в панцирь домов.
Город боялся.
- Думаешь, Визирь капитулирует? - спросил Илья. - У меня такого впечатления не сложилось.
- У меня тоже. Но он напуган... сильно напуган. Вчера ты едва его не достал.
- Заров... сука! - Илья грязно выругался. - Геройства ему захотелось!
Мария успокаивающе коснулась его плеча.
- Главное, что мы ушли. Шедченко в реанимации. Визирь под присмотром спецслужб.
- Под плотным?
- Не знаю... он довольно хорошо прикрывается в своей норе. Я знаю лишь, что он до утра просидел с генералом. Объяснялся.
Карамазову показалось, что Мария раздражена. И он даже догадывался, чем.
- Твоя Сила стала меньше?
Девушка не ответила. Они прошли еще метров двадцать, потом Илья заметил:
- Зря ты убила Анну.
- Я не убивала ее! - Мария вскинулась, как ужаленная. - Она лишила себя моей любви! Сама! И ушла!
- Убежала...
- Это не важно, - Посланница Света словно замкнулась. - Ушла. Не захотела Любви и Добра. Предала меня.
- Чем это опасно для нас?
- Если бы ты умел любить, - едко сказала Мария, - то ничем.
Карамазов почувствовал, как заколотилось сердце:
- Ты что, хочешь сказать...
- Успокойся. Я не о твоих постельных подвигах, ты силен как бык. Я о Любви.
- По-своему я тебя люблю, - примиряюще сообщил Илья.
- К сожалению - именно по-своему.
Мария остановилась. Уставилась на идущего навстречу мужчину. Тот говорил по радиотелефону.
- Очень кстати, - сказала она, и шагнула навстречу. - Простите, мне нужен телефон.
Илье показалось - он даже головой качнул, что мужчина на миг заколебался. Потом неуверенно щелкнул сбросом и протянул трубку Марии. Та, не глядя на человека, стала набирать номер.
Где-то в глубине души сонно шевельнулась _Т_ь_м_а_...
- СЛАБОСТИ ЛЮБВИ, - шепнула она. - ЛЮБОВЬ СЛАБЕЕТ В ОДИНОЧЕСТВЕ... СЛАБЕЕТ. ТЕБЕ ЭТО НИКОГДА НЕ ГРОЗИТ, ИЛЬЯ...
Карамазов осклабился.
Это он и так знал.

8

Когда Заров протянул руку к телефону, Визирь погрозил ему пальцем.
- Полагаю, это уже меня. Простите, Ярослав...
Он снял трубку, поднес к лицу, не произнося ни слова. Писатель услышал негромкий далекий шепоток.
- Чего ты хочешь, сука? - спросил Визирь.
Его лицо оставалось безучастным. Лишь пальцы постукивали по столу, выбивая какой-то сложный ритм.
- Это не оскорбление, Мария. Это вполне приемлемое для тебя имя.
ОН ЧТО, ИДИОТ? КАК ОН ПРЕДПОЛАГАЕТ ЗАМАНИВАТЬ ПОСЛАННИЦУ ДОБРА В ЛОВУШКУ - ПОСЛЕ ПОДОБНОГО РАЗГОВОРА.
- Ладно, давай сравним позиции. Я жив. Со мной Прототип Творчества. Посланник Развития и его Прототип тоже ищут контакта... нет. Нет, Мария. Можешь благодарить Илью - в альянс с тобой они никогда не войдут.
Визирь подмигнул Зарову. Разговор пошел в нужном русле?
- Ну? Наш друг из Тьмы пробовал засаду, пробовал лобовой штурм, что дальше? Атомную боеголовку взорвете? - Визирь засмеялся. - Знаю, могли бы. Но не те люди их охраняют, Мария. Ты их не возьмешь своей добротой - не верят они в добро. Здесь моя Сила нужна... Так что же будем делать?
Посланник Власти похлопал себя по карманам, поморщился, требовательно протянул руку. Заров дал ему сигарету.
- Нет, не верю. Посланника Тьмы, может, и взял бы на службу. Тебе не доверяю. Ах, наоборот? - Визирь жмурился, словно разговор доставлял ему удовольствие. - Не пойдет... Мария, подожди!
Пауза. Лицо Хайретдинова исказилось, стало жалким и плаксивым. Заров отвернулся.
Подобное чувство возникало у него, когда показывали процесс озвучивания латиноамериканских сериалов. Стояли у микрофонов прекрасные актеры, любимые с детства, и пытались придать хоть тень жизни невнятному словесному бреду.
Визирь был еще более лучшим актером. Не крупный российский политик теперь говорил по телефону, а мелкий торговец с солнечного юга, пойманный на продаже нитратных помидоров.
- Подожди... Да. Мария, нам надо хорошо обдумать ситуацию. Понимаешь? Нет, я прошу тебя... Какие гарантии я могу дать?
Все с тем же уныло-плаксивым лицом Визирь затянулся сигаретой, ковырнул во рту пальцем. Грустно покосился на стол, где в пластиковой коробочке стояли зубочистки.
- Мария, я могу отдать тебе мальчишек.
Ярослав встал. Провожаемый недоуменным взглядом Визиря, прошел к письменному столу. Стал выдвигать ящики.
Бумаги-бумаги-бумаги. Две пачки денег. Фунты стерлингов. Ого. Визирь, да ты позер... Журнальчик с девушкой в коже и с плетью в руках на обложке. Ха-ха. Тебе это нравится? Перехваченная резинкой стопка компьютерных дискет. Пятидюймовых. Господи, Визирь, ты о какой информационной власти говоришь... если доверяешь устаревшим носителям? Они года не продержатся. Надо будет Визирю компьютерный ликбез пройти.
Левая тумба стола. Пистолет. Черт, красивый! Как ловко ложится в руку. Заров навел оружие на Хайретдинова, сказал:
- Паф!
Визирь сморщился, отвернулся. Доверяет. Заров помедлил, глядя на пистолет. Положил обратно, стал выдвигать ящики дальше.
То, что он искал, нашлось в правой тумбе стола. Там был оборудован целый бар. Виски, джин, водка, коньяк. Более легкие напитки Визирь, очевидно, не считал столь повседневной вещью, чтобы держать в столе.
Заров достал знакомую фарфоровую фляжку армянского коньяка, уже откупоренную и наполовину пустую. Глотнул, подошел к Хайретдинову. Тот злился, но тихо, почти незаметно. Он сейчас работал, а писатель глушил больную совесть.
- Хочешь, Рашид? - спросил Заров.
Не дождался ответа, сделал еще глоток.
- Да, да, - бормотал в трубку Хайретдинов. - Там стройка, я проверил по карте - четыре муниципальных многоэтажки. Да, там где они ночевали! В девять вечера. Я собирался послать своих людей...
Ярослав вновь уселся у камина. Жалко, что огонь не горит. Вчера, когда они сидели втроем, беседовали, находя свои странные точки соприкосновения, огонь был еще одним присутствующим. В пламени - тысячелетняя магия людей. Грань между зверем и человеком. Яблоко ли протянул змий Еве? Может быть - лепесток огня?
- Мария, я откровенен. Я отдаю тебе возможных союзников. И прошу только об одном - давай не будем торопиться. Хорошо?
Визирь положил трубку. Постоял, лицо медленно расслаблялось - и лепилось заново, находя прежнюю форму. Безжалостную и сильную.
- Беда с вами, интеллигенцией, - буркнул он. Подошел, взял у Зарова бутылку, и, так же как он, бесшабашно и по-свойски глотнул из горлышка. - Литератор! Ты знаешь, чем интеллигент отличается от нормального человека?
- Чем?
- Тем, что нормальный человек запивает совершенную подлость стаканом водки, а интеллигент - бутылкой.
- Два литра водки - смертельная доза, - сказал Заров.
- Что?
- Когда-нибудь, очень-очень нескоро, - терпеливо сказал Ярослав, - расплатой за подлость будет такая доза отравы, которую человек не выдержит.
- И что?
- Не знаю, Визирь. Но если подлость станет равна смерти - то мир, наверное, изменится.

9

Мужчина с телефоном ушел. Кажется, слегка удивленный собственной добротой. Мария смотрела ему вслед.
- Визирь паникует? - спросил Илья.
Женщина пожала плечами.
- Не знаю. Паникует, блефует, заманивает в ловушку. Может быть - все вместе.
Карамазов прищурился, вспоминая лицо пацана. Одновременно испуганное и ненавидящее. Удар по лицу...
Никто из ударивших его не уходил от расплаты.
- С мальчишками надо кончать, - сказал он.
- В тебе говорит злоба, - сухо сказала Мария.
- Ну и что?
- Илья, дети должны умереть. Но не потому, что они так долго водили тебя за нос. Просто в них сейчас собралось все самое худшее нашего мира. Даже Визирь, даже писатель считают так. А тобой движет месть.
- Свобода не нуждается в оправданиях, Мария. Вот и вся разница, - Илья посмотрел ей в глаза. - Ты убиваешь во имя Добра, я - повинуясь своим желаниям. Но есть ли эта разница... вне наших душ?
Наверное, Визирь понимал, что настоящей Власти над ним не получит. Никогда. Зарову нравились две вещи в его редкой специальности - то, что он мог говорить правду и то, что у него не существовало начальников.
- Чего ты, собственно, хочешь? - спросил Посланник Власти. - Денег,

Предыдущая страница 33 Следущая страница


Осенние визиты 34

что ли?
- Веры в себя. Я обещал.
- Что ты обещал? Романчик написать? О злобных марсианах и отважных землянах? Да очнись, Ярослав! Наступило время больших дел!
- Рашид, я выполняю обещания. Тебе это не нравится?
- Нравится, писатель.
Заров хотел было сказать - "зови меня литератор", но промолчал. Это он говорил только друзьям.
А Хайретдинов был союзником, партнером, даже - хозяином. Но не другом.
- Ладно. Езжай, - Визирь уступил мгновенно. Словно сложил что-то в уме, экстраполировал на будущее - и признал свою ошибку. - Ярослав, единственное, что хочу сказать...
- Ну?
- У тебя все-таки возникнет искушение... это неизбежно. Пойти на ту встречу. Дать ребятишкам денежку, задержать Илью с Марией... если они придут.
- Ты считаешь меня большим идиотом, чем я есть.
- Извини. Но я знаю эту сладость... сладость добрых дел. Отсроченного греха, оттянутой подлости, - Визирь подступил к нему, маленький, плотный, суетливый, - такой безобидный человек... который не был человеком. - Писатель, ты не ошибись, а? Всегда хочется остаться чистым. Хорошим-хорошим... Не марать руки кровью невинных младенцев. Не делать зла своими руками. Тебя ведь это страшит? Именно - своими руками! Пойми, когда мы умываем руки - мы открываем путь куда большей крови!
- Я знаю.
- Знать - это не главное. Ярослав, ты умный мужик. Ты любишь красивую жизнь и добрые дела. Работа такая, да? Так пойми - эту красоту и доброту принесет не Посланница Добра. Не мальчик, который ни во что больше не верит! Я, гнусный человечек узбекской национальности...
- Рашид, вот этим не кичись. Знаешь, националистов и шовинистов я одинаково... люблю.
- Знаю. Но именно я, чужеродец, двинутый кланом на партийную работу, полюбивший демократию, обрусевший и ставший святее папы римского - я принесу стране покой! Покой и веру в себя! Достоинство и силу! Понимаешь? Не омовение сапог в чужих океанах, не карточки на масло, не распродажу всего и всем! Я подниму эту страну с колен! Она ждет меня! Меня, Власть! Силу! Да, тысячи сгинут бесследно! Да, миллионы заткнут себе рты! Господин писатель, что тебя больше ранит - тысяча правдолюбцев или миллионы голодных и униженных?
Заров не ответил.
- Ты до сих пор думаешь - как меня обмануть, - уже спокойнее сказал Хайретдинов. - И рыбку съесть, и в кресло сесть. Очнись!
- Я давно уже очнулся, Рашид.
- Ой ли?
- Я просто выполняю свои обещания. Понимаешь?
- Тебе дать машину? - помолчав, сказал Визирь.
- Дай.
Хайретдинов подошел, положил руки ему на плечи:
- Ярослав... я тебе верю!
- Я хочу дойти до конца, - просто сказал Заров. - Понимаешь? Я творю чтиво. Развлекаю публику. Так позволь мне... отыграть эту роль.
- Не заиграйся.

10

Машину вел Семен. Когда они пересекли кольцевую дорогу, Заров не удержался, спросил:
- Слушай... кто для тебя - Хайретдинов?
Семен покосился на него, но ответил спокойно:
- Сильный человек.
- Я с тобой наполовину согласен.
Кажется, он не понял. К лучшему, наверное.
- Улица Хмелева, - сказал Заров. Он был готов к объяснениям, но Семен, похоже, хорошо знал свой город. Он вел машину по каким-то тихим, полупустынным улицам. Изредка - играющие дети, бредущие домой взрослые. Дома старые, дома новые, деревцо, тянущееся вверх из крыши кирпичного монстра, трава, пробившаяся между балконами многоэтажки. Хей! Может быть, в этом доме живут Кей и Герда конца двадцатого века? Вот он, их садик между балконами. Цепкие плети сорняков. Живые и веселые, пронзающие камень, пьющие дождь, зацветающие бледными лепестками никому не нужных цветов.
- Где остановить-то? - спросил Семен.
- Я скажу, - Ярослав подался вперед, высматривая знакомое здание. - Семен... ты счастлив?
Он даже притормозил, этот несчастный, сломленный Властью и прикоснувшейся к смерти человек...
- А ты счастлив, Заров?
- Я не имею на это права.
- Ну... - Семен, похоже, чуть смутился. - Счастлив.
- Счастье - как отсутствие несчастья?
- Стругацких я читал, - сообщил Семен. - А ты тоже ведь книжки пишешь?
- Пытаюсь, - он и впрямь растерялся. Слишком привычным было знание - его работа нужна какому-то абстрактному, полуреальному кругу людей. Оказывается - и этот наемник, телохранитель, умеет читать.
- Глупости вы всегда придумываете, - беспощадно сказал Семен. - Проблемы строите, где их нет. Жизнь - штука простая. Если какой-то мудак стреляет в людей - значит, его надо кончать. Рашид Гулямович хочет порядка - так плевать мне, что он жене изменяет и ворованным приторговывает. В книжках всегда проблемы придуманы. Пусть пацаны их читают. Когда вырастут - сами поймут, что к чему.
- А тебе попадалась книга, где все просто и правильно?
- Да. Телефонный справочник, - Семен засмеялся. - Где остановить?
- Здесь, - он узнал дом, пухлую кирпичную пятиэтажку. - Спасибо, Семен.
- Да не за что. Одно дело делаем, верно?
- Нет.
Семен удивленно посмотрел на него.
- Понимаешь, чтобы для тебя все было просто и ясно, десять идиотов должны подыхать от тоски. И думать, что в этом мире правда, а что - ложь.
- Писатель... - снисходительно сказал Семен. - Тебя подождать?
- Да нет, не надо, - он открыл дверцу. - Спасибо тебе.
- За что?
- За то, что аптечку притащил вчера. Может, Коля и выкарабкается.
Улица была молчалива и тиха. Две девчонки во дворике играли мячом - смешно, по-мальчишечьи. Женщина с сумкой, полной молочных бутылок, обогнула его, спеша домой.
Хорошая штука - дом.
Заров вошел в подъезд. Позвонил у бронированной двери. На этот раз охранник его узнал, открыл легко и с улыбкой.
- Заходите...
Людям по-прежнему нужны сказки, нужен обман. Заров вошел, вновь скосился на книги со знакомыми фамилиями на обложках. Как смешно - знать изнанку слов.
В кабинете редактора гудел кондиционер. Лидия Васильевна оторвалась от папок с никому пока не известной ложью, улыбнулась:
- Ярослав Сергеевич... Я думала, чуть позже подойдете. Садитесь.
Он присел у шкафа с гордыми, красочными рядками книг. Продукция "Лодура". Вот они, слова. Порожденные болью, любовью, безденежьем, просто избытком свободного времени. Да кто сумеет найти между ними разницу, отличить сухой расчет от надрывного крика? Кому она нужна, душа? Кому важна суть - когда смотрят на обложку? Визирь даст людям покой и кусок хлеба - имеет ли значение то, что он не-человек?
"Слава, ты умел видеть вперед, умел слагать из фальшивых слов будущую правду. А знаешь, это ведь не сложно. Просто это горько. Я научился этой игре. Знаю, что будет впереди. Придет директор издательства, мы подпишем договор. Стопка купюр ляжет в карман, честные деньги, не замаранные руками Визиря. Мы разопьем по бокалу шампанского, я выйду из гостеприимного офиса и поплетусь к метро. Доберусь до Домодедовской, где столько раз садился в автобус, идущий к аэропорту. Дойду до стройки, где меня будут ждать два пацана. Суну им пачку денег, счастливый и гордый от мелкого обмана, от часа в запасе, вырванного для них у Посланников. Скажу - "бегите!" И вернусь к Визирю, который догонит мальчишек... рано или поздно."
- Можно закурить? - спросил Заров.

11

В голове шумело. Нервы, конечно. Никогда он не пьянел от двух бокалов шампанского. На Домодедовской выходило много народу, Заров влился в поток, поднялся по эскалатору, двинулся по темнеющей улице. Без четверти восемь.
"Слава, я все-таки сделаю глупость. Дам мальчишкам шанс. Не победить - убежать. Пусть Илья с Марией начинают охоту, пусть Визирь натравливает своих новых псов. Я просто оставлю руки чистыми. Не так уж это и много - чистые руки."
- Ярослав!
Он остановился. Медленно повернулся к машине, припаркованной у обочины. С одной стороны - глухой забор, с другой - тихая улица и многоэтажки за ней.
Даже выстрелов никто не услышит.
- Ярослав, подойди.
Заров подошел, остановился у машины. Мотор был заглушен, свет выключен. Семен посмотрел на него - и отвернулся.
Хайретдинов на заднем сиденье отодвинулся, кивнул. Ярослав открыл дверь, нырнул в тепло.
- Я же не дурак, - сказал Визирь.
Заров кивнул. Конечно. Не ему побеждать в подобных играх.
- Ты посчитал, что час - вполне достаточное время, - сказал Визирь. - Ты ошибся. Илья и Мария уже там. Я знаю.
- А дети?
- Вероятно, на подходе. Они верят в точное время. Как и ты.
Писатель не спорил.
- Что ты придумал? Выполнить обещание? Пусть убегают, длят игру? Ярослав, нет ничего хуже полумер. Надо выбирать раз и навсегда.
Визирь был очень серьезен. Маленький человек в просторном салоне дорогой машины.
Тот, кто должен победить.
- Я не знаю, почему, но Посланница Добра решилась прийти. Ярослав, время настало. Время последней истины. Дети больше ни во что не верят. Мария и Илья верят лишь в себя. Они сойдутся... ты знаешь исход.
Заров снова кивнул.
- Тебя треплет глупая штука под названием совесть, - сказал Визирь. Достал портсигар, закурил. - Ярослав, смотри вперед.
- Я это и делаю.
- Ярослав, сейчас в пяти километрах отсюда садятся в машины люди с автоматами. Умеющие убивать. На их лицах маски, в их душах - вера. Такая же, как у Семена. Сема!
Охранник повернулся.
- Если враг не сдается?..
- Его уничтожают, - сказал Семен.
- Это - правда, Ярослав. Это - жизнь. Парочка убийц на месте преступления. Два свеженьких детских трупа. Они не сдадутся.
- Почему они пришли, Визирь?
- Не знаю. Контрольный ход - подставить слабейших. Обычный ход. Я не знаю, почему они поверили. Ты хотел бы узнать?
- Да.
- Для этого надо лишь перелезть через забор, писатель.
- Есть еще и двери.
Визирь пожал плечами.
- Тебе ведь тоже интересно, Посланник Власти, - сказал Заров. - Победа в кармане. Сделанная чужими руками. Но так интересно понять - почему ее отдают.
- Нет.
- Интересно, Визирь. Не лги.
Заров открыл дверь. Воздух - влажный и холодный, но дождя не было.
- Осень кончается, Визирь...
- Ты уверен, что правильно поступаешь?
Ярослав посмотрел на Посланника Власти.
- Нет, конечно.
Семен смотрел на них, безмолвный и неподвижный. Манекен в кресле водителя.
- Дай мне пистолет, - сказал Заров.
Визирь молчал. Кажется, ему было интересно.
- Мне нужно оружие, - Заров не отводил взгляда.
Охранник медленно запустил руку под мышку, вытащил пистолет. Помедлил, потом щелкнул предохранителем и протянул его - рукоятью вперед. Визирь усмехнулся, но ничего не сказал.
Писатель выбрался из машины и пошел вдоль забора. Ворота, широкие, рассчитанные на грузовые машины, были закрыты. А вот узенькая дверца, прорезанная в них, шаталась, распахнутая настежь.
Ярослав перешагнул порог.
В вагончике у входа светились окна. Он стал подниматься по решетчатой лесенке - из-под вагончика вынырнула собака, маленькая, дворовая шавка, из тех что могут лишь гавкать вслед.
Но эта, кажется, возомнила себя овчаркой.
Заров пнул ее по оскаленной пасти, на мгновение удивившись тому, что попал. Песик взвизгнул, откатываясь назад.
- Очнись, - сказал писатель. Собака крутилась под вагончиком, не решаясь приблизиться. Он открыл дверь, заглянул.
Мужчина лет сорока, в заношенном костюме и грязных ботинках, валялся на койке. Лицо его было мирное и спокойное. На столе надрывно сипел электрический чайник. Заров выдернул шнур из розетки, встряхнул чайник - тот был полным.
Недавно закипел.
Он вышел в вечерний сумрак. Глянул на часы - восемь.
РЕБЯТИШКИ, Я ВЗАПРАВДУ ХОТЕЛ ОТТЯНУТЬ РАЗВЯЗКУ...
Стройка была сонной, пустынной. Заров обошел самый ближний дом, достал сигареты. Вдохнул горький дым.
- Ярослав...
Такой он ее и представлял. Самой обычной. Симпатичной, хорошо сложенной, с добрыми глазами. Из таких девушек получаются хорошие жены.
- Визирь - рядом?
- Да, Мария.
- Что он задумал?
- Ловушку.
Он не собирался врать. Абсолютно никчемное занятие. Женщина кивнула, улыбнулась. Хорошая улыбка.
- Чужими руками?
- Конечно. Когда Власть поступала иначе?
- Ярослав... - она шагнула к нему, и писатель отшатнулся, к стене, к дому, к спасительной темноте подъезда. - Ты знаешь, что еще можно все изменить?
- Да.
- Я вижу тебя, Ярослав. Грань - она совсем рядом, - женщина развела руками, отмеряя какое-то расстояние. - Знаешь, как все кончится?
- Нет.
- А должен был бы знать... Визирь не выдержит, придет сюда. Будет стрельба и кровь. Будет боль. Но когда Добро побеждало без боли?
- Ты так уверена, что уцелеешь?
Мария улыбнулась.
- Смерть не страшна, писатель. Главное - победа. Мы меняем друг друга, писатель. Ты думаешь - побеждает последний из нас?
Заров молчал.
- Кем стал бы твой Визитер? Не покончи он с собой?
- Уже не знаю.
- Ярослав, - она шла к нему, спокойная и уверенная, Посланница Добра - которого не было. - Визирь до сих пор живет в каменном веке. Большая дубина и послушная толпа с острыми копьями. Да, он хочет измениться, но это время еще не пришло. Илья... он тоже молодец. Тоже силен. Но и он промахнулся.
Заров оглянулся. Нырнул в подъезд. Мария шла следом.
Он побежал по лестнице, темной и бесконечной, лишь отсветы прожектора сквозь амбразуры окон матовым лаком ложились на ступени. А шаги следом - такие неторопливые, но настигающие, как в кошмарном сне, и бег бессмыслен.
Не убежать.
Писатель не заметил, как кончились этажи. Бетонная клетка, холодный металл лестницы, распахнутый люк над головой. Он вскарабкался-вполз вверх. Крошечная конура над люком - дальше... Звезд нет. Облака, серая пелена, поношенный саван над городом.
По краю крыши тянулся заборчик, смешной, по колено, словно подмывающий перегнуться через него. Заров отошел от люка на пару шагов, когда увидел Марию.
Она ведь не бежала... почему она настигает его...
- Ярослав, нет выбора - на самом деле. Уже нет.
Он кивнул, потому что это было правдой.
- Мы все переплавились, Заров. Проросли друг в друга. Власть, Добро, Тьма, Развитие... Смешные линии, четкие, как в учебнике...
Ее лицо было светлым, почти мерцающим в сумраке. Ярослав остановился. Край крыши манил. Оградка упиралась в колени - низенькая, как на кладбище, такая же бессмысленная и символичная.
Не сторожите мертвецов и самоубийц.
- Я знала, что Визирь устроит засаду. Кто у него под рукой? Десяток бандитов? Рота омоновцев? Какая разница, Ярослав. Он уже говорит моими словами. Его победа станет моей победой. Илья или Визитер, Визирь или я - все теперь едино. Чуть больше Тьмы, чуть больше власти...
Она остановилась в шаге от писателя.
- И все же, я предпочла бы победить сама.
- У меня пистолет, - сказал Заров.
- У тебя боль в душе, литератор. Она убивает быстрее, поверь. Гораздо быстрее. Я могу разбудить ее... двумя-тремя словами. И ты просто шагнешь вниз. Возненавидев себя.
- Какая беспощадная вещь - доброта.
- Конечно, литератор. Посмотри вниз.
Ярослав посмотрел. Стройплощадка все еще дремала. Где-то там - Карамазов, мальчишки, возможно - Визирь. Где-то вокруг - смыкается кольцо законных убийц.
- Высоко, - сказал он.
- Это только кажется, литератор. Ты коснешься земли очень быстро. Она тоже умеет любить - земля.
Заров кивнул. Протянул руку, касаясь плеча Марии. Хрупкого и нежного.
- У тебя нет власти надо мной, девочка, - сказал он.
Глаза Марии сузились.
- Пуля, приклад, нож в спину - это куда слабее твоей силы, - сказал Ярослав. - Конечно. Но их я боюсь. А тебя - нет.
- Ты не можешь не бояться!
Заров покачал головой. Почувствовал, как гнется тело под рукой.
- Высота, девочка, - он ждал, что в голосе прорежется ненависть, но для нее уже не осталась места. Только усталость. - Двенадцать этажей. Каждый заглянет в твои глаза. И ты узнаешь эти взгляды.
- Ты недостоин жить! - она завизжала, выдираясь из его рук, но он удержал Посланницу Добра, медленно-медленно наклоняя ее над краем. - Вы все - недостойны жить!
- Конечно. Несправедливо, что уж поделать, - он даже смог улыбнуться ей. - Добро - такое славное оружие. Такое сильное.
Заров запрокинул голову. Что-то мокрое коснулось лица. Капля дождя или снежинка. Еще одна.
Все-таки - снег.
- Надо пройти очень долгий путь, Мария. Чтобы не бояться - ни добра, ни зла. Но ты этого не поймешь. Твой путь будет быстрым.
Он заглянул в ее глаза.
- Лети, девочка.

12

Снег, снег, снег...
Еще слабый, еще тающий в липкой грязи луж, еще неспособный победить.
Заров обогнул бетонные блоки, разбросанные вдоль здания. Ржавые петли арматуры уже затянул иней. Он прижался лбом к шершавому, ледяному бетону, постоял, ожидая, пока уймется боль.
Но болело слишком глубоко внутри.
- Слава, - прошептал он. - Слава, ты об этом говорил? Да?
Что он увидел в свой последний вечер, что представил? Как угадал победу - если это и впрямь победа?
- Все-таки - не она, - сказал Ярослав. - Уже немало, ведь верно?
Снег все падал, и тишина сгущалась, близилась к той грани, за которой он мог бы - услышать. Но еще многое было не доведено до конца, и не было времени вслушиваться в шепот из-за грани. Заров обогнул бетонные надолбы, скользя по подмороженной грязи, приблизился к телу.
Мария смотрела в небо. Глаза были открыты, снежинки таяли на лице - и казалось, что Посланница Добра плачет. Пика арматурины, прошедшей сквозь живот, глянцевито поблескивала в свете заходящего солнца.
- Нам не нужна _т_а_к_а_я_ любовь, - сказал Заров. - Уноси ее с собой... в ад.
- Так уверен, что она пришла _о_т_т_у_д_а_?
Ярослав обернулся.
Илья Карамазов держал пистолет опущенным, не целясь, но в этой хватке было слишком много легкости и спокойствия.
- Уверен, - Ярослав посмотрел ему в глаза. - Ты в этом еще убедишься.
Карамазов заулыбался.
- Наверное. Но ты - раньше, можешь не сомневаться. Где Визирь и мальчишки?
Ярослав пожал плечами.
- Ищи.
Карамазов поднял пистолет, покачал дулом, словно решая, куда стрелять. Тихо засмеялся:
- Боишься, писатель...
- Да.
- Какое это ощущение - стоять под дулом?
- Неужели самому не приходилось?
- Так - нет. Расскажи, ты ведь умеешь.
- Холодно, - просто сказал Заров.
- И все? - Карамазов казался разочарованным.
- Мышцы напрягаются. Словно надеешься отразить пулю.
На лице Ильи отразился легкий интерес.
- Забавно. Не щурься, я не стреляю в голову.
- Может быть - еще и улыбнуться?
Карамазов засмеялся-закашлялся, отступая.
- Остряк... Иди вперед. И не оглядывайся.
Заров не шелохнулся.
- Иди-иди, - добродушно сказал Карамазов. - Я не собираюсь стрелять в спину. Мне нужен щит, и ты им поработаешь.
- Куда идти?
- Пока - вокруг дома. Медленно, прогулочным шагом.
Заров развернулся. Между лопатками тут же возник щекочущий холодок. Но Илья действительно не стрелял, шел следом, шагах в пяти, только грязь чавкала под ногами. Проходя мимо тела Марии, он на мгновение остановился - и Заров услышал легкий хлопок. Он даже не сразу понял, что это был выстрел. Лишь через пару секунд, когда бояться стало поздно.
- Не наложил в штаны? - полюбопытствовал Илья. - В нашем деле необходим контроль. Особенно с такими дамочками.
- Тебе ее абсолютно не жалко? - замедляя шаг спросил Заров.
- Жалко. Она мне очень помогла, - в голосе Ильи сквозила теплота. - Но ты понимаешь, Ярослав, тут ведь сопли неуместны. Слишком большие ставки. Побыстрее, хорошо?
Они шли по стройке, и Заров непроизвольно цеплялся взглядом за каждую мелочь. Строительный вагончик, почему-то покрашенный в бледно-розовый цвет, гора обугленных досок, старый сломанный будильник, высунувший из лужи смятый бок. Длинная лента застывшей смолы, сползающая по стене дома и растекшаяся жирной кляксой. Делянка сверкающих осколков, торчащих из земли - их и нарочно так не воткнешь, словно кто-то засеял стеклом усталую городскую почву, и та, благодарная, отозвалась диковинным урожаем.
Его мир, его исток, его последняя арена.
Города, что созданы для съемок "Сталкера", земля, что охотнее всего родит стекло, люди, готовые дарить свою правду, единственно верную и любимую, всему миру.
Он уже об этом не расскажет. Не успеет рассказать.
Может быть, смогут другие.
Они завернули за угол.
- Стой, писатель, - сказал Илья.
Он подчинился, поднимая голову, вглядываясь в вечерний сумрак. Мальчишки стояли у стены, упираясь в нее руками, сейчас - абсолютно одинаковые, неотличимые друг от друга. Визирь, со своим маленьким пистолетом, прохаживающийся в сторонке.
Все-таки захотел лично поставить точку...
- Хайретдинов! - негромко позвал Илья. Визирь дернулся, оборачиваясь, но, видно, понял, что соревноваться в скорости с Посланником Тьмы не стоит. Медленно опустил руку с оружием. - Вот так, - одобрил Илья. Он даже не потребовал бросить пистолет - словно его забавляла сама мысль о попытке сопротивления.
Мальчишки даже не шелохнулись.
- Иди к ребятишкам, - сказал Карамазов. Ствол ткнул Ярослава под лопатку, и он подчинился. Встал между Кириллом и Визитером, оперся о стену. Илья носком ботинка пнул его по ступням, раздвигая ноги. Поза стала неудобной, безвольной. В такой позе не слишком-то подергаешься. Ярослав скосил глаза влево, вправо. Поймал взгляды обоих мальчишек.

Предыдущая страница 34 Следущая страница


35 Сергей Лукьяненко

Черт, кто же из них - кто?
Карамазов за спиной медленно двигался, явно в поисках той точки, откуда сможет контролировать всех четверых. Остановился и сказал, удовлетворенно и успокоенно:
- Ну что, Визирь? Будем прощаться?

13

Вечер сгущался, словно над городом щедро плеснули темнотой, и та сочилась вниз, на ощетинившиеся светящимися окнами дома, на торопливо разбегающихся людей, на заброшенную стройку с тремя оставшимися Посланниками.
- Не ошибись, Илья, - Хайретдинов казался спокойным. - Ты можешь застрелить меня, но выживешь ли сам?
- О чем ты, Визирь?
- Через десять минут здесь будут сотни людей. Территория уже оцеплена.
- Ты лжешь.
- Нет, Илья. Я не переоценивал своих возможностей. Одно дело - прикончить мальчишек и писателя, другое - справиться с тобой и Марией.
- Писатель с ней справился.
Заров почувствовал, почти физически, что оба Посланника смотрят на него. Спина взмокла.
- Неужели? - в голосе Визиря появилось любопытство. - Вот уж не ожидал!
- Визирь, пора.
- Подожди! Ты не сможешь уйти без меня!
- Может быть, но выхода нет. Альянсы с тобой невозможны. Ты - Власть. Железные законы и колючая проволока. Приказы и подчинение. Праздничные демонстрации и живые панно на стадионах. Все как один. А я... - Карамазов тихонько засмеялся, - я - свобода. Хаос. Право каждого на все.
Ярослав пошевелился, чуть-чуть, стягивая куртку к груди, обнажая пистолет, заложенный за ремень. Посмотрел на мальчишек.
Они увидели.
Кто же из них - кто?
- Илья, есть один путь к согласию...
- Ты просто тянешь время.
Мальчишки протянули руки, синхронно, но один чуть замешкался, заколебался, касаясь оружия, и тогда пистолет взял второй. Вытянул, прижал на мгновение к животу, пальцы скользнули по металлу, отыскивая предохранитель. Потом медленно повернулся.
И застыл.
Карамазов хохотал.
- Шевеления в строю! Визирь, у ребенка больше отваги, чем у тебя! А, Визирь? Тебе не стыдно?
- Ты не сможешь уйти!
Заров подтянул ноги, выпрямился, повернулся. Плевать. Хватит стоять, распятым на бетоне.
Хайретдинов, бледный и взмокший, все же казался торжествующим.
- Ты сдохнешь, Посланник Тьмы! Сдохнешь, нафаршированный свинцом! Давай, убивай меня и детей - и попробуй вырваться из кольца!
- Мария указала мне один путь... хороший путь, - Илья оставался спокойным. - Когда не можешь победить сам - продолжи себя. Продолжи себя в другом.
Он выстрелил - дважды, как бы и не целясь, но Визирь качнулся, недоуменно опустил голову, вглядываясь в пробитое на груди пальто. Медленно поднял руку с зажатым в ней пистолетиком, словно пытаясь заткнуть металлом раны.
- Вот как все просто, Визирь. Стоит появиться человеку - который не верит во Власть - и она кончается.
Хайретдинов осел на колени, потом завалился на бок. Так в дешевых фильмах умирают старые актеры, боящиеся резких падений.
Рашид Хайретдинов, "Визирь", Посланник Власти, третий из оставшихся, ушел из жизни.
- И нас осталось двое, - Карамазов отвернулся от Визиря. - Кирилл, ты и впрямь собрался стрелять?
Мальчишка с пистолетом отступил на шаг.
- Я не буду тебе говорить, что это сложно, - Илья все так же стоял, небрежно опустив оружие. - Это не так. Стоит лишь коснуться курка - и пуля уравняет нас. А у тебя достаточно оснований меня ненавидеть.
Он медленно пошел к Кириллу.
- Но, все таки, я полагаю - ты не выстрелишь. Кроме простоты и ненависти нужна еще и свобода.
Илья остановился в полуметре от Кирилла. Вытяни тот руку - он уперся бы пистолетом в убийцу.
- Я убил твою мать, мальчик. Я сломал твою жизнь - навсегда. Лев Толстой не осудил бы тебя за выстрел. Но...
Карамазов протянул руку, перехватил запястье мальчишки, вывернул, заставляя уронить пистолет.
- Но кроме простоты и ненависти нужна еще и свобода...
Ярослав рванулся. Ему казалось, что это было очень быстро и неожиданно. Он готовился к этому движению уже с минуту.
Карамазов встретил его одним-единственным коротким ударом, и Заров согнулся, вцепившись в живот. Боль оказалась чудовищной, раздирающей все тело, боль от небрежного движения профессионала, которым он не был.
Илья схватил его за волосы, подтягивая к себе. Прошипел:
- Остынь, писака!
Коленом - в пах. Даже не больно - нет больше места для боли. Заров упал, скорчился, увидел, как поднимается пистолет, освещается на миг зрачок дула, и пуля, ударившая в бедро, заставила его вытянуться, скользнуть по липкой, грязной, снежной каше.
- Ну как, удалось отбить пулю? - с любопытством спросил Илья.
- Я... не успел напрячься, - прошептал Заров.
Карамазов уже утратил к нему интерес. Вновь повернулся к Кириллу, растрепал ему волосы:
- Мальчик, ты старался...
Он ударил Кирилла в лицо, и тот вскрикнул, отброшенный к стене. Осел, прижимая ладони к разбитому носу.
- Это за тот пинок, у ограды, - сказал Илья. Поддел ногой валяющийся на земле пистолет, тот скользнул, исчезая среди мусора. - Визитер! А ты очень дисциплинированный.
Валяющийся в грязи Ярослав увидел, как мальчик медленно оторвался от стены. Посмотрел на Илью - ничего, ничего, кроме ненависти, не было во взгляде.
- Возвращайся домой, мальчик, - Илья шел к нему, так же спокойно и неотвратимо, как к Кириллу минуту назад. - Возвращайся к своим черным кораблям и космическим просторам...
Он подцепил Визитера за воротник, на мгновение Зарову показалось, что Илья собрался задушить мальчишку. Но Карамазов просто швырнул его на землю, тут же нагнулся, вновь приподнимая, словно котенка.
- К кораблям и просторам, к морям звездного огня, - прошептал Илья. - К сказкам о мудрых пришельцах...
Снова толчок, Визитер покатился по грязи, перепачканный с ног до головы, утративший всякое сходство с тем интеллигентным чистеньким ребенком, каким он пришел в мир.
- Нет звезд, мальчик, это лишь тени Тьмы... Нет рая, мальчик, нет любви... Нет ничего, кроме свободы, но она - не для тебя...
Он снова вскинул Визитера в воздух, приподняв одной рукой, толкнул, тот упал рядом с телом Визиря и застыл.
Карамазов брезгливо посмотрел на испачканную руку, засунул пистолет под мышку, небрежно и демонстративно, достал из кармана безупречно чистый платок. Вытер ладонь. Посмотрел на Ярослава:
- Вот так-то, писатель. Это тебе не книжка...
Звук выстрела был глухим, словно съеденным кружащимся снегом. Карамазов сморщился, поднимая голову. Справа, под ребрами, его плащ набухал черным.
Вторая пуля попала Карамазову в пах.
Он издал нечленораздельный звук, но все же устоял на ногах.
Заров приподнялся на локтях, увидел Визитера с маленьким пистолетом Хайретдинова в руках. Лицо Визитера было заляпано грязью и кровью Визиря, он часто моргал, целясь.
- Надо же... - сказал Карамазов.
Визитер снова выстрелил.
Между глаз Ильи возникла аккуратная черная дырочка, по лицу прошла судорога, а из затылка плеснула тягучая струя. Он повалился на Ярослава, и тот дернулся, выползая из-под тяжелого тела. Голова Карамазова была запрокинута, гримаса странной насмешливой улыбки словно приклеилась к губам.
Илья Карамазов, "Корректор", Посланник Тьмы, второй из оставшихся, был мертв.
- Я смог, - прошептал Визитер, опуская пистолет. - Я смог...
Он плакал, размазывая слезы на грязном лице, часто всхлипывая. Маленький пришелец с черных кораблей, Визитер, Посланник Развития, последний из оставшихся, которому теперь предстояло жить.
Дарить миру свою правду.
Правду, в которой уже не будет ни доверия, ни света, ни любви.
Правду свинцового цвета.
Кирилл встал, отлепившись от стены. Из носа у него текла кровь. Посмотрел на неподвижного Карамазова, на Ярослава, все еще выбирающегося из-под тела, на плачущего Визитера.
- Я смог! - крикнул Визитер. - Я его прикончил!
Заров наконец-то выполз из-под убитого киллера, глотнул холодный воздух, ловя ртом снежинки. Кровь все текла и текла из пробитого бедра, и голова кружилась, но надо было еще кое-что сделать, и не в коем случае не ошибиться, а пистолет Карамазова был таким тяжелым, хорошо хоть мертвые пальцы разжались легко и охотно, отдавая ему оружие...
- Не двигайся, Кирилл, - сказал он мальчику. - Не двигайся.
Тот замер, послушно, словно понимал, что Заров прав, словно позволял ему - _с_д_е_л_а_т_ь _э_т_о_.
- Визитер! - крикнул Заров. Мальчик над телом Хайретдинова будто и не слышал его. Все всхлипывал, глядя на мертвого киллера, улыбавшегося Ярославу с той стороны _Т_ь_м_ы_. И самое главное было - не думать о нем как о человеке, как о ребенке, даже как о посланнике чужой цивилизации, - лишь о той правде, что он принесет в мир...
- Я не могу! Не могу позволить тебе, понимаешь?! - закричал Заров. Визитер наконец-то посмотрел на него, на вздрагивающий в руке писателя "Стечкин", беспомощно улыбнулся. Начал подниматься.
Ты же все это видел, Слава. Все это знал, готовя себе петлю.
НЕТ ГЕРОЙСТВА В УБИЙСТВЕ ЖЕНЩИН И ДЕТЕЙ, НО НИКТО НЕ ОБЕЩАЛ НАМ, ЧТО МЫ СТАНЕМ ГЕРОЯМИ...
Ярослав нажал на спуск.
Пистолет дернулся, рвясь из рук, он попал Визитеру в плечо, и тот вновь упал, закричал, тонким, захлебывающимся голосом, просто ребенок, которого неумело убивал взрослый человек, несчастный Посланник Развития, который пришел в мир, способный научить лишь смерти.
Почему он не умеет стрелять точно...
Где-то за оградой уже нарастал шум, подъезжали машины, и, кажется, донесся стрекот вертолетного мотора. Визирь не соврал, он лишь не ожидал, что все кончится так быстро.
Заров почувствовал, что сходит с ума. Прицелился снова, в голову, а Визитер все пытался что-то сказать, но не мог сдержать крик, он все-таки не привык к боли, ему, наверное, было очень больно и страшно, но то, что он подарил бы миру, уже умея убивать...
- Ярослав Сергеевич, не мучайте его... - Кирилл, послушно стоявший в стороне, шмыгнул разбитым носом. - Это же просто...
МЫ СПОСОБНЫ ЛИШЬ НА ТО, ЧТО МОГУТ ПРОТОТИПЫ - ХОРОШО, ЧТО ТЫ ЭТОГО НЕ ЗАБЫЛ...
Идиот!
Кирилл мог убить Илью.
Визитер - нет.
Заров повернулся, и пистолет словно сжалился над ним, перестал дрожать, и в глазах настоящего Визитера мелькнула досада и растерянность, обида спортсмена, споткнувшегося перед самым финишем...
Он попал.
Визитер, Посланник Развития, последний из оставшихся, повалился на холодную землю.
Кирилл уже не кричал, всхлипывал, зажимая плечо.
- Прости, - сказал Заров. - Кириллка, прости...
Это было нечестно и даже трусливо. Просить прощения, теперь. Прощения все равно больше не было, во всем огромном мире, где жили счастливые люди, которым не приходилось никогда убивать женщин и детей, перед которыми не вставал выбор - в кого стрелять, которым не довелось вынимать себя из петли и смотреть в пыльные зеркала. Он сам прошел этой дорогой, на которой не было ни доверия, ни любви, ни звезд. Выбирая меньшее зло, и оправдывая целью средства.
- Я...ярослав Сергеевич... - Кирилл дышал тяжело, и как-то сонно. - Пистолет... вытрите... и вложите... Илье... в руку... А я этот, Визирю... попробую...
Заров повернул голову, вглядываясь в Кирилла, левой рукой вытирающего "Беретту" о пальто Хайретдинова.
- Думаешь, нам кто-то поверит, малыш?
- Ну... мы же умеем... врать?
Пальцы Карамазова были сжаты в кулак, он, наверное, не хотел снова касаться оружия. Но Заров еще, в отличие от него, жил, и киллеру пришлось взять пистолет.
А самым главным было то, что Карамазов больше не улыбался.
Когда вертолетный прожектор наконец замкнул их в круге света, они просто лежали, глядя друг на друга. Мегафонный рев приказывал мертвецам бросить оружие, а они просто смотрели друг другу в глаза. Выныривали отовсюду люди в камуфляже, и Ярослав знал - четко и ясно - что для начала на них оденут наручники, и лишь потом подумают о милосердии.
Но пока еще было несколько секунд, и они не отводили взгляд, ища в чужих глазах то ли понимание, то ли ту смешную и глупую жалость, которой почему-то нашлось место.
Снег в колеблющемся конусе света был колким и чистым, как бриллиантовая пыль. Под его хрупкой пеленой все равно оставались осень и грязь.
Но они не собирались смотреть так глубоко.

Предыдущая страница 35


FAQ

Сергей Лукьяненко

"Осенние визиты" (ОВ)

Q: Что послужило толчком к написанию этой книги?
A: Как-то довелось мне провести некоторое время в Киеве, на "рулетке". И вот, под вечер, потягивая дешевое вино из горлышка и раскуривая одну сигарету на троих, я вдруг представил Визитеров. Всех, разом. И через пару дней попробовал начать писать роман. Но - не смог. Не вытянул. Отложил на несколько лет, и, видимо, правильно сделал. Но сюжет родился мгновенно и полностью... лишь некоторые детали я в итоге изменил.

Q: Ярослав Заров - сколько в нем от вас и сколько придумано?
A: Начиная писать роман, я понял, что писатель-фантаст (а такой персонаж просился в текст) будет неизбежно восприниматься как отражение меня самого. Кем бы я его ни описывал, каким бы я его ни описывал - в любом случае будут считать, что это Сергей Лукьяненко. И поэтому выхода у меня не было - я решил с этой ситуацией поиграть. Был выбран несколько провокационный ход - подчеркивать эту мысль внешними "маркерами", убеждать читателя в параллели Заров-Лукьяненко. Я поселил своего героя в Алма-Ате, придал какие-то черты сходства, приписал несколько своих романов, и ... провел по роману. Конечно, очень многое в Зарове от меня. Ну, процентов двадцать, полагаю. Или двадцать пять. Но ряд персонажей из тех же "Осенних Визитов" гораздо ближе к прототипам, чем нарочито выписанный "альтер эго Лукьяненко" фантаст Заров...

Q: А кто еще из реальных людей послужил прототипами для героев?
A: Все эти люди перечислены в посвящении к роману. Догадаться, прототипами кого из героев они послужили - достаточно несложно.

Q: Зачем вы убили Кирилла?
A: Я не знаю, кого из мальчишек убил Ярослав Заров. Так получилось.

Q: Правда ли, что из всех публикаций "Осенних визитов" исключена последняя глава? Что там было?
A: Правда. Я не буду рассказывать, я люблю очень интриговать всех тем, что этот финал существует. Там были события, происходящие после того финала, которым сейчас заканчивается книга. Hо роман, в котором два раза будет достигаться какой-то пик, два раза говориться одна и та же мысль - это неправильно. Поэтому, скрепя сердце, я его убрал оттуда. На самом деле там несколько более ярко (почти открытым текстом) была выведена мысль, что на самом деле никаких гарантий, в общем-то, нет, и непонятно - кого Заров застрелил, Визитера или Кирилла.

Q: В начале книги говорится, что побеждает последний оставшийся в живых посланник - не важно сколько он после этого проживет, его путь победил - так, выходит, победило Развитие?
A: Это решать читателям. Ведь сказано это было Визитерами - а они часто врут...

Q: Возможен ли был другой финал, другой победивший "вектор развития"?
A: В принципе - да. Я приложил массу сил, чтобы не возобладала Власть. Логика развития сюжета вела к победе Власти. Я старался как мог, чтобы этого не случилось. Даже позволил визитеру Творчества покончить с собой.

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • ЧАСТЬ ПЕРВАЯ. ПРИХОД (Страница 1)
    • 0 (Страница 1)
      Стены здесь были деревянными, но под некрашеными сосновыми плашкамилежал свинец.
    • 1 (Страница 1)
      Человек, полчаса простоявший на холодной лестничной площадке междудвумя этажами, спиной к решетчатой шахте лифта, обычно имеет для этогооснования.
    • 2 (Страница 1)
      Кирилл любил осень.
    • 3 (Страница 1)
      Только молодые могут называть старость временем покоя.
    • 4 (Страница 2)
      - Раскрой мне судьбу, - сказал человек.
    • 5 (Страница 2)
      Рашид Хайретдинов со страдальческим лицом полулежал на диване.
    • 6 (Страница 2)
      Все было не так.
    • 7 (Страница 2)
      По сценарию шестая мотопехотная армия "синих" атаковала Киев ссеверо-восточного направления.
    • 8 (Страница 3)
      Каждый раз, избавляясь от оружия, Илья чувствовал себя предателем.
    • 9 (Страница 3)
      Среди шестерых, в этот день один за другим ощутивших приближающеесян_е_ч_т_о_, Кирилл Корсаков был самым растерянным - и, как ни странно,наиболее подготовленным к происходящему.
    • 10 (Страница 3)
      Говорили, что на этой даче несколько раз останавливался Сталин.
    • 11 (Страница 4)
      Где-то далеко, за несколько кварталов, прошумела машина.
    • 12 (Страница 4)
      Сегодня днем Аркадий Львович впервые почувствовал боль.
    • 13 (Страница 4)
      День пролетел быстро.
    • 14 (Страница 4)
      Поезд шел на удивление быстро.
  • ЧАСТЬ ВТОРАЯ. ВЕРСИИ (Страница 5)
    • 0 (Страница 5)
      Карамазов проснулся разбитым и несчастным.
    • 1 (Страница 5)
      Это не могло быть правдой.
    • 2 (Страница 5)
      Ирония судьбы - чудо случилось с человеком, не верящим в чудеса.
    • 3 (Страница 5)
      Неужели именно так он выглядит? Аркадий Львович со смешанным чувствомжалости и брезгливости смотрел на старика в кресле.
    • 4 (Страница 6)
      Илья не имел проблем с милицией.
    • 5 (Страница 6)
      - В офис, Рашид Гулямович? Визирь кивнул водителю, закрывая дверцу.
    • 6 (Страница 6)
      "Если мама посмотрит вниз, то она упадет в обморок", - подумалКирилл.
    • 7 (Страница 7)
      Ярослав открыл глаза.
    • 8 (Страница 7)
      Лязгнули вагонные сцепки.
    • 9 (Страница 7)
      Владимир Романов заказал вторую кружку пива.
    • 10 (Страница 7)
      Двое мальчишек вынырнули из перехода одновременно.
    • 11 (Страница 8)
      Визитер смотрел на приближающегося Максима.
    • 12 (Страница 8)
      Ярослав открыл дверь.
    • 13 (Страница 8)
      В тот миг, когда Илья Карамазов убил его мать, Кирилл ничего непочувствовал.
    • 14 (Страница 9)
      Визирь дождался, пока стихли вежливые аплодисменты и покивал, глядя взал.
  • ЧАСТЬ ТРЕТЬЯ. МИНУС ПЕРВЫЙ... (Страница 9)
    • 0 (Страница 9)
      Она подступила.
    • 1 (Страница 9)
      В купе они вошли, стукнувшись плечами.
    • 2 (Страница 9)
      Владислава Самохина близкие друзья за глаза называли "следак".
    • 3 (Страница 10)
      Выспаться Аркадию Львовичу не удалось.
    • 4 (Страница 10)
      Анна, тихонько напевая, раскладывала на тарелке бутерброды,припасенные еще вчерашним утром.
    • 5 (Страница 10)
      Ярослав проснулся.
    • 6 (Страница 10)
      Мария смотрела на того, кто был рожден злобой и тьмой, не отводяглаз, не произнося ни слова.
    • 7 (Страница 11)
      Поезд подошел к Саксаулу по расписанию.
    • 8 (Страница 11)
      Самохин остановил "девятку", чуть свернув с дороги.
    • 9 (Страница 11)
      - Болеет кто? - спросил водитель, когда они уже подъезжали кбольнице.
    • 10 (Страница 12)
      Валентин Веснин не ложился этой ночью.
    • 11 (Страница 12)
      Дума занималась сегодня обычной работой - переливанием из пустого впорожнее.
    • 12 (Страница 13)
      Был уже вечер, когда поезд подошел к Актюбинску.
  • ЧАСТЬ ЧЕТВЕРТАЯ. "АЛЬЯНСЫ" (Страница 13)
    • 0 (Страница 13)
      Они встретились в маленькой кафешке, которую Илья частенькоиспользовал для подобных дел.
    • 1 (Страница 13)
      Тоня опьянела быстро.
    • 2 (Страница 14)
      Кирилл помнил еще пять или шесть телефонов - людей, которые могли быего приютить на ночь.
    • 3 (Страница 14)
      "Кедр" был почти неощутим в руках.
    • 4 (Страница 14)
      Это, наверное, был самый грязный и шумный из московских вокзалов.
    • 5 (Страница 15)
      Анна ушла из больницы первой.
    • 6 (Страница 15)
      Кирилл вытянулся на полке, закрыл глаза.
    • 7 (Страница 15)
      Утро вползало в купе.
    • 8 (Страница 16)
      Визард не спал.
    • 9 (Страница 16)
      Анна открыла глаза.
    • 10 (Страница 16)
      Как тихо.
    • 11 (Страница 17)
      Последний день в пути - самый тяжелый.
    • 12 (Страница 17)
      Обеденный зал был еще одним осколком тех, советских времен.
    • 13 (Страница 17)
      Как странно.
    • 14 (Страница 17)
      Шедченко полдня болтался по даче.
  • ЧАСТЬ ПЯТАЯ. АБСТРАКТНАЯ ЭТИКА (Страница 18)
    • 0 (Страница 18)
      Как мало надо, чтобы вновь почувствовать себя человеком.
    • 1 (Страница 18)
      - Знаешь, Аркаша, я все-таки стоматолог, а не хирург, - РостиславСнежневский с легким испугом осматривал руку Визарда.
    • 2 (Страница 18)
      - А ты - любишь этот город? - спросил Слава.
    • 3 (Страница 18)
      Много ли времени надо на сборы, когда вся прошлая жизнь стала смешнойи ненужной.
    • 4 (Страница 18)
      Что за манера пошла - давать издательствам имена мифологическихперсонажей? Какая-то странная игра, мета времени, когда это стало модным? Просто поиск звучных слов? "Аргус", "Лодур", "Грифон".
    • 5 (Страница 19)
      Неудачное покушение - кусок масла на хлебе репортеров.
    • 6 (Страница 19)
      Ярослав запутался в выходах из метро.
    • 7 (Страница 19)
      Илья обожал перловку.
    • 8 (Страница 20)
      Визирь умел париться.
    • 9 (Страница 20)
      Кирилл сидел напротив писателя и его двойника.
    • 10 (Страница 20)
      Квартира была на третьем этаже.
    • 11 (Страница 21)
      Снежневский, часто моргая, наблюдал, как Визард смешивает порошки.
    • 12 (Страница 21)
      Не так уж и долго они сидели накануне, всего до двух, да и выпилинемного.
    • 13 (Страница 21)
      Слава полагал, что добираться от Бибирево до Речного Вокзала нельзяболее удобным способом, чем на метро.
    • 14 (Страница 22)
      Шедченко принял ледяной душ, обтерся махровым полотенцем.
  • ЧАСТЬ ШЕСТАЯ. МИНУС ВТОРОЙ, МИНУС ТРЕТИЙ... (Страница 22)
    • 0 (Страница 22)
      "Таганская" была забита народом.
    • 1 (Страница 22)
      Украинская делегация приехала еще вчера.
    • 2 (Страница 23)
      На выставку бывших достижений бывшего народного хозяйства ИльяКарамазов пришел в половину двенадцатого.
    • 3 (Страница 23)
      Визард казался растерянным.
    • 4 (Страница 23)
      Никакие кодовые замки не спасают подъезды от бездомных.
    • 5 (Страница 24)
      Как тихо и хорошо.
    • 6 (Страница 24)
      Аркадий Львович шел впереди.
    • 7 (Страница 24)
      Конечно, Визард оставил мальчишек не так уж близко от ПосланникаТьмы.
    • 8 (Страница 25)
      Небо кружилось над ним, небо ждало его.
    • 9 (Страница 25)
      - Отравитель, - сказал Скицын.
    • 10 (Страница 25)
      - Коммандос, - Визирь шагал по кабинету, заложив левую руку за спину,говорил коротко, отрывисто, словно лаял.
    • 11 (Страница 26)
      Кирилл не любил афоризмов.
    • 12 (Страница 26)
      Мальчик, звонивший в дверь, был Кириллом.
    • 13 (Страница 26)
      Хорошо работала Посланница Добра.
    • 14 (Страница 27)
      Он ни за что не попросил бы помощи.
  • ЧАСТЬ СЕДЬМАЯ. ЛЮБОВЬ (Страница 27)
    • 0 (Страница 27)
      Звонил телефон.
    • 1 (Страница 27)
      Ночь прошла - как в бреду.
    • 2 (Страница 27)
      Когда-то давно, работая психологом в торговом представительствекрупной японской фирмы, Скицын привык вставать рано.
    • 3 (Страница 28)
      Во сне Илья вновь увидел Тьму.
    • 4 (Страница 28)
      Заров стоял, крутя в руке телефонную трубку.
    • 5 (Страница 28)
      Когда у нее появилась эта мысль - Анна не знала.
    • 6 (Страница 28)
      Завтрак им принесли в номер.
    • 7 (Страница 29)
      Скицын купил банку светлого "Холстена" и теперь мог ожидать Зарова снекоторым комфортом.
    • 8 (Страница 29)
      В машине было тепло.
    • 9 (Страница 29)
      Семен зашел в кабинет, когда Визирь заканчивал телефонный разговор.
    • 10 (Страница 30)
      У них еще оставались деньги.
    • 11 (Страница 30)
      Он умел быть обаятельным, этот немолодой человек с мягким, восточнымтипом лица.
    • 12 (Страница 30)
      Мария не умела злиться.
    • 13 (Страница 30)
      Второй раз они звонили в шесть часов вечера.
    • 14 (Страница 31)
      Ограда оказалась не такой сложной, как ожидал Илья.
  • ЧАСТЬ ВОСЬМАЯ. ФИНАЛ (Страница 31)
    • 0 (Страница 31)
      Зазвонил старый телефон на столе, и Визирь поднял трубку.
    • 1 (Страница 31)
      - Работает, - сказала Мария, когда раздались выстрелы.
    • 2 (Страница 32)
      Дверей было три, Шедченко выяснил это еще в первый день.
    • 3 (Страница 32)
      Вечер был гранью.
    • 4 (Страница 32)
      В центре давно уже строили по-другому.
    • 5 (Страница 32)
      Утром на даче осталось человек пятнадцать.
    • 6 (Страница 33)
      Взрослый человек растянул бы эти деньги минимум на пару дней.
    • 7 (Страница 33)
      - Только не надо делать трагического лица, - сказал Визирь.
    • 8 (Страница 33)
      Когда Заров протянул руку к телефону, Визирь погрозил ему пальцем.
    • 9 (Страница 33)
      Мужчина с телефоном ушел.
    • 10 (Страница 34)
      Машину вел Семен.
    • 11 (Страница 34)
      В голове шумело.
    • 12 (Страница 34)
      Снег, снег, снег.
    • 13 (Страница 35)
      Вечер сгущался, словно над городом щедро плеснули темнотой, и тасочилась вниз, на ощетинившиеся светящимися окнами дома, на торопливоразбегающихся людей, на заброшенную стройку с тремя оставшимисяПосланниками.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.aldebaran.ru

Сергей Лукьяненко

Осенние визиты

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Странные события происходят в наши дни... К самым обычным людям вдруг приходят их двойники. Предстоит смертельная схватка, от исхода которой зависит судьба мироздания. Но это не просто вечная битва сил Добра и Зла, головоломно запутанная ситуация не позволяет героям сразу же разобраться, с кем и на чьей стороне им предстоит вести бой. Новый остросюжетный роман Сергея Лукьяненко "Осенние визиты" - не только мощный рывок в творчистве молодого писателя, но и заметное событие в современной российской фантастике.


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.